Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

El ralenti se me sube solo


BlackBird
 Share

Go to solution Solved by BlackBird,

Recommended Posts

Hola chicos:

ayer me paso una cosa superextraña, que no se si os ha pasado a alguno de vosotros, y que a mi me tiene preocupado(como cualquier cosa extraña que noto en el coche), os cuento: como todos los domingos fui a buscar a mi chica para venirnos a Madrid a currar y cuando estaba esperándola en la puerta de su casa, note que el ralenti de mi coche era superior al de otras veces, pero no le di mayor importancia. Por el camino el coche se comporto normalmente y cuando tuve que parar alguna vez por el atasco, también me pareció que el ralentí se subía solo. Al meterlo en el garaje investigue un poco mas y observe que su estado normal era las 800rpm y que de vez en cuando se subía a 1200-1300rpm pero cuando pisaba el freno se bajaba a los 800. Con el embrague pisado, sin freno, se subía, con freno pisado se bajaba. Estoy un poco mosqueado con el suceso y quería preguntaros si os ha pasado algo parecido y que solución habéis encontrado.

Mi motor es el 2.0 HDI de 136CV.

Gracias.

Link to comment
Share on other sites


Yo tengo el thp 156 con 2600 km y me ha pasado un par de veces al arrancar en frio, se ha subido a 1100rpm pero solo unos segundos, no creo que tenga importancia.

En mi clio 2 de gasolina también me pasaba algo parecido pero peor porque también le pasaban cosas raras en moviemiento, al final tocando cables por el motor di con ello y era un sensor del volante motor que fueron 50 € de nada, pero no veas la de tiempo que anduve fastidiado con la tontería porque como solo le pasaba a veces...

Es que la electrónica a veces es muy caprichosa la muy... :dry:

Link to comment
Share on other sites


Yo tengo el thp 156 con 2600 km y me ha pasado un par de veces al arrancar en frio, se ha subido a 1100rpm pero solo unos segundos, no creo que tenga importancia.

En mi clio 2 de gasolina también me pasaba algo parecido pero peor porque también le pasaban cosas raras en moviemiento, al final tocando cables por el motor di con ello y era un sensor del volante motor que fueron 50 € de nada, pero no veas la de tiempo que anduve fastidiado con la tontería porque como solo le pasaba a veces...

Es que la electrónica a veces es muy caprichosa la muy... :dry:

Yo me imagino que sera una pijada.

Ayer lo volví a coger y lo mismo: no piso ningún pedal y 1.200rpm, piso el freno y 800rpm, me pasa tanto parado como andando con alguna marcha metida.

Link to comment
Share on other sites

Yo tengo el thp 156 con 2600 km y me ha pasado un par de veces al arrancar en frio, se ha subido a 1100rpm pero solo unos segundos, no creo que tenga importancia.

En mi clio 2 de gasolina también me pasaba algo parecido pero peor porque también le pasaban cosas raras en moviemiento, al final tocando cables por el motor di con ello y era un sensor del volante motor que fueron 50 € de nada, pero no veas la de tiempo que anduve fastidiado con la tontería porque como solo le pasaba a veces...

Es que la electrónica a veces es muy caprichosa la muy... :dry:

Hola,no te preocupes por eso,en frío es normal que el ralentí sea más alto que en caliente,sino podría calarse por ejemplo.

Link to comment
Share on other sites

  • 2 weeks later...

Hola,veo que te han solucionado el problema,de momento...

Solo quería apuntar una posibilidad por si te vuelve a ocurrir,y así que tengas otra idea.En un Diesel que el motor se acelere o el ralentí sea inestable puede ocurrir por presencia de aire en el gas-oil.Si fuera el caso,puede deberse a que el filtro de gas-oil esté mal colocado o que tengas algún poro en alguna parte del circuito de alimentación.

La solución un simple purgado del circuito.

Una forma de saber si hay aire en el circuito de alimentación es apretar repetidamente la "pera" de cebado con el motor en marcha.Si notas que te cuesta mucho "esta dura" significa que hay mucho gas-oil,si por el contrario escuchas como un "burbugeo" a la hora de apretarla señal que hay aire dentro del circuito.

Link to comment
Share on other sites

Hola,veo que te han solucionado el problema,de momento...

Solo quería apuntar una posibilidad por si te vuelve a ocurrir,y así que tengas otra idea.En un Diesel que el motor se acelere o el ralentí sea inestable puede ocurrir por presencia de aire en el gas-oil.Si fuera el caso,puede deberse a que el filtro de gas-oil esté mal colocado o que tengas algún poro en alguna parte del circuito de alimentación.

La solución un simple purgado del circuito.

Una forma de saber si hay aire en el circuito de alimentación es apretar repetidamente la "pera" de cebado con el motor en marcha.Si notas que te cuesta mucho "esta dura" significa que hay mucho gas-oil,si por el contrario escuchas como un "burbugeo" a la hora de apretarla señal que hay aire dentro del circuito.

Espero que no sea de momento pero si lo es ya se otra cosa que puede ser y que puedo mirar yo mismo si encuentro la pera. Muchas gracias.

De todas formas porque se puede meter aire en el circuito de alimentación, lo primero que se me viene a la cabeza es por apurar mucho el deposito, pero yo no suelo hacerlo.

Link to comment
Share on other sites

Hola,veo que te han solucionado el problema,de momento...

Solo quería apuntar una posibilidad por si te vuelve a ocurrir,y así que tengas otra idea.En un Diesel que el motor se acelere o el ralentí sea inestable puede ocurrir por presencia de aire en el gas-oil.Si fuera el caso,puede deberse a que el filtro de gas-oil esté mal colocado o que tengas algún poro en alguna parte del circuito de alimentación.

La solución un simple purgado del circuito.

Una forma de saber si hay aire en el circuito de alimentación es apretar repetidamente la "pera" de cebado con el motor en marcha.Si notas que te cuesta mucho "esta dura" significa que hay mucho gas-oil,si por el contrario escuchas como un "burbugeo" a la hora de apretarla señal que hay aire dentro del circuito.

Espero que no sea de momento pero si lo es ya se otra cosa que puede ser y que puedo mirar yo mismo si encuentro la pera. Muchas gracias.

De todas formas porque se puede meter aire en el circuito de alimentación, lo primero que se me viene a la cabeza es por apurar mucho el deposito, pero yo no suelo hacerlo.

Esa podría ser una posible causa.Normalmente estos casos se dán despues de una revisión reciente y la mayoría de veces se debe al filtro de gas-oil mal puesto o a un mal cebado.Un poro en algún conducto responsable del paso del gas-oil tambien puede ocasionar el problema.

De todas maneras,el dato del freno me hace pensar en algo electrónico,con lo que seguramente se te habrá solucionado con la telecarga.

Solo te he apuntado lo del aire,como otra posibilidad.

Link to comment
Share on other sites

  • 2 years later...

Hola a todos.

pues eso, cuando arranco en frio,y ya no es que haga mucho, oscila demasiado el cuentavueltas del motor, es decir son una especie de tirones, y si intento salir asi, en ese momento, da unos buenos tirones.

os ha pasado a alguien??

un saludo chicos

B)

Nota: Junto el hilo que has abierto con otro existente, para no duplicar información

Link to comment
Share on other sites

 Share

  • Our picks

    • liquido de frenos y embrague
      Hace como un mes que me cambiaron el embrague en el taller,despues de eso solo en el momento de la primera vez que metia la marcha se quedaba el pedal atascado y la marcha metida,tenia que parar el coche y sacar la marcha levantando el pedal con el pie,luego ya el funcionamiento era normal del todo.El del taller me dijo que seria la bomba, yo no me lo crei mucho,antes de cambiar el embrague eso no pasaba.Como andaba sin un euro, despues de cambiar el embrague, pues lo deje,como el coche funcionaba mas o menos.....Pero ayer me marco en la pantalla,liquido de frenos insuficiente.mire,y no vi nada anormal por las ruedas ni mojado ni nada,yo no entiendo mucho, pero seguro que tiene algo que ver con el embrague.alguien que me pueda dar algun argumento para el hombre del taller,estoy seguro que me intentara sacar la pasta, que por otro lado no tengo.decirme algo....Gracias
      • 7 replies
    • Extra de asientos 3ª Fila
      Buenas.
       
      Estamos mirando para comprar la Rifter normal, no la larga, y tengo un poco de duda con el extra de los asientos de la 3ª fila.
       
      Primero de todo comentar que, me ha llamado la atención que un concesionario me ha dicho que esa opción ya no esta disponible, cuando en otros dos ( e incluso en las hojas que me han dado de opciones de configuración, si que aparece ).
       
      Este extra en caso de poder ponerse me parece muy buena opción, ya que si alguna vez surge viaje familiar podemos ir todos en un coche, aunque los de las plazas traseras no vayan muy cómodos. Y ese es el motivo del hilo, ¿ alguien tiene esta configuración? entiendo que ir en la 3ª fila en el modelo estándar no será muy cómodo, pero si que es viable no? lo digo porque si no cabe ni un niño, entonces nos replanteamos el no incluirlo, pero lo que si no quiero es irme al modelo long, ya que lo veo demasiado "armatoste" 😅
       
      Espero a que comentéis vuestras experiencias con este tema, muchas gracias de antemano.
       
      Un saludo
       
      • 9 replies
    • Fusible bomba limpiaparabrisas
      Buenas tardes a todos
      Desearía saber si alguno puede indicarme donde esta el fusible de la bomba del limpiaparabrisas de un Peugeot 406 2.0 HDI 90 cv de junio de 2001
      Todos los diagramas de fusibles incluidos los del propio manual del coche no coinciden con los del compartimento motor (el mío tiene fusibles de 30A y 40A)
      Adjunto foto, es la mas parecida al mío pero tampoco es igual
      Muchas gracias a todos y un saludo
      • 7 replies
    • ¿Cómo son de ruidosas las Michelín Primacy 4? Y la marca Continental?
      Buenas, pues eso que me toca ir cambiando de zapatos porque ya los tengo rozando los 0.3 mms.
       
      Ahora tengo unas Goodyear EfficientGrip Performance (225/45/17 94W XL) que van por los 55.000 kms y quitando la incidencia que tuve con una de las cubiertas y que la marca no estuvo a la altura, por lo demás puedo decir que me han salido mejor de lo que esperaba en cuanto a agarre tanto en seco como en mojado, en duración y sobre todo en rumorosidad. Pero claro, no quiero darles más dinero a esta gente después de su nefasto servicio de postventa.
       
      Resumiendo, los que tenéis las Michelin P4 estáis contentos con ellas, qué tal son de ruidosas?, más que nada porque las francesas suele ser más duras y por experiencia más ruidosas.
      https://www.neumaticos-online.es/rshop/neumaticos/Michelin/Primacy-4/225-45-R17-91V/R-405008
       
      Ah, y sobre Continental algún modelo que esté a la altura de estas P4?, más que nada porque me hacen un 2x1 en esta marca.
       
      Gracias de antemano.
      • 10 replies
    • Rueda repuesto 2021
      Hola a [email protected],
      He comprado la Rifter Gt y aunque quise ponerle la rueda de repuesto homogénea, no hubo manera.
      En 2021 ya no es posible comprar la Rifter con rueda de repuesto. Eso sí, te la ofrecen como repuesto postventa por unos 230e la jaula, la rueda NO homogenea y el gato (que al no llevar rueda, no ponen tampoco el modo de elevar el coche).
       
      Pero que sepáis que en una Allure que he visto y en mí GT, traen los soportes para la jaula y el hueco para el tornillo que baja y sube dicha jaula.
       
      He conseguido en un desguace todo con rueda homogenea nueva por 90e. Me ha salido incluso mejor que cuando se podía pedir como opción.
       
      Saludos.
      • 28 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.