Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

El árbol de levas hecho polvo!!!!!!!!!!


chelitolindo
 Share

Go to solution Solved by chelitolindo,

Recommended Posts

Mi motor está prácticamente muerto!!!!!!!!!!!! La razón es bien sencilla, al parecer hacía un sonido bastante raro, después de haber comprobado todo en el taller, salvo el motor, decidieron levantar la culata y vieron que las levas estaban bastante tocadas, y para saber cual era el motivo, tendrían que abrir el motor, es decir, un pastón...... Por lo tanto, el jefe de taller me dijo que le quedaba poco de vida, una pena y una desilusión.

Motores peugeot buenos???????????????????????????????

Link to comment
Share on other sites


El motor es de 136cv. Y el cambio de aceite se hacía cada 10 o 15.000 km. Hablando con gente que ha construido este tipo de motores, me comentan que existen 2 posibilidades: La primera, es que el árbol de levas sea defectuoso, y el segundo, ya que la presión del aceite es la correcta al igual que la bomba, es que dentro del motor tenga algún circuito obstruido.

No sé, no sé, ya no me fio de nadie, es de coña, a los 200.000 y el motor muerto?????????Joder

Link to comment
Share on other sites


hace no mucho lei que una mujer gano un juicio porque en su 307 salio defectuoso el arbol de levas, tuvo que cambiar todo el motor ( 3000 € ) y denuncio a peugeot. Puede ser que sea otro caso. El juez estimo que un arbol de levas no es una pieza de desgaste, como afirmaba peugeot, y tuvo que hacerse cargo de la factura....

Link to comment
Share on other sites

El motor es de 136cv. Y el cambio de aceite se hacía cada 10 o 15.000 km. Hablando con gente que ha construido este tipo de motores, me comentan que existen 2 posibilidades: La primera, es que el árbol de levas sea defectuoso, y el segundo, ya que la presión del aceite es la correcta al igual que la bomba, es que dentro del motor tenga algún circuito obstruido.

No sé, no sé, ya no me fio de nadie, es de coña, a los 200.000 y el motor muerto?????????Joder

Está claro que el arbol de levas ha muerto por falta de engrase.Si fuera defectuoso no hubieras hecho 200000km con el eso seguro.

Lo que te han dicho de la presión de engrase es cierto,pero hay un motivo más y es apretar el motor en frio,(no digo que sea tu caso,tu sabrás),pero cuando el motor está frio el elemento que más subre aparte del turbo es presisamente el arbol de levas,pues el aceite por la gravedad baja al carter y lo deja seco.Cuando arrancamos el motor tarda unos segundos en llegar el aceite al arbol de levas,por eso si arrancamos y subimos demasiado el motor de vueltas estamos desgastando las levas.

Si esto lo hacemos siempre,puede que el motor esté en perfecto estado pero el arbol de levas muerto.

Link to comment
Share on other sites

Yo ahora me hago una pregunta!!!!

Si el coche se para por culpa del árbol de levas, habría alguna solución al respecto?????

Hombre,a priori la rotura del arbol de levas conlleva una averia grave,pero puede que "suene la flauta" y no se rompa nada.

El motor sigue funcionando unos segundos aunque el arbol no gire,y las valvulas se rompen,e incluso puedes doblar o romper una viela.

Yo tengo un amigo que tenia un 306 turbo Diesel al que se le rompió la correa de distribución llendo a 140km/h y no rompió nada.

El mecánico de dijo que echara la primitiva...

Link to comment
Share on other sites

La pregunta es:

Cuanto tiempo se tiene que esperar, yo por ejemplo para salir de casa, lo saco del parking despacito, recorrere unos 500 metros, en 1 o dos minutos, y luego tego una subida que te cagas, y he de entrar un poco rapido, intento no subir a más de 2000rpm o 2200 rpm hasta que no se calienta el motor...

Link to comment
Share on other sites

La pregunta es:

Cuanto tiempo se tiene que esperar, yo por ejemplo para salir de casa, lo saco del parking despacito, recorrere unos 500 metros, en 1 o dos minutos, y luego tego una subida que te cagas, y he de entrar un poco rapido, intento no subir a más de 2000rpm o 2200 rpm hasta que no se calienta el motor...

Con el royo de la ecología,nos están diciendo que es antiecológico tener el motor en marcha unos minutos antes de arrancar,y en parte es cierto,porque un motor frio consume mucho combustible según dicen hasta un 70% más.

Yo soy de los que piensa que es mejor dejar el motor en marcha unos minutos mientras te quitas la chaqueta y abres la puerta del parking,hablo de 2/3 minutos,no más.

Ese tiempo es más que suficiente para que el aceite llegue a la parte alta del motor,además el turbo aunque no actua va recibiendo los gases calientes del motor con lo que su dilatación es mucho más suave.

En tu caso,cuando llegas a esa subida el aceite ya esta engrasando todo el motor de sobras,pero obviamente no está caliente,por lo tanto haces bien en no subirlo mucho de vueltas,pero tampoco te obsesiones...

Mi rutina me obliga,pues yo antes de salir tengo que superar dos puertas antes de sacar el coche a la calle.Además como tengo que abrirlas y cerrarlas "a mano",tardo esos 2/3 minutos siempre con el motor en marcha.

Link to comment
Share on other sites

Yo apuesto por una obstrucción la verdad, me parece la más plausible.

O eso o un defecto en el apriete de los árboles en el ultimo cambio de correas, si es que en ese motor se tienen que quitar, que hoy dia no suele ser así.

Respecto a lo de 2/3 min para que el motor se engrase...en unos 3 s ya se ha engrasado por completo, amén que comenzar a andar implica subida de vueltas y con ella de caudal y presión de aceite, luego mas engrase, asi que no es necesario para nada esperar antes de salir.

La cuesta medio en frio lo que reventaria seria el turbo, si tuviera, la carga al arbol de levas no le influye, solo le afecta temperatura de aceite y rpms, y vamos, desde luego peorisimos tratos soportan sin fallar en ese punto ni con 200 000kms.

Para nada quiero más que dar mi opinión.

Espero que tengas suerte, piensa en motor de desguace si ves que las cosas se ponen feas, que la mayoría hoy dia vienen garantizados!

Saludos.

Link to comment
Share on other sites

Muchas gracias:

Pero aprovechando tú opinión y ahondando en el tema. Si realmente estuviese en una obstrucción, porque no sube nada la temperatura del motor?, ya que dicho engrase, afecta al mismo en su conjunto.

Lo que más me asusta, además de la apertura, es la costoso del tema, en cuanto a lo pecuniario

Lo dicho: Un millón de gracias

Link to comment
Share on other sites

Muchas gracias:

Pero aprovechando tú opinión y ahondando en el tema. Si realmente estuviese en una obstrucción, porque no sube nada la temperatura del motor?, ya que dicho engrase, afecta al mismo en su conjunto.

Lo que más me asusta, además de la apertura, es la costoso del tema, en cuanto a lo pecuniario

Lo dicho: Un millón de gracias

Si el arbol de levas queda clavado,las valvulas no abren y el motor o se para o se destroza,no hay más.El único caso sería que solo rompiera una leva,en ese caso el motor seguiría funcionando,pero un pistón te fallaría,pues alguna valvula no abriría.Además solo de pensar en una pieza metálica del tamaño de una leva rondando por dentro me produce escalofrios...

Apuesta por la falta de engrase en la parte alta.

Link to comment
Share on other sites

Mis arboles de levas cascaron a los 90.000 kms y pasadas unas semanas de la garantía.

Me dijeron en el concesionario que no había sido problema de engrase, que a estos motores les pasa (1.6 HDI), árboles de levas rayados y con holgura.

Entre Peugeot y el concesionario asumieron el 50% de la reparación, pagué "solo" 1500 €.

Saludos.

Link to comment
Share on other sites

Hola:

El sonido que tenías era como una especie de "claketeo" al acelerar???

A la hora de romper, como te has dado cuenta?

Y por último, el cambio de levas te ha costado ese montante de dinero, valiendo sólo un árbol bueno, y hablo de uno de competición 250 euros????

Muchas gracias

Link to comment
Share on other sites

Hola chelitolindo.

Efectivamente mi ruido era un claqueteo constante, incluso a ralentí, no hacía falta acelerar.

Y al apagar el motor parecía que se deshacía del ruido.

En un principio pensaron que era la polea de la distribución y me cambiaron el kit, pero nada.

Finalmente me canse del ruido (no me llegó a dejar tirado) lo llevé al conce y descubrieron el pastel.

Lo mismo ya lo tenían descubierto de antes, pero esperaron a que cumpliese la garantía ...

No tengo aquí la factura, no recuerdo el precio de los árboles de levas (lleva 2), pero puede que rondase el importe que tú comentas. Tampoco recuerdo cuantas piezas llegaron a cambiar, pero eran bastantes, y lo mismo de mano de obra.

Link to comment
Share on other sites

  • 3 weeks later...

Buenas,

conozco a un amigo que es taxista en Ciudad Real y ya me habló hace varios meses de un problema que estaban teniendo sus compañeros... en concreto 3 de ellos, creo recordar 2 407 hdi 136cv y un C5 con igual motor...

El problema es el mismo que el tuyo; es un problema de diseño de Peugeot... que obviamente Peugeot no se va a hacer cargo. Uno de ellos había detectado ya el ruido y le habían pedido todas las piezas (árbol de levas y demás menesteres) para cambiárselo todo... pero no les dió tiempo y se rompió antes de tiempo. Al final cogió el motor de otro Peugeot que estaba en desguace. A los otros directamente ni se enteraron... bueno si, cuando se rompió el motor.

Estos coches tenían entre 150.000 kms - 200.000 kms.

Tranquilo... también el 1.6 110cv (el que tengo yo) está afectado por el tema de las arandelas de los inyectores (no es la única marca; el otro día escuché que también le ocurre a Mercedes... y seguro alguna más, pues uno no puede hablar con todo el mundo...); se estropean las arandelas de los inyectores, el motor empieza a hacer una especie de soplido (desde que lo escuché en el mío lo escucho en muchos motores Peugeot) y eso puede degenerar en rotura de motor.

Es facil... lo que hay que hacer es coger lo mínimo el coche... si no queremos tener averias.

Saludos.

Link to comment
Share on other sites

Es increible, que suceda esto, con este tipo de coches, después de lo que pagas. Lo que he decidido es cacambiar los "takes" y el arbol de levas, ya que no está el tema para cambiar de coche, siempre y cuaando no encuentre un motor en buen estado

De todas maneras , un millón de gracias

Link to comment
Share on other sites

Buenas,

por lo que me dijo mi amigo; en la Peugeot de C.Real ya sabían de éste tema y le dijeron que las piezas nuevas venian reforzadas; lo digo para que lo preguntes cuando lo vayas a hacer, no sea que te pongan piezas en stock antiguas.

Link to comment
Share on other sites

Una pregunta yuya:

si cambias todo (árbol de levas y "takés Hidraulicos), se supone que el problema está solucionado? o por el contrario, es un problema de motor que no saben de donde viene y en un futuro dará problemas? Porque ahora si que estoy con una duda del 15!!!!!!!!!!!!!!!!

Un millón de gracias

Link to comment
Share on other sites

Buenas,

he preguntado a mi amiguete y me ha dicho que del caso que él conoce, le cambió solo juego de taquets. (le he preguntado si le cambiaron algo más, estoy a la espera de la respuesta). El problema se lo detectaron porque hacía un ruido en frio.

Lo de si en un futuro dará problemas... eso no te lo va asegurar nadie; y si alguien te lo asegura, le dices que te firme un papelite diciendo lo mismo :D

Link to comment
Share on other sites

  • Solution

Buenos días a todos:

El problema, finalmente, ha sido solucionado (menudo mes de angustia). Os comento, lo que realmente estaba fastidiado, eran los famosos takés hidraúlicos (concretamente uno). Es una pieza que se dobla, y en esa dobladura, lleva una especie de grapa que se rompió en su momento e hizo un estropicio que casi me vale el motor del coche, ya que os podéis imaginar media grapa suelta por todo el motor. Así como consecuencia, el árbol de levas estaba bastante fastidiado, y los takés también bastante tokados.

Sólo decir, que tengo que agradecer, al mecánico que he encontrado por medio de un amigo, la solución al problema, ya que se ha tomado 15 días para saber cual era el problema: ES UN AUTÉNTICO FENÓMENO. Ahora el coche lo ha dejado de coña, va como la seda!!!!!!!!!!!!! Por fin, tod comienza a ser como antes, incluso me atrevería a decir, que "mejor que antes"

Finalmente, agradecer a todos la información que me habéis dado!!!!!

Un saludo y gracias:lol:

Link to comment
Share on other sites

Buenos días a todos:

El problema, finalmente, ha sido solucionado (menudo mes de angustia). Os comento, lo que realmente estaba fastidiado, eran los famosos takés hidraúlicos (concretamente uno). Es una pieza que se dobla, y en esa dobladura, lleva una especie de grapa que se rompió en su momento e hizo un estropicio que casi me vale el motor del coche, ya que os podéis imaginar media grapa suelta por todo el motor. Así como consecuencia, el árbol de levas estaba bastante fastidiado, y los takés también bastante tokados.

Sólo decir, que tengo que agradecer, al mecánico que he encontrado por medio de un amigo, la solución al problema, ya que se ha tomado 15 días para saber cual era el problema: ES UN AUTÉNTICO FENÓMENO. Ahora el coche lo ha dejado de coña, va como la seda!!!!!!!!!!!!! Por fin, tod comienza a ser como antes, incluso me atrevería a decir, que "mejor que antes"

Finalmente, agradecer a todos la información que me habéis dado!!!!!

Un saludo y gracias:lol:

Me alegro,y agarra a ese FENOMENO y no lo dejes escapar,que quedan pocos.Gracias a tí por compartir tu experiencia de la qual todos aprendemos.

Yo personalmente agradezco tu aclaración,pues son muchos los que abren un hilo buscando respuestas y cuando tienen la solucion desaparecen sin más.

Link to comment
Share on other sites

 Share

  • Our picks

    • Sonda temperatura aire habitaculo 307
      Hola a todos,
      Tengo algún problemilla desde hace tiempo con el climatizador y no soy capaz de solucionarlo.
      Os explico, el coche con el climatizador en auto enfría muy poco y apenas expulsa aire. Si lo conecto de forma manual y fuerzo la salida de aire, enfría sin problemas. En principio la carga de gas es correcta ya que si no en manual tampoco enfriaría...
      El filtro de polen es nuevo, así que también descarto que ese sea el problema.
      He intentado limpiar la sonda de temperatura interior, pero cual ha sido mi sorpresa cuando después de sacar la radio he visto que no estaba...
      Es posible que en el restiling del 2005 la cambiaran de sitio? (tengo un 307 sw restiling 2005 FAP 1.6 110)
      Todo empezó cuando empece a oir un ruido de agua circulando dentro de los conductos de aire y resultó ser que no evacuaba el agua de la condensación porque el conducto estaba taponado.
      Saludos y gracias
      • 13 replies
    • Pregunta de la Semana: ¿Cuál fue tu primer coche?
      Empezamos esta pequeña sección dentro del foro con una pregunta fácil y relacionada con el mundo del motor.
      Recuerda que puedes proponer las tuyas aquí: 
       
      ¿Cuál fué tu primer coche?
      No hace falta que la hayas comprado tú, sino aquel aquel coche que consideraste como tuyo.
      Cuéntanos como fue tu experiencia con él, tus recuerdos, …
       
      Empiezo yo:
      Mi primer coche fue un Citröen Xsara 3 puertas 2.0 HDI VTS, con un color un poco llamativo que fue durante años la burla de mis amigos y pareja por aquel entonces:

       
      https://espirituracer.com/cochedeldia/coche-del-dia-citroen-xsara-vts-2-0/
       
      Lo compré con mi primer sueldo en 1999 cuando empecé a trabajar. En esa época miré entre el Xasara y el Focus. Finalmente, este fué al opción elegida.
      Viajé un montón con él, y el coche aguantó sin problemas: 3 años y 300.000 Kms sin ningún problema. Y lo vendí para comprarme el actual Peugeot 307 SW.
       
      Como podéis imaginar, era un coche bastante deportivo. Con unas suspensiones duras y un eje trasero autodireccional que generaba sensaciones extrañas en curva (pero seguras).
      http://hablemosdecoches.com/2019/01/21/eje-trasero-autodireccional-cuando-citroen-meo-a-porsche/
       
      Me gustaría recordar el precio en pesetas por aquel entonces, pero la memoria me falla.
       
      Otros coches que conduje, y que casi puedo considerar como míos, porque eran de la familia y cuando tuve el carnet los conducía con asiduidad, fueron:
       
      Ford Escort 1.4 CL cuarta generación

       
      Y el Mondeo, ya en diesel, segunda generación.

       
       
      Mención Especial: para el primer coche de la familia. Aquel en el que realice los viajes con mis padres cuando no era más que un crío.
      Este, el 127, incluso en el mismo color verde:

       
      • 66 replies
    • Luz maletero.
      Buenas a [email protected], llevo un mes que me ha dejado de funcionar la luz del maletero y no consigo saber el porque, la bombilla no esta fundida. le he pasado el tester al conector del portalámparas y no me da corriente
      Ademas no se si tendrá que ver con esto, que al poco tiempo cuando el maletero esta abierto en el cuadro no me reconoce que este abierto.
      He revisado los cables que pasan por el maletero por si estuvieran rotos, pero están bien.
      El maletero me abre y cierra perfectamente tanto con el mando como con el pulsador del maletero.
       
      he revisado otros hilos y no encuentro nada al respecto, para no repetirme.
       
      Gracias de antemano por vuestras respuestas
      • 7 replies
    • Nuevo Peugeot 308 III 2020
      Hola a todos, abro este post para hablar del futuro nuevo Peugeot 308 III con fecha de salida prevista en 2020.
      • 9 replies
    • Foto del Mes Septiembre 2021
      ¿Ya has votado la Foto del Mes Septiembre 2021?, ¡vamos que queda poco!.
      • 11 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.