Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

problema con luces de posicion


vaquilla84
Go to solution Solved by SNAKE,

Recommended Posts

pues el problema es que no encienden ninguna de las dos de posicion delanteras, pensaba que podria ser el mando pero las traseras encienden con lo cual creo que puedo descartarlo, los fusibles que hay en el capó los he intercambiado con las de cruce y nada de nada, y las bombillas tambien las cambie asi qeu no se por donde mas puedeo mirar.

Link to comment
Share on other sites

En su dia lo comprobe y ahora mismo no lo recuerdobien tendria que volverlo a mirar pero creo que siempre tenia 6v y cuando le daba al mando subia un poco creo que a 10v pero la verdad no estoy muy seguro de lo que estoy hablando. El com2000 que es exactamente y suponiendo que sea eso que solucion tendria???

Un saludo y gracias por contestar

Link to comment
Share on other sites

  • Solution
Y sustituir eso tiene pinta de que no vale ni 10, ni 20€ verdad??

Lamentablemente el precio son 500 euros.Te verías obligado a cambiarlo en el taller oficial si tu coche lleva control de estabilidad,ya que tienen que programarlo con su ordenador.

Yo opino lo mismo,si has cambiado los fusibles tanto del motor como los de la caja de fusibles,es muy posible que sea el Com2000.

El fallo más habitual de ésta pieza,es que al poner el intermitente hacia la derecha por ejemplo,la palanca se vuelve hacia la izquierda nada más mover el volante hacia esa dirección.

Un saludo.

Link to comment
Share on other sites

Hombre Snake, no tiene por que costar 500 euros.... si su coche usa un COM2000 basico y no lleva ESP, lo puede hacer él mismo, ya que la pieza en Peugeot vale 245 euros. Tambien hay paginas web que te lo venden reparado por 100 euros, pero despues tienes que enviarles el tuyo.

Tambien puedes jugartela y pillar uno de desguace. Yo pillé uno para un 206 y no ha dado ningun problema

1 saludo!

Link to comment
Share on other sites

Hombre Snake, no tiene por que costar 500 euros.... si su coche usa un COM2000 basico y no lleva ESP, lo puede hacer él mismo, ya que la pieza en Peugeot vale 245 euros. Tambien hay paginas web que te lo venden reparado por 100 euros, pero despues tienes que enviarles el tuyo.

Tambien puedes jugartela y pillar uno de desguace. Yo pillé uno para un 206 y no ha dado ningun problema

1 saludo!

Si bien es cierto que tú comentario es acertado,a priori un usuario medio,sin conocimientos de mecánica,no se va a poner a realizar semejante operación.

Te tiene que gustar mucho la mecánica y entender del tema,o bien saber como se sustituye la pieza por medio de algunas instrucciones,lo normal sería llevarlo al taller.

Ojo,con esto no digo que sea una operación complicada.

El desguace no lo he comentado porque no me gusta recomendarlo con esta pieza,si ya viene mal diseñada de fábrica,ponerse a buscar la pieza,sustituirla y después de todo el tiempo y dinero empleado no funciona...

De todas formas pienso que tu comentario es acertado,hay que explicar todas las formas posibles.

Link to comment
Share on other sites

  • 2 weeks later...
  • 2 weeks later...

bueno aqui estoy de nuevo ya que este mismo mes tengo que llevar el coche a la itv. seguimos con lo mismo mido la tension que llega y es de 10 con algo, con el coche arrancado llega hasta 11 y pico pero sigue sin encender, la bombilla esta bien ya que la he probado en otro sitio y enciende, lo que si me he dado cuenta hoy y que estaba confundido la otra vez es en los fusibles de las luces de posicion delanteras que no son los que yo creia (en la parte del motor) lo cual me lleva a dos situaciones, que los fusibles no esten bien y repito no se cuales son (si alguien me puede sacar de la duda) y la segunda es que me estraña mucho que sean los fusibles porque si es igual que las de cruce llevaria uno por bombilla y que se estropeen los dos a la vez no creo.

tambien creo que lo he mencionado antes cuando yo enciendo las de cruce se escucha un pequeño clic en la parte de los fusibles que hay en el motor como si entrara algun rele, pero cuando enciendo las de posicion no lo hace.

espero recibir ayuda pronto o sino a taller que te crio, que la itv se me pasa.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 8 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...