Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

ruido motor y perdida potencia


nigu

Recommended Posts

buenas a todos:

tengo un peogeot 206 tiene 150000 km,diesel y desde hace varios dias y no siempre hace un ruido el motor y me pierde potencia, el coche se me viene abajo, en principio creia que era alguna de las correas pero el mecanico me ha dicho que no,que puede ser algun inyector o tobera sucio, le he puesto en el tanque limpiainyectores, mi consulta es si con esto no se me quita que hago,sustituimos los inyectores??? la verdad estoy un poco perdido y preucupado pues no se si andando con el coche asi puedo fastidiarlos mas.

Espero ayuda, gracias

Link to comment
Share on other sites

buenas.

al final utilice el limpiainyectores como el otro dia comente y durante una semana el ruido desaparecio por completo pero para suerte la mia hoy de nuevo me lo ha vuelto a hacer, es un ratoneo que le va y que le viene y que dura segundos, y cuando lo tiene noto como el coche se me frena, se le va y el coche se suelta, me lo hace tanto en marchas cortas como largas pero no siempre y da igual que sea en frio que en caliente, esta mañana de camino al trabajo me lo hecho 2 veces y a la vuelta nada de nada y me tiene mosqueado.

Gracias por el despiece interare mirar esa pieza dentro de mi desconocimiento de mecanica y a ver si alguien ha tenido algun problema parecido y me puede ayudar, por intentar localizar el problema y por verificar si el coche corre algun riesgo de sufrir algo mas grave si sigo utilizandolo.

Un saludo y gracias

Link to comment
Share on other sites

Hola, a mi me pasa algo parecido con mi 206 hdi. Lo compré de segunda mano hace unos 8 meses y desde hace 2 empezó a hacer algo raro la aguja del velocimetro y es "caerse" muy de vez en cuando. Lo llevé a la peugeot en Badajoz y me dijeron que mientras el fallo no se esté produciendo no me podían decir que le pasaba...de paso con la diagnosis me sacaron otras cosillas que arreglamos rápidamente!

Hace un mes o así cuando ha empezado el calorcito al poner el aire acondicionado me dí cuenta de que por el lado del copiloto no enfriaba así que un día senté a mi novia en el coche y le dije dale al aire, quitalo, ponlo, vuelve a quitarlo para ver si oía algo raro en el motor y lo que pasó es que apareció la famosa llavecita en el cuentakilometro... en fin... será algo del aire acondicionado. Sin embargo muy pronto empezó a sonar mal el motor y cuando acelero a fondo a veces se viene abajo las revoluciones para subir de repente!!! Vaya mal rollo, a ver si no va a ser del aire...

Hoy día 10 de mayo me veo con este problema que me preocupa un huevo y mi empresa no me ha pagado la nómina de abril y no lo hará hasta el 25 de mayo. Me fastidia tener que ir con el coche con ese cha-cha-cha-cha y haciendome eso las revoluciones por no hablar de lo del velocimetro...pero no tengo ni un duro para ir al taller.

Creeis que está todo relacionado???? Puede ser que sean cosas distintas que han salido a la vez???? No hace ni dos meses del cambio de aceite y filtro + Diagnosis... Algún consejo please aunque se que cuando se conecten en la peugeot saldrá lo de la llavecita.

Muchas gracias por leer este rollo!!!

Link to comment
Share on other sites

Hola,el problema que describes,no es la primera vez que lo escucho en un 206 es un fallo eléctrico que se produce dentro del tablero de instrumentos.

Me consta que Peugeot lo conoce,porque ellos saben la solución.No sé decirte nada más,lo siento,pero lo que describres las agujas se vuelven locas,y fallo en el funcinamiento del motor ya lo habia oído.Al parecer es un fallo de las primeras unidades del 206,y al ser hdi el tuyo no tendría que estar afectado.

Respecto a lo de tu nómina,lo siento es una da y por desgracia las das siempre bienen todas juntas,paciencia y ánimo,un saludo!

Link to comment
Share on other sites

Muchas gracias por tu respuesta, espero que no haya problemas el 25 tal como nos han dicho y entonces pueda llevarlo a la peugeot que depaso le cambiaré las ruedas que hay oferta :) y descuento para la proxima entrada en taller.

Lo de la aguja tiene pinta de ser lo que dices porque la primera vez que me pasó fue en carretera, me paré en el arcén asustado y quité el contacto hasta que sonó un pequeño chac!! en el coche y las agujas se relajaron, tras esto proseguí mi camino y la aguja del velocimetro siguió bien.

Aparte hoy se me volvió a caer la aguja, paré abri el capó y apreté varias veces en una especie de boya por donde pasa el gasoil y salieron bastantes burbujas tras lo cual al volver a la carretera volvió la aguja a subir pero claro no se si es porque he parado y las agujas se relajaron con el chac! o ha sido por sangrar esa "boya".

jajaj En cuanto solucione el problema en el taller (no espereis que sea antes del 25) lo comentaré aquí!

Un saludo.

Link to comment
Share on other sites

Muchas gracias por tu respuesta, espero que no haya problemas el 25 tal como nos han dicho y entonces pueda llevarlo a la peugeot que depaso le cambiaré las ruedas que hay oferta :) y descuento para la proxima entrada en taller.

Lo de la aguja tiene pinta de ser lo que dices porque la primera vez que me pasó fue en carretera, me paré en el arcén asustado y quité el contacto hasta que sonó un pequeño chac!! en el coche y las agujas se relajaron, tras esto proseguí mi camino y la aguja del velocimetro siguió bien.

Aparte hoy se me volvió a caer la aguja, paré abri el capó y apreté varias veces en una especie de boya por donde pasa el gasoil y salieron bastantes burbujas tras lo cual al volver a la carretera volvió la aguja a subir pero claro no se si es porque he parado y las agujas se relajaron con el chac! o ha sido por sangrar esa "boya".

jajaj En cuanto solucione el problema en el taller (no espereis que sea antes del 25) lo comentaré aquí!

Un saludo.

Con el dato que acabas de darme,puede que sean 2 problemas diferentes:

Si dices que apretaste la pera de purgado del gas-oil y notaste burbujas,delata presencia de aire y eso puede producir dos cosas,que el motor falle e incluso se pare o otro sintoma es que se acelere solo subiendo de revoluciones fuertemente 1000 o 2000 vueltas de golpe.

Si te entra aire en el gas-oil,hay que revisar todo el circuito desde el deposito hasta la bomba pues hay algún sitio por donde el sistema coge aire,no sin antes revisar el filtro pues un filtro mal colocado tambien puede ocasionar el problema.

Si de momento no puedes ir al taller,la solución cada vez que te ocurra,es precisamente esa,apretar la pera hasta que notes que que no hay burbujas y se endurece señal que esta completamente llena.

El problema electrico creo que está localizado en el cuadro de reloges y demontandolo y cambiando un relé creo que se soluciona.En todo caso para tú tranquilidad,no creo que te quedes tirado por ese problema.

Link to comment
Share on other sites

  • 2 weeks later...

despues de un tiempo sin hacer el ruido y perder potencia,y despues del limpiainyectores, me la ha vuelto a hacer, he ido al taller y le he indicado lo que me indicasteis de la pieza que se atoraba, y me comentan que eso no es,que casi toda segura es de la bomba,que puede ser alguna valvula que se queda en mala posicion y de ahi el ruido, por eso cuando apago el motor y lo vuelvo a encender desaparece el ruido y como si nada, es porque esa valvula ha vuelto a su posicion o algo asi, me ha vuelto a recomendar el limpiainyectores y si sigue haciendolo que lo lleve a un bombero y que el coste de reparar o sustituir un bomba son palabras mayores, ¿que os parece?

Un saludo y gracias

Link to comment
Share on other sites

Hola otra vez, ya llegó el día 25 de mayo y al fin cobré la nómina de abril :S Pero estoy triste por el resultado del taller de la Peugeot de Badajoz. Si entrais en la web de Peugeot veis una oferta para cambiar las ruedas acambio te hacen la revisión anual y te descuentan 30 o 40 euros en la próxima entrada en taller y si veis los talleres adheridos está "Mosa Badajoz", sin embargo allí después de ponerme las ruedas me dicen que de revisión nada, que si la quiero la pague!!! Por no discutir y liarla parda me fui sin saber que le pasa a mi cochecito.

Así que no se porqué se caía la aguja del velocimetro aunque desde que le he dado a la pera del gasoil no ha vuelto a caerse y si lo ha hecho ha sido por un minuto. De este modo deduzco que pueden ir por ahí los tiros.

Estoy mirando para comprarme el cable "Lexia 3" para diagnosis ¿Que pensais? ¿Así veré como va la cosa en las tripas del coche?

Otra cosa graciosa que me pasó en el taller es que me dicen que debo cambiar discos y pastillas de frenos a parte de las tirantas con un presupuesto de 258 euros en pastillas y discos y 153 en las tirantas. He ido a un distribuidor y me cuestan 30 euros las pastillas, 69 los discos y 10 euros cada tiranta!!!

En fin seré yo quien cambie esas cosas ahorrandome mas de 300 euros.

Link to comment
Share on other sites

Nigu, ten cuidao con lo del limpiainyectores porque yo se lo he añadido hace poco al deposito y ponía en la etiqueta de atrás que había que esperar no se cuantos kilometros hasta volver a hecharselo.

Es super triste que seamos nosotros los que tengamos que averiguarnos la vida por que o te dejas un sueldo en arreglar algo o te lo curras tu mismo. Siempre que no te dejes el sueldo y ademas no te arreglen nada. :(

Link to comment
Share on other sites

  • 2 years later...

buenas noches les escribo desde Montevideo Uruguay. tengo una 306 break del 2002 1.9 diesel no hdi y tengo el problema que en ruta no pasa los 130 es como que va trancada y luego que si salis de 0 y la aceleras de golpe a fondo hace unos metros y se entra a querer apagar y soltas el acelerador y se apaga tenes que parar a 0 le doy arranque y le cuesta unos segundos girando el motor y luego arranca . me tiene loco no se que hacer. ya le limpie los filtros y el filtro del tanque de gasoil. espero respuestas1 muchas gracias!!

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 8 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...