Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo presión aceite motor insuficiente


Go to solution Solved by NORTON,

Recommended Posts

Hola, tengo un peugeot 407 sw y me gustaría si alguien me puede informal de un problema que tengo, me sale la alarma de fallo presion aceite motor insuficiente y se cala el coche acto seguido, lo vuelvo a poner en marcha y como si nada, funciona perfecto. Mi coche tiene actualmente 28000 km, lo he llevado al taller y me dicen que el coche no tiene nada que es un fallo menor...( yo creo que puede ser fallo electrónico ). Si alguno se ha encotrado com lo mismo, le agradecería su comentario.

Gracias por todo, un saludo.

Link to comment
Share on other sites


Hola, tengo un peugeot 407 sw y me gustaría si alguien me puede informal de un problema que tengo, me sale la alarma de fallo presion aceite motor insuficiente y se cala el coche acto seguido, lo vuelvo a poner en marcha y como si nada, funciona perfecto. Mi coche tiene actualmente 28000 km, lo he llevado al taller y me dicen que el coche no tiene nada que es un fallo menor...( yo creo que puede ser fallo electrónico ). Si alguno se ha encontrado com lo mismo, le agradecería su comentario.

Gracias por todo, un saludo.

La verdad es que en el taller se "cubren de glória". Una cosa es que te falle el "chivato" , eso es un fallo menor, pero si el coche se para no lo es en absoluto, indica que efecitvamente la presión de aceite es insuficiente.

Mi recomendación es que insistas, y si no te hacen caso cambies de taller. Puede que la bomba de aceite este fallando, y solo lo haga a veces, pero si es así acabará petando.

Link to comment
Share on other sites

Con ese kilometraje es casi imposible un problema de presion, seguramente tienes el sensor de presion (cercano al filtro) quien le informa al calculador el estado de lubificacion del motor, en caso de fallar el sensor la tendencia es dar señal de baja presion y esto hace que por evitar daños el calculador te corta el combustible y/o encendido.

es de coste bajo y tu mismo lo puedes cambiar, no pierdes casi nada con probar y estoy seguro que lo solucionas.

Pdta: en Peugeot se presentan problemas de sensores de presion con frecuencia, no demasiada pero pasa.

Pdta 2: esto tal vez no causa un codigo de falla ya que sigue trabajando dentro de un rango y el calculador no lo considera.

Link to comment
Share on other sites


Hola, tengo un peugeot 407 sw y me gustaría si alguien me puede informal de un problema que tengo, me sale la alarma de fallo presion aceite motor insuficiente y se cala el coche acto seguido, lo vuelvo a poner en marcha y como si nada, funciona perfecto. Mi coche tiene actualmente 28000 km, lo he llevado al taller y me dicen que el coche no tiene nada que es un fallo menor...( yo creo que puede ser fallo electrónico ). Si alguno se ha encontrado com lo mismo, le agradecería su comentario.

Gracias por todo, un saludo.

Nos puedes decir que motor lleva

Link to comment
Share on other sites

Si en el taller cada vez que voy lo ponen en el ordenador, y como son errores leves dicen que no saben por donde comenzar.

Todavía me queda 1 año de garantia y de una manera o otra me lo tendran que solucionar, por lo demás el coche va de narices.

Un saludo

Link to comment
Share on other sites

Si en el taller cada vez que voy lo ponen en el ordenador, y como son errores leves dicen que no saben por donde comenzar.

Todavía me queda 1 año de garantia y de una manera o otra me lo tendran que solucionar, por lo demás el coche va de narices.

Un saludo

Hombre, podrían cambiarte el sensor de presión de aceite y probar unos dias. Yo no me preocuparía si se me encendiera el chivato del "cinturón" o del "airbag", pero el de la presión de aceite es más importante sobretodo si como dices el motor se para.

Ignorar el mensage me parece una irresponsabilidad por parte del taller. Su obligación es buscar solución.

Seguramente con el cambio del sensor se solucionará.

Link to comment
Share on other sites

lo has llevado a un taller oficial

que fallos les da el ordenador

1 que te actualizen el calculador motor

2 que te hagan esto desconectar la bateria y hacer una descarga de todo el sistema el teb o tag ya sabe de que va esto

3 te pongo unos fallo que he encontrado que se quedan memorizados y se ve con el ordenador de peugot no con los de multimarca

Código defecto

F4C4 Alerta presión aceite

Zonas dudosas Calculador control motor

Conector

Manocontacto de presión de aceite

Cablería eléctrica

Caja de servicio inteligente (Telecodificado)

Caja de servicio inteligente

F406 Defecto captador de presión de aceite

Zonas dudosas Caja de servicio inteligente

Conector

Manocontacto de presión de aceite

Haz de cables eléctrico

esto si es un taller oficial lo tienen que saber y mas si tiene a los tecnicos TEB y TAG

Link to comment
Share on other sites

Hola cartyle, de momento no me sale el fallo de presión aceite motor insuficiente. Lo volví ha llevar a Peugeot y me cambiaron filtro de aceite., si me lo hace más cambiaré el sensor de presión.

Pero ahora me sale una alarma de fallo antipolucion y se enciende el piloto de diacnostico motor ( me da un tiro y sale la alarma ) paro el coche 2 o 3 veces y desaparece lo e llevado al taller y sale fallo fugaz tienes idea de que puede ser.

Me estoy mosqueando con los de Peugeot, cuando no saben el problema que es te dan largas. Si tienes una solucion te agradecería tu respuesta.

Un saludo, gracias

Link to comment
Share on other sites

Hola Pedro, el aviso de antipolucion es un viejo tema en peugeot, muchas veces lo indica por metodo de diagnosis y la mayoria no es un problema concreto, hace unos años tuve una conversacion con un ingeniero de la escuela de peugeot/citroen sobre este tema y me respondió que es en la mayoria de los casos un vicio del sistema.

En tu caso por lo que cuentas, creo que no es para preocuparse, ya que la falla es fugitiva y por lo tanto sin importancia, por ello no da diagnostico al conectar el escaner, habría que escanearlo en el momento que enciende la luz de avería que ahí la ecu si toma el fallo, pero si después de varias puestas en marcha y circular sin dificultad la ecu misma borra la memoria para que la eeprom (microprosesador) trabaje mas libremente, pero para esto lo tendrías que dejar en servicio y que ellos lo prueben en carretera hasta que haga la falla con el escaner conectado, actitud que `por lo visto en el trato que recibistee no creo que tomen, yo si lo hago y con esto no digo ser mejor que otro, solo tengo un concepto del cliente consecuente con sus necesidades.

Me han tocado casos en que si estaba fundamentado por la sonda lambda o la egr y hasta la calidad de gasoil en los hdi, hoy justamente me trae un cliente un C5 3.0 V6 con el mismo aviso, como ves esto es típico de psa, ya te contare que ocurrió.

En cuanto a la presión de aceite, esta bien tentar con filtro nuevo, me ha pasado que estaba defectuosa la válvula de alivio y escapaba mucho caudal al carter, lo que yo haría sería poner un manometro especifico donde va el sensor y observar desde motor frio hasta que arranque el electro y comprobar si la presión es estable, esto no miente, saludos y a la orden para lo que necesites.

carlos.

Link to comment
Share on other sites

Hola cartyle, lo del fallo antipolución me venía del filtro del gasoil, pues hace un tiempo atrás reposté en gasolineras de hipermecados y desde entonces me enpezo a salir la alarma, cambié filtro de gasoil y reposto en repsol y pongo gasoil y+10 y me va mas fino y comsume muncho menos, tengo un comsumo mixto de un 6.7 por 100... con los otros carburantes me gastaba 7.8 por 100....espero que no me vuelva a salir otra vez gracias por todo un saludo...... pedro

Link to comment
Share on other sites

hola pedro, bueno me alegro que tengas encontrado el problema, y claro que si que bien el problema puede ser el combustible ya que los sistemas hdi son muy sensibles a la calidad del gasoil, me ha pasado en algunos casos que tambien era el combustible de mala calidad, los sensores lambda anteriores y posteriores, el catalizador y filtro de particulas son monitoreados permanentemente por la ecu comprobando si la combustion esta optimizada,caso contrario siempre avisara a travez de la pantalla multifuncion el aviso de anticontaminacion, ya que asi lo exige las normas euro 4/5.

gracias por el comentario y a tus ordenes para lo que necesites, saludos desde buenos aires.

carlos.

Link to comment
Share on other sites

  • 1 month later...
  • 2 months later...

A mi me empezó a dar el fallo de presión de aceite hace 5 meses, cada vez con más frecuencia y me le conectaban al ordenador pero no definía el fallo, decidí cambiar algún sensor para probar suerte, el primero fue el sensor del arbol de levas y el coche seguía parandose y a la segunda di en el clavo, era el sensor del cigüeñal, me gasté algo menos de 50€ ya cada sensor ronda los 25€ eso si lo hice fuera de taller por cuenta propia!!! Si os interesa os puedo decir donde se encuentran los sensores cambiarlos está tirao!!! ;-)

Nota moderador : Bienvenido al foro,tenemos un apartado de [url=http://www.clubpeugeot.es/foro/forum/12-galer%C3%ADa-fotogr

Link to comment
Share on other sites

  • 10 months later...

307 SW 110 1.6 pack.

Me ha saltado el alarma "presión aceite motor insuficiente" varias veces durante los últimos 3 meses. Siempre lo ha pasado cuando voy "rodando" en cuestas hacia abajo y sin pisar el acelerador. Siempre, cuando pasa, es en el mismo sitio, en el camino al trabajo, en una cuesta hacia abajo. Pero a veces pasa como 2 semanas sin ningún problema, y de repente salta en cuestión de 2-3 segundos y vuelve a lo normal. El coche ya tiene unos 180.000km (6 años). ¿Puede ser el sensor? Si fuera que la presión realmente esta baja, debería avisar, saltar el alarma mas a menudo no?

Link to comment
Share on other sites

  • 2 months later...

Hola a todos,

Tengo un Peugeot 407 Sport 2.0 136 cv HDi con 70.000 kms y 4 años de antigüeda, al que le ocurre el mismo fallo.

Hace cosa de tres meses, mientas circulaba, el coche se me quedó parado sin más con el siguiente fallo "Fallo presión aceite del motor insuficiente", seguido de "Fallo sistema antipolución". La velocidad a la que conducía cuando se paró era baja, a unos 40km/h. Paré el contacto, volví a encender el coche y me llevó hasta mi casa (a unos 10kms de donde se me paró el coche antes). Allí, al estar aparcando marcha atrás, el coche hace el mismo fallo y se vuelve a parar.

Lo llevé al taller y me cambiaron el filtro de aceite. Lo pusieron nuevo y cuando pasa un mes y casi me había olvidado del fallo....salgo de la ITV (que por cierto, paso sin ningún problema) y.....el coche me da fallo al arrancar. Esta vez solo sale el mensaje de "fallo sistema antipolución"

Lo vuelvo a llevar al taller, le cambian un inyector porque me dicen que el problema es que no llega el gasoil al inyector nº1 y salgo con el coche circulando perfectamente.

Una semana después voy a arrancar el coche y otra vez "fallo sistema antipolución". Paro el contacto y vuelvo a arrancar con normalidad.

Hoy, un mes después de esto, voy circulando por la carretera camino al trabajo, a una velocidad no superior a los 50 km/h y...sorpresa!! el coche se me viene abajo otra vez y se para de nuevo "presión aceite del motor insuficiente". Como siempre realizo la misma acción, paro el motor, vuelvo a encenderlo y arranco con normalidad.

Me gustaría que, por favor, alguien me ayudara a resolver este problema porque me está volviendo loco. Ya no voy seguro en el coche porque creo que a la mínima que me descuide, el coche me va a dejar tirado en medio de la carretera y no sé la situación que me puede deparar ese parón si vienen coches circulando detrás mía.

Espero noticias vuestras y ojalá me ayudéis a arreglar esto porque no es normal que un coche que está practicamente nuevo, con 70.000 kms y cuatro años justos, me esté dando estos problemas.

Un saludo y muchas gracias

Link to comment
Share on other sites

  • 9 months later...

Buenos días, yo soy nuevo aquí y lo primero agradecer que me hayáis admitido, y ahora comentar que ami me pasa lo mismo, tengo un 2.0 136 cv con 77400 Km e igual que el compañero se cala y sale mensaje fallo presión aceite. Yo lo lleve a al peugeot y tras meterlo en la maquina me diagnosticaron (aunque no me convence mucho) que la batería esta empezando a fallar y por eso se para y al parar salen los fallos en cadena. Parece algo lógico ya que al pararse el coche no funciona la bomba y no le llega presión al motor pero lo que me mosquea es que se pare una vez arrancado el coche.

La solución que me dieron es que dejara el coche para comprobar si la batería esta fallando o no y todavía por motivos de trabajo no he podido dejarlo.

Espero esta información sea de vuestra ayuda y podamos encontrar solución a este fallo.

Un saludo

Link to comment
Share on other sites

  • 2 weeks later...
  • Solution

Hola rlimia.

Yo ando también con un fallo de presión de aceite y creo que podrían ser similares. Te cuento mi experiencia por si es de ayuda.

Para empezar mi motor es el peque 1.6 HDI 110CV FAP

El mensaje es ligeramente distinto (convendría confirmarlo) " STOP Fallo presión de aceite"

. todos los mecánicos concluyen en que se refiere a una "baja presión de aceite" pero el coche estrictamente no indica si es sobre-presión o baja presión.

Es verdad que este warning vinó precedido (unas semanas) por un aviso de Posible atasco del filtro FAP.

El warning "Fallo presión de aceite) salta a los diez minutos de estar circulando (aceite motor en torno a los 90º) y siempre que el motor baja de las 1000rpm, es decir al ralentí, cuando llegas a un semáforo y en ocasiones cuando subes de marcha con el motor bajo de rpm y las rpm bajan a 1200-1500 rpm.

El motor no se ha llegado a parar.

Los chequeos de aceite en el encendido son siempre OK.

Según mi mecánico la lubricación en la tapa de balancines es correcta y la presión de aceite es correcta.

En la peugeot trazan la avería de la siguiente manera.

1.- Sensores de presión (fallan bastante al parecer)

2.- Chequear la varilla de comprobación de aceite. Si tienes el tirador naranja no hay problema, si la tuya es amarilla seguramente te la cambiaran , al parecer la que ponían al principio le restaba unos mililitros al nivel de aceite. Alucino pero es así, pasa igual con los Citröen.

3.- Limpieza completa del motor mediante aditivos y cambios de aceite. (Los famosos tres botecitos de limpieza)

En este paso me quedé yo hace 2 meses ya que el aviso dejó de saltar y todo parecía arreglado.

4.- Abrir el motor (carter) y extraer (limpiar o cambiar) la chupona de aceite que lleva el aceite a la bomba.

(A eso es a lo que voy ahora que ha vuelto a saltar el aviso).

al parecer el aceite de los motores FAP se llenan de impurezas y acaban por atascar la chupona del carter. Todo esto, suponiendo que los filtros de aceite y por supuesto el SAE del aceite utilizados son los adecuados para el quisquilloso motor FAP.

5. Existe en algún foro algún comentario acerca de algún fallo de centralita (de algún relé) que pudiera estar relacionado con los avisos de fallo sin razón mecánica. Según la peugeot en el caso del 407 no va por ahí la cosa.

El lunes llevo el coche al taller (no oficial) y ya te contaré.

Pd: Ah a mi me miraron la batería lo primero y la tenía a tope.

Link to comment
Share on other sites

 Share

  • Our picks

    • Funcionamiento regulador aire
      Buenas,
       
      Pues hace unos días presentaba mi futuro nuevo coche (
       
      Como comentaba en el foro de presentaciones, el coche es un regalo, era de un familiar que lo iba a llevar al desguace por dejar de conducir y me lo he quedado yo porque tenía apenas 100.000 kms y va muy bien, la verdad.
       
      Le he visto dos problemas, uno, que la radio no va, al encenderla sale 123 en la pantalla y ya... (problema menor que ni me preocupa, ya la cambiaré)
       
      Y el segundo problema, aunque tampoco es preocupante, es el ventilador del aire... o no sé cómo va o está estropeado. Mi familiar no lo ha usado nunca.
       
      Adjunto foto del interior del coche para que veáis el modelo de los mandos del aire, en principio he visto que había tres posibles versiones, sin A/C, con A/C pero sin Clima, y con A/C con clima. La mía sería la segunda.
       

      Entiendo que para regular la cantidad de aire, se utiliza el mando de la izda, que tiene como 2 recorridos.
      Recorrido de la izda, sería para el ventilador de menos, desde arriba, hasta el máximo, girando por la izda hasta abajo. Esto con recirculación Recorrido de la dcha, igual pero con aire de fuera.  
      ¿Sería así el funcionamiento? Tiene algún tipo de resistencia esa ruleta según se sube el flujo (o se baja la ruleta hasta el máximo)? Es que salvo la resistencia que se nota al pasar desde el recorrido de "recirculación" al de "aire de fuera"...la ruleta ya no ofrece más resistencia y se mueve de continua. ¿Es correcto así? Nunca lo había visto.
       
      Si para que funcione es tan simple como deslizar esa ruleta hasta abajo, ya sea por el recorrido de su izda o el de su derecha, entonces el ventilador o algo no va. He leído que por la guantera está el motorcillo del ventilador, tendré que echarle una ojeada estos días. Estuve revisando los fusibles (este coche lleva la caja de 30) y todo parecía estar en orden.
       
      De momento era confirmar que efectivamente el aire funciona así y que es correcto la ausencia de "resistencias". Así ya descarto si el mando está roto o no.
       
      • 8 replies
    • Bypass del intercambiador EGR
      Hola, buenas
       
      Hoy os traigo una consulta muy técnica.
       
      El domingo le metí el ordenador al coche para ver valores reales del funcionamiento del motor y encontré lo siguiente:
       

       
      Entiendo que algo falla en el Bypass del intercambiador EGR, porque la consigna es de 0%, pero está al 100%
      Viendo el circuito de admisión en service box no me llego a aclarar dónde está ese bypass para ver si está mal la electroválvula
      El coche es un 2.0 hdi 163 cv, motor RHH.
       
      Lo máximo que he encontrado es esto:

       
      ¿Os ha pasado a alguien, sabéis dónde está esa pieza?
       
      Saludos
      • 1 reply
    • Módulo de calefacción
      Hola buenas alguien me podría decir que cable del módulo de la calefacción es el que acciona el aire acondicionado gracias de antemano
      • 68 replies
    • Cambio lamparas iluminación climatización manual
      Buenas a todos,
      finalmente los mandos de la climatización de mi 307 se quedaron a oscuras. Hace unos años se fundió una de ellas, lo lleve a mi taller de Peugeot y me dijeron que no podían hacer nada. Hará uno meses se fundió otra lámpara y me quede a oscuras.
      Pensando que seria una tarea complicada (dado que en Peugeot no me lo sustituyeron ) decidí desmontar el sistema y ver como poder solucionarlo.
      Mi sorpresa fue grata al ver que iba a ser mas fácil de lo que pensaba. Una vez suelto ,siguiendo un brico de por aquí, vi los dos portalámparas asomando por detrás del sistema.
      Los porta lámparas son esos dos pivotes de color negro que asoman por la parte posterior. Similares a los que lleva la pantalla multifunción.
      En estas dos fotos los veis con más claridad.
      No es necesario desconectar nada en albsoluto ,únicamente debéis tener un poco de paciencia y cuidado y colocar ,más o
      menos ,como lo coloque yo . De esto modo podréis meter la mano con facilidad.
      Para mejorar el acceso desconectar el conertor negro y ayudaros (si están un poco duros los portalámparas) con un vaso de una llave de carraca del 8/9. Os será mas sencillo.
      La lámpara a utilizar la de casi siempre 12V 1.2 A.
      Espero que os sea de ayuda.
      Un saludo
      • 3 replies
    • Instalar interruptor para activar electroventilador
      Hola, buenas.
       
      En este brico quiero enseñaros como instalar un interruptor para poder activar la segunda velocidad del electroventilador en un 307 2.0 HDI motor RHS del 2004 a demanda.
       
      Antes de nada sugiero que intentéis las siguientes alternativas para intentar que el electroventilador se encienda de manera automática, como debe de hacerlo de fábrica (gracias @cudeiro1993 )
      -Arreglar resistencia electroventilador: se enciende solo a temperatura elevada. Enlace
      -Vaciado, llenado, purga circuito refrigeración (DW10CTED4). Enlace
       
      Lo primero es entender la instalación eléctrica del coche, en este caso, es el siguiente:

      Ambas velocidades del electroventilador las comanda la ECU (1320 de la figura) a partir de uno de sus pines. Lo que hace es llevar a tierra el pin 1540Z, que a su vez conmuta el relé (1509).
      En este brico vamos a incluir la parte pintada en rojo: un interruptor a tierra.
       
      Por lo tanto lo que tenemos que hacer es:
      Encontrar el pin que necesitamos puentear. Pasar el cable dentro del coche. Buscarle un sitio bueno al interruptor. Buscar una tierra.  
      Para encontrar el pin debemos buscar el conector 32V NR (según el esquema de arriba).
      Y, de acuerdo a Sedre, sería el conector del medio que hay en la ECU:

       
      Pero en mi caso, una vez que quitamos la tapa de la ECU (parte derecha mirando de frente el coche junto a la batería):

       
      Resulta que es el de la derecha del todo, el marcado con la flecha en la figura.
       
      Para sacar el conector hay que bajar una pestaña que lleva en la parte superior y girar 90 grados a la derecha la pieza gris.
      En la parte inferior del conector veréis que pone A B C D y 1 2 3 4, para saber qué pin es cada uno. Es como el juego de "hundir la flota" con las coordenadas.
      En nuestro caso tenemos que buscar el "B2", que es el pin que controla el relé según el....
      • 1 reply
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.