Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

h7 amolux super xl o piia h7 ninona


Recommended Posts

Buenos dias a todos......

Estoy pensando en cambiar las luces de cruce ,actualmente llevo unas philips blue vision y van muy bien,pero para tener de recambio o cambiarlas queria poner algo superior,alguno de estos modelos alguien los ha probado?

que tal funcionan,mejor peor que con las philips..... decir que las amolux salen en 43 euros y las piia en 58...

admito sugerencias de otras h7

saludos y buen detail :)

Link to post
Share on other sites

Guest
This topic is now closed to further replies.
  • Our picks

    • Foto del Mes Marzo 2021
      Una nueva y seguro que espectacular edición de nuestra Foto del Mes, ¿ya las tenéis reservadas para el concurso?, pues ¡¡ya podéis subirlas!!.
      Recordamos, como siempre las normas:
       
      • 3 replies
    • Lamparas cuadro y pantalla
      Nota admin: puedes ver como cambiarlas en el blog
       
      Buenas noches,
       
      tengo que sustituir las lamparas que estan fundidas la mayoria.....¿donde puedo ver que modelo y potencia tienen para comprarlas?
       
       
      Un saludo.
      • 18 replies
    • Propietarios Django 125
      Me gustaría conocer gente que tenga la Django al igual que yo para poder hablar sobre ella, tema dudas, averías y demás. Incluso si hay alguien cercano para hacer alguna salida.
      • 4 replies
    • Rifter GT 2021 diferencias con GTline 2020
      Hola a [email protected],
      He pedido un Rifter GT y me dicen en el concesionario que solo cambia la placa de GTline porl GT a secas. 
      Que el coche todo lo demás es igual. 
      Alguien que haya recibido ya el que solo pone GT me lo puede confirmar. 
      Gracias. 
       
      • 11 replies
    • Radio china no tiene sonido en altavoces traseros
      Buenas gente! Pues acabado de instalar una radio china que compre por Amazon y la verdad que todo va de lujo lo único que no tengo sonido en los altavoces de atrás... según veo tengo todos los cables de sonido bien puestos ya que suenan los de delante, el fader lo tengo balanceado a la mitad.. os paso algunas fotos para que veáis las conexiones, puse el cable amarillo de 12+v de el coche a el conector de la radio que es el amarillo y le tuve que enganchar el rojo que viene de la radio también ósea los 3 juntos luego tengo el cable negro de la radio que va al tierra del coche y luego me sobra uno azul que dice que es amplificador de antena pero en los cables de el coche no me sale ese cable... he intentado conectando el cable azul a el cable verde gordo que viene de el coche pero nada.. cualquier ayuda es agradecida! 
      • 2 replies
×
×
  • Create New...