Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

307 1.6 110CV, el motor se para solo


Recommended Posts

Buenas a todos

Tengo un problema, bastante serio. Os comento, mi motor es un 1.6 gasolina, y yo creo que los 100.000 le han sentado mal.

el tema es que empezó a darme la anomalia cuando le apretaba, es decir a partir de 5000rpm. Lo llevé a un taller, y éstos a uno de peugeot para reprogramarlo.

Lo saqué, y todo ok, hasta qeu me fui de viaje y yendo a una velocidad de 110-130km/h, no mas, piiii, "anomalia anticontaminacion" y se para el hijo .

Desde ese dia hasta ahora, solo se me para cuando hago kilometros a una velocidad constante, siempre en 5ª. Me sale el error, se para, arranco, se queda el error en el panel, dependiendo de los kms, se puede parar otra vez o no, y a las tres o cuatro arrancadas en dias sucesivos, se borra el error hasta próxima entrega.

Lo que mas me molesta de este error, es que se pare el coche. Me explico, el motor sigue en marcha, luces, direccion, vamos todo salvo que no acelera. Cuando piso el embrague, se cala. Despues arranco y sin problema.

Que pasaria si a mi me pasa esto en un puerto, o si mi reacción es la de pisar el embrague, y estoy en una curva, o... y si me doy la ostia por culpa de la puñetera contaminación.....

Bueno, que os estoy abrasando, a ver si alguien sabe algo

Un saludoooo

Link to post
Share on other sites

  • Replies 80
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Veo que llevas un gran descontrol con el mantenimiento. Las bujías deberías habrlas cambiado a los 60.000,cambialas ya pues también tus problemas pueden verse agravados por éstas,además de provocar l

Posted Images

Ey Oses!!!

A mi cuando el coche me dió ese problema simplemente lo que me pasaba era que al llegar a las 3000 rpm el coche dejaba de acelerar, estuviera en la marcha que estuviera, así que de 80 no me pasaba el perraco, maldito modo protección que tiene el motor...

Cuando me enchufaron el coche al Planet Peugeot, lo que yo tenía estropeado, era una de las sondas encargadas de comparar la presión de entrada/salida del FAP (o eso recuerdo) en tu caso sin FAP pues... que lo enchufen y miren a ver que leches te pasa, que eso no es normal.

Animo tio y sobretodo paciencia... ten paciencia con estos de peugeot...

Link to post
Share on other sites

Buenas oses, el coche al ralenti huele mucho a gasolina? o no has notado un aumento de gases de escape?

Es que por lo que cuentas me parece que tendras un problema o en el sensor de presion de admision o en la mariposa.

Para que se te pare el coche solo puede ser falta de aire o sea que el coche no consigue regular el ralenti y quien hace esa funcion es la mariposa. :dry:

Quanto a los gases de escape si huele mucho a gasolina puedes realmente tener un problema de sonda lambda como dice Ina11 o de catalizador.

Si no es el caso pongo todo el sistema de escape de lado como perfecto.

Mira lo de los gases de escape.

saludos y espero respuesta.

Link to post
Share on other sites

gustavoalves escribió:

Buenas oses, el coche al ralenti huele mucho a gasolina? o no has notado un aumento de gases de escape?

Es que por lo que cuentas me parece que tendras un problema o en el sensor de presion de admision o en la mariposa.

Para que se te pare el coche solo puede ser falta de aire o sea que el coche no consigue regular el ralenti y quien hace esa funcion es la mariposa. :dry:

Quanto a los gases de escape si huele mucho a gasolina puedes realmente tener un problema de sonda lambda como dice Ina11 o de catalizador.

Si no es el caso pongo todo el sistema de escape de lado como perfecto.

Mira lo de los gases de escape.

saludos y espero respuesta.

Hola que tal. Te cuento:

Lo que me dices del olor a gasolina, yo no henotado nada extraño, lo que si que he notado, es que al arrancar en frio, si no acelero un pelín se cala, y si que noto el ralentí un poco inestable, como que sube y baja de revoluciones, pero muy poco, y solo en frío. Quizás eso que me dices de la mariposa tenga algo que ver, aunque cuando se me para ya este caliente, eso si, no se que será peor, si una sonda lamda o la mariposa, pero bueno.

DE todas formas muchas gracias por la info

Un saludo

Link to post
Share on other sites

Oses escribió:

Quizás eso que me dices de la mariposa tenga algo que ver, aunque cuando se me para ya este caliente, eso si, no se que será peor, si una sonda lamda o la mariposa, pero bueno.

Hola Ibán, cuanto tiempo. El otro día hablando con Tatto por teléfono sobre tu caso me dijo que lo mismo era del tornillo amarillo.:laugh:

Hablando en serio, yo ya he padecido el tema de las mariposas, sólo que a mí me daba el fallo al arrancar y no me apareció ningún fallo en pantalla. Como consecuencia cambio de la caja de mariposas (400 eurazos).:evil:

Eso sí, el cambio fue bastante antes de los 100.000 km. Creo que sobre los 70.000 km.:woohoo:

Link to post
Share on other sites

Muy importante¡¡¡

Mi coche tiene ahora 96000 kms y me pasó exactamente lo mismo. Se me paró en marcha y todo esas cositas que tu dices.

SOLUCION: El captador de presión de la rampa de admisión que daba una lectura erronea. Entre hoy y mañana pondré unas fotos sobre donde localizarlo.

No te preocupes que es una chorrada...claro está...si es lo que yo creo que es.

Las fotos las colgaré en otro hilo que tengo abierto.

¡¡¿¿Lleva el 1.6 16v caudalimetro ??¡¡

Saludos

Link to post
Share on other sites

rugido_wagon escribió:

Hola Ibán, cuanto tiempo. El otro día hablando con Tatto por teléfono sobre tu caso me dijo que lo mismo era del tornillo amarillo.:laugh:

Que capullo eres, ya os estaba costando de todas formas sacar lo del tornillo jajaja

Espero qeu no sea lo que dices, porque me da algo. Espero a ver las fotos de BEFREE y aver si lo solucionamos.

Un saludo, y gracias

Link to post
Share on other sites

Antes de que me echeis a los leones por el off topic, permitidme que salude a Oses, que hacía mucho que no se le leía por aquí, al igual que a Tatto, al que ha mencionado Rugido más arriba y que sigo sin leer hace mucho. Esto me trae recuerdos a ciertos licores "salados" inflamados por tierras salmantinas.

Espero que soluciones pronto la avería y que sea lo que te dice BEFREE.

Saludos.

Link to post
Share on other sites

BEFREE escribió:

Aquí te dejo las fotos:

Es la pieza etiquetada verde:

Cualquier duda ya sabeis¡¡¡ Preguntar¡¡

Saludos

Lo primero muchas gracias por las fotos. Una pregunta, a ti te hacia el coche lo mismo que a mi?. Cuanto te salió la broma? Esa pieza que va, simplemente atornillada y conectada? hay que hacer algo mas?

Un saludo

PD: Hombre Morrazo!! que tal tio cuanto tiempo. Esos caldos, jode que recuerdos, a ver si David nos hace un huequecito algun dia y nos prepara otro, que solo él sabe hacerlo asi jajajaja

Un abrazo

Link to post
Share on other sites

[OFFTOPIC ON]

Ya nadie se acuerda de mi :( voy a tener que pasar más por el foro...

Yo también estuve en Salamanca haciendo en la puerta del Hotel Ibis esa maravillosa queimada de llamas azules jejeje

Para los que quieran verla de nuevo aqui os pongo el enlace del video que colgé en el youtube en su epoca.

http://www.youtube.com/watch?v=6quj6Ch5waw

Un saludo!!!!

[OFFTOPIC OFF]

Link to post
Share on other sites

Bueno Beefre con esos sintomas y con la foto, si el problema solo puede estar ahi mismo. Ese sensor es el sensor de presion admision.

Es por ahi que nuestras maquinas ! 1.6 16v forever!! :laugh: regulan el acelerador.

Ese sensor es solo atornillado e solo tiene ese cable enchufado, o sea muy rapido de substituir.

Ah!! No el 1.6 16v no tiene caudalimetro, lo que es una suerte :laugh:

Link to post
Share on other sites
  • 9 months later...

Llevaba una temporada sufriendo la misma averia, me saltaba el mensaje de anomalia contaminacion junto despues de una gran subida, (por ejemplo el Puerto del Padornelo en la entrada a Galicia), y el coche se me paraba. Tenia que quitar el contacto y volverle a encender de nuevo. El mensaje se quedaba fijo hasta que dejabas el coche parado un rato y luego desaparecia.

En el taller me recomendaron hacerle una actualizacion y como no convenció la explicacion me decante por cambiar el sensor. Me ha costado 45 euros y es muy facil de montar.

Este mes he vuelto a pasar por el padronelo dos veces y no solo no se ha reproducido la averia sino que el coche sube con mas alegria, antes el coche se me venía abajo enseguida.

Muchas gracias :) por la solucion ya que en los talleres de Peugeot no dan pie con bola.

SALUDOS.-

PD. Mi coche es un Peugeot 307 XT 1.6 del 2001, con 88.000 km.

Link to post
Share on other sites
  • 2 months later...

Yo tengo ahora mismo ese problema con mi 307 1.6 XS gasolina, circulando a diario por ciudad para ir a trabajar no da ningún problema, pero en cuanto salgo a carretera y está unas horas funcionando se enciende el testigo ese naranja en el cuadro y en la pantalla indica "anomalía anticontaminación", pita y desconecta el motor dejándote vendido totalmente.

Antes detenía como podia el coche y arrancaba desde parado en el arcén, ahora lo que hago es volver a arrancarlo en marcha, soltando el embrage con una velocidad y poniendo de nuevo el contacto. He llegado a notar que una vez que esta indicando el error luego solo me lo volvía a hacer si dejaba de acelerar y retenía, pero con el acelerador pisado aunque fuera mínimamente, el motor no se desconectaba.

Es una da, pero no se que es lo que tiene, porque como bien dices a la 5ª o 6ª vez que arrancas no vuelve a poner el error, se resetea solo. La última vez que me lo hizo, en el taller al conectarlo al ordenador me dijeron que fallaba el sensor del acelerador.......no sé si será realmente eso porque ya no indicaba la avería, lo cierto es que aún no lo reparé porque el hijo solo me lo hace cuando me voy de vacaciones con el, que es cuando está horas rodando y cuando vuelvo es arrancar en mi garaje de casa y ya no marca el error, con lo que no lo puedo llevar al taller indicando la avería y que vean realmente que tiene.

Y así estamos.... :(

Link to post
Share on other sites

Jordi_Mirror escribió:

[OFFTOPIC ON]

Ya nadie se acuerda de mi :( voy a tener que pasar más por el foro...

Yo también estuve en Salamanca haciendo en la puerta del Hotel Ibis esa maravillosa queimada de llamas azules jejeje

Para los que quieran verla de nuevo aqui os pongo el enlace del video que colgé en el youtube en su epoca.

Un saludo!!!!

[OFFTOPIC OFF]

Yo si que recuerdo bien esa quedada jeje

Link to post
Share on other sites

Buenas,

A los que tengáis la intención de comprar el captador de presión, yo lo hice hace tiempo y se notó la mejora. Pero los síntomas volvieron a aparecer con los km. Se me ocurrió limpiar el que sustituí (no lo tiré al poner el nuevo), y aun sigo haciendo eso: tengo uno siempre limpio en el coche, y el otro puesto. Los voy cambiando en cuanto noto que el motor deje de ir fino.

Pero lo más importane:

De la misma forma que una simple limpieza en el captador hace maravillas, pensé que hacer lo mismo con otras partes del conjunto de admisión, podría ser igual de bueno. "Mano de santo", limpiad la mariposa y todo cuanto podáis limpiar, nada de ir al taller a cambiar piezas hasta comprobar que es cuestión de suciedad.

Saludos.

Link to post
Share on other sites
  • 9 months later...

A mí me ha dado el problema de Fallo en el sistema de anticontaminación arrastrando la caravana. No pasaba de 70 km/h y daba tirones.

Ahora tengo en coche en Francia (yo en casa) y espero a que una grua me lo traiga a casa, junto con la caravana y me soplen lo que quieran... :S

... todo esto con 46.000 km ...

Link to post
Share on other sites

kokolo52 escribió:

A mí me ha dado el problema de Fallo en el sistema de anticontaminación arrastrando la caravana. No pasaba de 70 km/h y daba tirones.

Ahora tengo en coche en Francia (yo en casa) y espero a que una grua me lo traiga a casa, junto con la caravana y me soplen lo que quieran... :S

... todo esto con 46.000 km ...

Ayer me trajo una grua el coche y la caravana al taller que designé, cerca de casa.

Según me comentan en el propio taller, tengo falta de compresión en un cilindro, y que el posible fallo sea la culata :unsure::unsure::unsure:

... con 46.000 km ...

Link to post
Share on other sites

a mi me ha hecho eso hace no mucho y resulta que staba jodida una de las bujias,tambien daba error en un cilindro,ants de abrir me dijeron que podia ser d las bobinas pro al final al abrir y br las bujias descartado

Link to post
Share on other sites

SeNRa escribió:

a mi me ha hecho eso hace no mucho y resulta que staba jodida una de las bujias,tambien daba error en un cilindro,ants de abrir me dijeron que podia ser d las bobinas pro al final al abrir y br las bujias descartado

Hola SeNRa. ¿y te tuvieron que rectificar la culata? ¿con cuántos km fue?

Gracias... ya me han advertido... más de 1000 eurillos

Link to post
Share on other sites
  • Our picks

    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 15 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 29 replies
    • Desmontar y cambiar FAP HDi 1.6
      Consignas de seguridad
      DIESEL TURBO DV6TED4 FAP
      IMPERATIVO: Respetar las consignas de seguridad y limpieza específicas de las motorizaciones alta presión diesel inyección (H.D.I.).
       
      Quitar
      Poner el vehículo sobre puente elevador.
      NOTA: Después del corte del contacto: Esperar 15 minutos antes de desconectar la batería (Para garantizar la memorización de los aprendizajes de los diferentes calculadores) .
      Desconectar el borne negativo de la batería.
      ATENCION: Antes de cualquier intervención en la línea de escape: Esperar 1 hora(s) (mínimo).
      Depositar:
      Los 3 tornillos superiores (1) (Pantalla térmica (4) Los 2 tornillos intermedios (2) (Pantalla térmica (4)
      El manguito (3) de toma de presión delantera Levantar el vehículo. Depositar: La pantalla de protección bajo el grupo motopropulsor.
      Depositar:
      Los 2 tornillos de fijación inferior (7) (Pantalla térmica (4)
      El manguito (8) de toma de presión trasera
      La abrazadera de escape (9)
      Separar: La pantalla térmica (Para aflojar la abrazadera de ensamblaje (10) catalizador/filtro de particulas)


      Depositar: El filtro de partículas (fap) (5)
      La abrazadera de ensamblaje (10) catalizador/filtro de partículas
      ATENCION: Prestar atención para no deteriorar el flexible de escape, no soporta las contracciones en tracción, ni en torsión, ni en flexión.
       
      Consigna para el envío del filtro de partículas usado
      IMPERATIVO: No tirar el acondicionamiento del filtro de partículas suministrado por la dirección de piezas de recambio: Utilizar este acondicionamiento para la devolución de la pieza sustituida.
      Montar los tapones y obturadores recuperados en el filtro de partículas nuevo en las
      extremidades y orificios.
      Poner el filtro de partículas en el saco recuperado.
      Meter todo el conjunto en el embalaje de origen.
      Devolver la pieza al centro de reacondicionamiento.
       
      Poner
      Utilizar todas las piezas contenidas en el.....
    • Extras en sistema VAN
      Buenos días a todos , 
      Os escribo desesperado a ver si alguien puede hecharle una mano 
      Tengo un Peugeot 307 90cv HDI 2.0 del 2001 , de los primerísimos que salieron al mercado, aún que en su día lo compramos con bastantes extras , como las ventanillas automáticas, espejos calefactados y eléctricos , se ve que estos coches tenían de todo, hace unos meses intenté  seguir un brico de este foro para instalarle el control de velocidad, que no lo trae de serie, compre un Un lexia con su software,y aún que el ordenador de abordo permite este extra no fue posible instalarlo y hacerlo funcionar , ha que que mi coche lleva un calculador motor distinto a los del brico, los del brico tienen 3 conectores, el mio solo lleva uno. Por lo que no es posible ..... Bien lo asumí con resignación y lo deje pasar, ahora estoy viendo la opción de instalar el sensor de luces, pero nadie me ha asegurado los siguiente, detrás de la pantalla multifunción, hay un conector azul suelto, leí en el foro que se supone que es para el sensor de luces, pero nadie me lo ha asegurado, alguien puede orientarme?? Si activo la función con el pp2000 al arrancas el coche ya me da el fallo Luces automáticas fallan, he buscado el sensor que va detrás de la pantalla multifunción y en internet directamente no existe, lo vi en un 307 CC y en un 406 , que es? No lo se 
      Además en Diagbox en el apartado Diagtoll no se comunica con el coche , no sé si es por tema de ser VAN.
      Pero en conclusión me podía haber esperado y comprarme uno más moderno, la única ventaja  es que el mio no lleva FAP , por lo que necesita mucho menos mantenimiento... Pero en fin .... Ojalá pudiera ponerle algunos extras... También me parece una putada inmunda, por qué la diferencia de un 307 de 2003 y el mío del 2001 , todo es distinto,los mensajes de la pantalla, los pintidos, funciones , es como que están más pulidos , y el mío fue lo que había... En fin... Menos es nada
       
       
       
       
       
       
       
      • 54 replies
    • Pregunta de la Semana: ¿Cuál es el mayor arreglo que has hecho en tu coche?
      Llevábamos tiempo sin la pregunta de la semana, pero nunca es tarde para retomar y seguir pasando un rato entretenido compartiendo opiniones.
       
      En este caso os preguntamos aquella cosa o cosas que hacéis vosotros mismos al coche, o incluso, si habéis hecho algo realmente complicado.
       
      Como siempre, empiezo yo, y he de decir, que aparte de cambios de aceite y filtros, no me he atrevido a más. A veces me planteo cambio de frenos o de correa de distribución pero es algo para lo que no me considero preparado.
       
      Y vosotros ¿A qué le habéis metido mano al coche? También vale si terminó en desastre...
       
      • 5 replies
×
×
  • Create New...