Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

¿Qué le ha pasado a mi coche?


alexzkter

Recommended Posts

Esta mañana estaba trabajando mi padre en la carroceria de mi coche, cuando he llegado yo y me ha comentado que había algún problema con el coche porque no cerraba y las luces cortas estaban encendidas sin razón.

Luego he visto el salpicadero y habían varios testigos encendidos, el del combustible se apagaba y encendía intermitentemente. Todo esto con las llaves quitadas del contacto, además el cierre centralizado no iba, solo cerraba la puerta del conductor. Si le daba al contacto se arreglaba, pero luego al intentar cerrar el coche y dejar pasar unos cuantos segundos, los testigos se encendian y así como también las luces cortas.

En un momento dado puso el cartel de "airbag pasajero desconectado". Me pareció a mi haber leido algo de todas estos fallos en el sistema eléctrico por cambiarse la radio y resulta que yo cambié la radio, altavoces y le puse amplificador y subwoofer hace 3 semanas en un car audio con reción pero no había dado ningún problema hasta la fecha. Decidí desconectar la radio y después el coche cerraba bien y ya no se auto encendían las luces cortas ni los testigos Ya a lo último viendo que no había fallos traté de encender el coche y no arrancaba...se descargó la batería :/ Hizo un pitido extraño al intentarlo, como en los coches americanos cuando te dejas abierta una puerta pero una vez sola.

Finalmente he cambiado la batería y el coche bien hasta ahora...¿Qué ha pasado? ¿Es un fallo por culpa de la batería o por culpa de la radio? Por cierto, mi padre estuvo limpiando en donde el motor, se mojó la batería pero no la centralita. Esto me parece redundante puesto que ya se ha lavado la zona del motor incluso con agua a presión XD

Gracias de antemano!

EDITO: El coche ahora va bien, solo con un problema... LA PUERTA DEL PASAJERO NO ABRE DESDE FUERA...

Link to comment
Share on other sites

Actualizo el tema principal...

El coche está montando ahora mismo una batería un poco superior, creo que es de 65 o 60.

Fui a abrir el coche, las luces de emergencia saltaron como siempre, y se me dio por abrir la puerta del acompañante y cual fue mi sopresa que no abrió XD Abre bien desde dentro, y si abro desde dentro, cierro la puerta y luego abro desde fuera sí que va... Pero si cierro el coche e intento abrir desde fuera primero, nada. ¿pour qué? ¿pour qué? ¿pour qué? jaja, será por haberse quedado sin batería y necesita ser reconfigurado el cierre centralizado? El maletero abre bien...

Gracias de antemano

p.d es un 3 puertas y claramente la puerta del copiloto no tiene cerradura.

Link to comment
Share on other sites

supongo que si, si has puesto una bateria nueva tendras que reconfigurar el cierre centralizado y los elevalunas... si tienes condenacion automatica de puertas, tambien deberas ractivarlo (si lo quieres claro)

pero como te han dicho, todoss esos fallos son por bateria mala... a mi me decia anomalia airbag, fallo en arcos... y lucecitaas a montones :)

Link to comment
Share on other sites

supongo que si, si has puesto una bateria nueva tendras que reconfigurar el cierre centralizado y los elevalunas... si tienes condenacion automatica de puertas, tambien deberas ractivarlo (si lo quieres claro)

pero como te han dicho, todoss esos fallos son por bateria mala... a mi me decia anomalia airbag, fallo en arcos... y lucecitaas a montones :)

Gracias por la respuesta, no sabía que se podía reconfigurar el cierre centralizado... Lo de los elevalunas no me he fijado muy bien pero creo que van bien :P (el coche no tiene mando a distancia)

Lo más raro de todo es que la batería supuestamente averiada se la hemos puesto a la furgoneta de mi padre y hasta ahora ni un problema...

Un saludo

Link to comment
Share on other sites

Lo más raro de todo es que la batería supuestamente averiada se la hemos puesto a la furgoneta de mi padre y hasta ahora ni un problema...

Eso debe de ser porque el motor de arranque requiere menos energía en esa furgoneta,pero no debe de quedarle mucha vida a esa batería.

Sobre el cierre,has seguido los pasos correctos que se detallan en el foro para cambiar la batería?

Link to comment
Share on other sites

Nop, el fallo de la bateria fue un dia que estaba en la "nave" con mi padre y habiamos traido el coche y la furgoneta.

Le quitamos la batería al coche porque no arrancaba y le pusimos la bateria de la furgoneta. El coche arrancó a la segunda si no me equivoco... :/

Después vino lo "peligroso" que fue el resucitar la furgoneta por lo cual tuvimos que fabricar dos cables chapuza y así pasar energía del coche a la furgoneta. En el momento de pillar los cables en las abrazaderas de los bornes del 307 (por cierto, que sistema más cutre tiene Peugeot)saltaron unas cuantas chipas y era como si se le diera al contacto al coche y se activaba el panel de instrumentos por unos segundos por lo que oí.

Por cierto, hay manera de reconfigurar el cierre centralizado?

Gracias

Link to comment
Share on other sites

Nop, el fallo de la bateria fue un dia que estaba en la "nave" con mi padre y habiamos traido el coche y la furgoneta.

Le quitamos la batería al coche porque no arrancaba y le pusimos la bateria de la furgoneta. El coche arrancó a la segunda si no me equivoco... :/

Después vino lo "peligroso" que fue el resucitar la furgoneta por lo cual tuvimos que fabricar dos cables chapuza pasar energía del coche a la furgoneta. En el momento de pillar los cables en las abrazaderas de los bornes del 307 (por cierto, que sistema más cutre tiene Peugeot)saltaron unas cuantas chipas y era como si se le diera al contacto al coche y se activaba el panel de instrumentos por unos segundos por lo que oí.

Por cierto, hay manera de reconfigurar el cierre centralizado?

Gracias

Una batería descargada ya no vale para nada,por tanto aunque la hayas hecho funcionar mediante esos cables,puede que siga funcionando en la furgoneta durante unos días o semanas si necesita poca energía el motor de arranque y la batería es bastante más grande que la de origen de la furgoneta.Eso en el mejor de los casos,por tanto,lo mejor es cambiar esa batería.

La batería que usaste de la furgoneta para arrancar el coche,era mas pequeña que la del 307?

A mí me da que por un lado no has seguido los pasos correctos para cambiar la batería,y por otro la batería de la furgoneta era más pequeña,además de esos chispazos que has podido crear un problema en la BSI por eso ahora el cierre no te funciona.

Que yo sepa el cierre no se puede configurar,el problema que tienes es la BSI que no has hecho las cosas bien a mi parecer y a falta que lo confirmes tu mismo.

Para empezar pon una batería con las mismas características de origen que tenías en el 307,si ya la tienes desconecta y vuelve a conectar toda la batería siguiendo los pasos correctos y a ver si así funciona de nuevo el cierre centralizado,sinó deberás ir a un servicio oficial para ver qué problema hay.

Conectar/Desconectar batería

Link to comment
Share on other sites

Nop, el fallo de la bateria fue un dia que estaba en la "nave" con mi padre y habiamos traido el coche y la furgoneta.

Le quitamos la batería al coche porque no arrancaba y le pusimos la bateria de la furgoneta. El coche arrancó a la segunda si no me equivoco... :/

Después vino lo "peligroso" que fue el resucitar la furgoneta por lo cual tuvimos que fabricar dos cables chapuza pasar energía del coche a la furgoneta. En el momento de pillar los cables en las abrazaderas de los bornes del 307 (por cierto, que sistema más cutre tiene Peugeot)saltaron unas cuantas chipas y era como si se le diera al contacto al coche y se activaba el panel de instrumentos por unos segundos por lo que oí.

Por cierto, hay manera de reconfigurar el cierre centralizado?

Gracias

Una batería descargada ya no vale para nada,por tanto aunque la hayas hecho funcionar mediante esos cables,puede que siga funcionando en la furgoneta durante unos días o semanas si necesita poca energía el motor de arranque y la batería es bastante más grande que la de origen de la furgoneta.Eso en el mejor de los casos,por tanto,lo mejor es cambiar esa batería.

La batería que usaste de la furgoneta para arrancar el coche,era mas pequeña que la del 307?

A mí me da que por un lado no has seguido los pasos correctos para cambiar la batería,y por otro la batería de la furgoneta era más pequeña,además de esos chispazos que has podido crear un problema en la BSI por eso ahora el cierre no te funciona.

Que yo sepa el cierre no se puede configurar,el problema que tienes es la BSI que no has hecho las cosas bien a mi parecer y a falta que lo confirmes tu mismo.

Para empezar pon una batería con las mismas características de origen que tenías en el 307,si ya la tienes desconecta y vuelve a conectar toda la batería siguiendo los pasos correctos y a ver si así funciona de nuevo el cierre centralizado,sinó deberás ir a un servicio oficial para ver qué problema hay.

Conectar/Desconectar batería

La batería que tenía el 307 era una misera batería de 55aH y la de la furgoneta era de 60 ó 65aH, así que por ahí ya no hay problema. Me temo que no he seguido el paso de esperar 10 minutos a darle al contacto tras instalar la 'nueva' batería.

Una cosa que cabe mencionar es que la puerta del copiloto me abre desde fuera cuando el coche: lo he encendido y luego apagado. Si cierro el coche y lo vuelvo a abrir, la puerta no funciona. Y creo que si el motor está en funcionamiento tampoco abre, no me acuerdo...

Link to comment
Share on other sites

Vuelve a desconectar/conectar la batería correctamente y debería funcionar todo de nuevo.

Otra cosa,ojo con los experimentos porque arrancar con pinzas ya es malo porque puedes freír la Ecu,la BSI etc.

Así que ese invento de los cables chispeantes,me parece que has tenido suerte de no cargarte nada :whistle:

Link to comment
Share on other sites

No ha funcionado...

He seguido los pasos de como cambiar la batería es decir, he abierto el coche y bajado el cristal del conductor y abierto el capó. He cerrado el coche y he esperado 5 minutos para desconectar la batería.

Esperé unos 20 segundos y al conectar el positivo hizo algunas chispas, después conecté el negativo y vi como se encendieron las luces de cortesia del interior arriba (la del retrovisor y la que está atrás en el maletero) y esperé 10 minutos durantes los cuales permanecieron encendidas.

Ha sido simplemente poner la llave en la cerradura y ver que las luces se habían apagado (no pude ver el momento exacto pero ha sido en cuestión de pocos segundos). Después le di al contacto y subi, baje y volvi a subir las ventanillas. Configuré la pantalla multifunción y después terminé bajandome del coche y al intentar abrir la puerta nada...

De lo que me he dado cuenta es de que si el coche está encendido, bloqueo las puertas con el botón (el led rojo se activa), compruebo que las puertas no abren desde fuera, vuelvo a darle al botón de bloqueo para desbloquear las puertas (se apaga la luz roja) y LAS PUERTAS NO ABREN desde fuera.

Hechos: 1) La puerta del copiloto solamente abre tanto desde fuera como de dentro si la puerta fue destrabada desde dentro primero.

2) La puerta del conductor solamente abre si utilizamos la llave o si abrimos desde dentro.

En el resto de casos las dos puertas no abren, se podría resumir el error como "fallo de apertura en el cierre centralizado"

Si vosotros cerrais el coche desde dentro con el botón, y abris la puerta del acompañante desde dentro, ¿¿la puerta del conductor os abre desde fuera?? Pues a mi no. En el caso opuesto tampoco funciona.

Gracias Snake por cierto por las sugerencias!

Link to comment
Share on other sites

Vuelve a desconectar/conectar la batería correctamente y debería funcionar todo de nuevo.

Otra cosa,ojo con los experimentos porque arrancar con pinzas ya es malo porque puedes freír la Ecu,la BSI etc.

Así que ese invento de los cables chispeantes,me parece que has tenido suerte de no cargarte nada :whistle:

+1 a mi me pasaba algo parecido y fue hace poco un dia de estos de mucho frio y al quitar el borne y esperar 1 minuto y volverlo a colocar ha funcionado todo otravez.

Link to comment
Share on other sites

Volveré a intentar reconectar la batería, solo espero no cargarme otra cosa con las dichosas chispas.

Las chispas son debidas a que has quitado el positivo primero cuando deberías haber hecho lo contrario,quitar el negativo primero.

Me da que te estas haciendo un lío,quita primero el negativo si está accesible,así no chisporrotea,después quitas el positivo.

Tienes que quitar los dos cables,si dejas el negativo puesto representa que la corriente sigue fluyendo.

Te esperas 10 minutos,conectas ahora el positivo y después el negativo,a la inversa de como te digo anteriormente.

Este es el orden correcto y así no hay chispa que valga.

No hace falta que cierres el coche con llave,cuando cierres la puerta espera 10 minutos antes de quitar la batería.

CONEXION DE LA BATERIA

ATENCION SIGUE ESTO ES IMPORTANTE

Entonces para la conexión de la bateria, es imperativo esperar 10 minutos mínimo antes de poner el contacto.

Imprime si hace falta el mensaje para que sigas correctamente el proceso y no olvides nada porque según dices lo estás haciendo mal.

Link to comment
Share on other sites

Volveré a intentar reconectar la batería, solo espero no cargarme otra cosa con las dichosas chispas.

Las chispas son debidas a que has quitado el positivo primero cuando deberías haber hecho lo contrario,quitar el negativo primero.

Este es el orden correcto y así no hay chispa que valga.

Que no hay chispa que valga dice XD...he quitado el negativo (que no está muy accesible), y después el positivo y no ha habido suerte...

He esperado 20 segundos y he vuelto a conectar primero el positivo y después el negativo, pero al intentar conectar el negativo han saltado unas buenas chispas: se ha oido el sonido ese que viene del panel de instrumentos, ha chispeado y después otra ves ha saltado el sonido ese, y ya está. Esta vez no se han quedado encendida las luces de interiores de cortesía pero si que estaba iluminada la pantalla del cuenta kilometros.

¿Quizá el hecho de que salgan chispas es como si estuviera conectando la bateria, desconectandola y volviendo a conectarla sin esperar y tirando todo el esfuerzo por tierra?

Yo no sé que pasaría si conectara la bateria con mis propios dedos con tales chispazos, ahora mismo estoy utilizando una tarjeta de plástico.

Link to comment
Share on other sites

He esperado 20 segundos y he vuelto a conectar

Y dale con las prisas :laugh:

Quizá no tiene nada que ver,pero mejor esperar unos minutillos hombre...

Tu coche está chispeante,puede chisporrotear un poco pero sin mucha importancia,pero tal como lo describes eso parece cosa seria :laugh:

Una explosión nuclear :laugh:

Acercate a un servicio oficial y comentales el tema del cierre,alomejor te has cargado algo o necesitas una telecarga,por preguntar no pierdes nada.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 8 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...