Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Chirrido 1.4 VTI con cadena!!!!


juan74es
 Share

Recommended Posts

Hola a todos.

El coche de mi mujer un 207 VTi 95cv (12.0000 Km) cuando está al ralentí hace como un chirrido típico de la correa de distribución pero... este motor lleva cadena ¿no? :huh:

La cuestión es que al ralentí de vez en cuando, no continuo, hace un ñic ñic ñic muy cortito, no es regular parece y se va... aparece y se va y bien... como digo parece que patinase algo. Y mirando el motor de frente, con el capó abierto, está en la zona de la izquierda.

No he podido comprobarlo del todo, pero en principio, cuando voy en marcha o con el A/C puesto no lo hace.

Otro dato: al arrancar por la mañana, nada más girar la llave hace ñiiiiiiic como si patinase algo. Pero esto ya lo lleva haciendo desde nuevo.

Otra cosa por si os sirve: cuando estaba mirando el ruído con el capó abierto, el motor hizo como si se fuese a calar. Empezó a bajar de revoluciones, el motor tembló lo suyo y de repente se aceleró solo y recuperó. esto creo que no lo hace habitualmente.

Os agradeceré toda ayuda prestada, que no está la economía como para "pisar" el concesionario.

Link to comment
Share on other sites


Ya se le ha ido la garantía? :ohmy:

El ralentí inestable no debe hacerlo,puede necesitar una telecarga o haber una bujía mal.

El nivel de aceite ha sobrepasado el máximo alguna vez?

Recuerdo el ruido a "metralleta" de los Thp producido por un ¿tensor era? (mal diseñado,como siempre) :whistle: .

Quizá sea algo así lo que te produce el ruido.

No será la correa de accesorios de donde proviene?

Link to comment
Share on other sites


Juan, un saludo. Como dice Snake

Vaya que cosa más extraña
y me inclino a pensar en tema de correa de accesorios.

Que conste que no conozco ese motor, pero imagino que la correa de accesorios estará a la izquierda mirando de frente al capó. Como comentas el chirrido parece que viene de esa zona. Una suposición: se me ocurre que, al conectar el AC y entrar en funcionamiento el compresor, toda la correa se "tense" al tener que trabajar más y de ahí que desaparezca el ruido. Por eso pienso que pudiera ser un fallo de tensión en la correa (tensor, la propia correa...).

Lo que me mosquea es el otro tema del temblor que casi cala el motor. Lo mismo es asunto diferente al del chirrido.

Ya nos contarás. ;)

Link to comment
Share on other sites

Juan, un saludo. Como dice Snake
Vaya que cosa más extraña
y me inclino a pensar en tema de correa de accesorios.

Que conste que no conozco ese motor, pero imagino que la correa de accesorios estará a la izquierda mirando de frente al capó. Como comentas el chirrido parece que viene de esa zona. Una suposición: se me ocurre que, al conectar el AC y entrar en funcionamiento el compresor, toda la correa se "tense" al tener que trabajar más y de ahí que desaparezca el ruido. Por eso pienso que pudiera ser un fallo de tensión en la correa (tensor, la propia correa...).

Lo que me mosquea es el otro tema del temblor que casi cala el motor. Lo mismo es asunto diferente al del chirrido.

Ya nos contarás. ;)

Gracias ppor la ayuda. Creo que por ahí van los tiros. En marcha tampoco se produce el chirrido. Es solo en parado y sin A/C

¿Y como se tensas la correa?

Aunque dudo mucho que pueda hacerlo yo sin tener conocimientos.

Link to comment
Share on other sites

Pueden ser alguna polea. En concreto la del compresor del AC, como dice jjcf. Ayer por curiosidad observé como funciona esta polea con el AC conectado y desconectado. Tiene una especie de sistema de embrague para cuando se conecta el AC. O sea, la parte exterior de la polea gira siempre con la correa y el motor funcionando, y la más interna sólo cuando enciendes el AC. Por ahí debe venir el ruido.

Link to comment
Share on other sites

Muchísimas gracias a todos. Creo que por ahí van los tiros.

Si me podéis decir como ver esa polea (¿tendré que desmontar alguina tapa o algo?) y comprobarlo os lo agradezco, y no sé si hay alguna manera de tensarla o evitar el chirrido... sin pasar por el taller claro.

Link to comment
Share on other sites

Juan, a modo de orientación, yo te he hablado de la polea del motor 1.6 de mi 307. Pero imagino que la disposición la correa y poleas en tu 1.4 vti será parecida. A ver si se puede sacar alguna ilustración del Service Box.

Si fuese así la polea de que hablamos (compresor AC) estará justo debajo de la del alternador que es de mucho menor tamaño. También imagino que no tendrán ninguna tapa/protección, por lo que el acceso será relativamente fácil.

Pero si el problema es el mal estado de la polea, creo que la solución sólo pasa por la sustitución de la misma. No creo que la polea en sí se repare. Y para sustituirla (salvo si eres un manitas y tienes las herramientas adecuadas) tendrás que acudir al taller. :(

Link to comment
Share on other sites

Pues curiosidad o no, y que tenga que ver o no.

A mi el otro día el 306, me empezó a hacer un ruido raro, raro unas vibraciones raras y al poner el aire se calmaba un poco, pensé que era la polea del compresor del aire, porque al quitar la correa de accesorios dejo de sonar (esta es una comprobación fácil que seguramente si puedas hacer tu mismo Juan).

Al final no sabia como se desmontaba la polea del compresor y empece a desmontar el compresor entero para ver la referencia y acercarme al desguace, cuando quite los 2 tornillos de abajo y lo gire separando la parte de abajo del motor para poder sujetar los tornillos superiores, se me cayo una tuerca, vamos que se había soltado un tornillo del compresor del aire y hacia que la correa estuviese mas suelte y vibrase todo.

Link to comment
Share on other sites

Muchísimas gracia spor tomarte la molestia. ¿Me puedes decir cuanto pone que vale esa pieza en el servicebox?.

En principio iré aguantando, que la economía está débil. espero no hacerlo peor... pero hay que arriesgar. :lol:

No hay de qué, Juan.

En lo del precio no puedo ayudarte, puesto que mi acceso al Service Box es limitado (de no abonado, cualquiera puede regitrarse). He mirado en Oscaro, pero por la referencia no me sale la polea en cuestión.

Otra cosa que hay que asegurarse es de si esa polea es la de tu motor o no. Es que resulta que en el Service Box sale otro posible compresor para ese motor en el que la polea parece que viene "integrada" y como si hubiera que cambiar compresor entero :woohoo:. No estoy muy seguro, pero es lo que he entendido. Para salir de dudas, podríamos mirar exactamente tu compresor si entras el Service Box con tu VIN. Si quieres me lo mandas por mp y te lo miro. O si no, a ver si jjcf o algún compañero nos saca de dudas.

Pd: me he dado cuenta que el enlace sólo funciona si tengo abierta mi sesión de Service Box :whistle:

Link to comment
Share on other sites

Al final no sabia como se desmontaba la polea del compresor y empece a desmontar el compresor entero para ver la referencia y acercarme al desguace, cuando quite los 2 tornillos de abajo y lo gire separando la parte de abajo del motor para poder sujetar los tornillos superiores, se me cayo una tuerca, vamos que se había soltado un tornillo del compresor del aire y hacia que la correa estuviese mas suelte y vibrase todo.

¿Y cómo solucionaste el asunto? ¿diste con el quid?

Link to comment
Share on other sites

si, menos mal que ya cuando me meto debajo del coche me pongo gafas de seguridad, por que sino se habia metido la tuerca en todo el ojo.

Volví a poner la tuerca bien apretadas de arriba y después de nuevo puse las de abajo. ahora lo iré comprobando por si tiende a aflojarse, y si veo que tiende a aflojarse pues repetiré la operación pero echándole un sellador de tornillos.

Ya aprovecho alguna recomendación, o voy a lo repuestos y pido uno y listo.

Link to comment
Share on other sites

Ya entiendo, 1Marchi. Otra cosa más a tener en cuenta. Gracias por el aporte ;)

ya ves yo al principio por el ruido y vibraciones y un mecánico vecino, me dijo eso parece la polea del cigueñal que se va en estos coches. :S

y luego fue una tonteria

Link to comment
Share on other sites

he intentado poner la foto del compresor pero no puedo

miro en el servibox el precio es de 392 e. la polea embrague compresor

(se suelta la correa y en la polea del compresor lleva una tuerca se suelta y sale todo el conjunto de polea embrague)

Juan mira primero lo que te digo por si fuese que lo tuvieses suelto (algún tornillo), estoy dándole vueltas y a mi me giraba el tornillo entero, vamos que a lo mejor es mejor, no soltar la correa de accesorios para que haga fuerza, así puedes aflojar la tuerca del embrague, y cuando ya este un poco floja, quitas la correa de accesorios con el tornillo ya aflojado un poco :whistle:

Link to comment
Share on other sites

A mi el otro día el 306, me empezó a hacer un ruido raro, raro unas vibraciones raras y al poner el aire se calmaba un poco, pensé que era la polea del compresor del aire, porque al quitar la correa de accesorios dejo de sonar (esta es una comprobación fácil que seguramente si puedas hacer tu mismo Juan).

¿Como hago? Debajo del coche supongo... Puedo quitar la correa de accesorios y arrancar el coche si ella para comprobar y no pasa nada! :huh:

Ya veis que no estoy muy puesto. Si me explicais un poco como hacer esto que comentas a lo mejor me animo.

Y relacionado con esto para que me quede claro, entonces este motor lleva cadena de distribución y aparte una correa de toda la vida para los accesorios ¿no?

Gracias

Link to comment
Share on other sites

efecivamente los motoes independientemente de que lleven en la distribucción una cadena o una correa, tienen que llevar otra para mover los accesorios aacc, bomba dirección, alternador

Yo lo que hice fue, desmontar la rueda del copiloto (con su correspondiente borriqueta), quitar los guardabarros.

Y desde aquí ya tengo acceso al tensor de la correa de accesorios, lo afloje, la quite y arranque el coche, esto no pasa nada, lo único que tira de la batería unicamente, pero para hacer la prueba y descartar la distribución, (que solo el nombre acojona) pues sirve. vi que así no sonaba, la volví a montar y ya pegando la oreja vi que era del compresor del aire, pensé que de la polea hasta que me puse a desmontarlo y cayo la tuerca

Link to comment
Share on other sites

GRAZALEMO dijo:
1Marchi, y al montar de nuevo la polea tensora ¿como consiques y compruebas la tensión adecuada?. No lo he hecho nunca ¡eh!

mi coche (hablo del 306 1.9d 70cv) tiene un tensor automatico y una ponea tensora, la polea tensora la pongo en la posicion que tensa mas la correa (es como estaba en un primer momento) y la que se encarga de tensar es la automatica.

Yo lo que hago es primero, meter una llave de estas extensibles para aflojar los tornillos de la rueda, por dentro de la correa, la apollo en el carter, y tiro para abajo hasta que el tensor automatico se centra con un agujero que tiene el motor para dejarlo calado y menos tenso.

Despues aflojo el tensor normal, con aflojar un poco el tornillo se afloja el mismo.

Asi ya sale la correa de accesorios.

Para montarlo, coloco la correa en su sitio, con una llave que tuve que hacer con al radial y un tubo en forma de l he hice un cuadradillo (pongo una imagen echa con el paint para que lo veáis) con esta llave tenso el rodillo normal al máximo, después vuelvo a hacer palanca en la correa con la llave de las ruedas apoyada en el cárter y quito el destornillador con el que bloqueo el tensor automático y listo, todo en su sitio

0000000454_1.jpg

Link to comment
Share on other sites

¡Vaya manitas!, 1Marchi. :)

Uf, tanto por experiencia mecánica como, sobre todo, por falta de utillaje me supera hacer esa operación. Pero se agradece la buena explicación y la dedicación que te has tomado (paint incluido). Para un futuro...ya veremos.

Link to comment
Share on other sites

 Share

  • Our picks

    • Funcionamiento regulador aire
      Buenas,
       
      Pues hace unos días presentaba mi futuro nuevo coche (
       
      Como comentaba en el foro de presentaciones, el coche es un regalo, era de un familiar que lo iba a llevar al desguace por dejar de conducir y me lo he quedado yo porque tenía apenas 100.000 kms y va muy bien, la verdad.
       
      Le he visto dos problemas, uno, que la radio no va, al encenderla sale 123 en la pantalla y ya... (problema menor que ni me preocupa, ya la cambiaré)
       
      Y el segundo problema, aunque tampoco es preocupante, es el ventilador del aire... o no sé cómo va o está estropeado. Mi familiar no lo ha usado nunca.
       
      Adjunto foto del interior del coche para que veáis el modelo de los mandos del aire, en principio he visto que había tres posibles versiones, sin A/C, con A/C pero sin Clima, y con A/C con clima. La mía sería la segunda.
       

      Entiendo que para regular la cantidad de aire, se utiliza el mando de la izda, que tiene como 2 recorridos.
      Recorrido de la izda, sería para el ventilador de menos, desde arriba, hasta el máximo, girando por la izda hasta abajo. Esto con recirculación Recorrido de la dcha, igual pero con aire de fuera.  
      ¿Sería así el funcionamiento? Tiene algún tipo de resistencia esa ruleta según se sube el flujo (o se baja la ruleta hasta el máximo)? Es que salvo la resistencia que se nota al pasar desde el recorrido de "recirculación" al de "aire de fuera"...la ruleta ya no ofrece más resistencia y se mueve de continua. ¿Es correcto así? Nunca lo había visto.
       
      Si para que funcione es tan simple como deslizar esa ruleta hasta abajo, ya sea por el recorrido de su izda o el de su derecha, entonces el ventilador o algo no va. He leído que por la guantera está el motorcillo del ventilador, tendré que echarle una ojeada estos días. Estuve revisando los fusibles (este coche lleva la caja de 30) y todo parecía estar en orden.
       
      De momento era confirmar que efectivamente el aire funciona así y que es correcto la ausencia de "resistencias". Así ya descarto si el mando está roto o no.
       
      • 8 replies
    • Bypass del intercambiador EGR
      Hola, buenas
       
      Hoy os traigo una consulta muy técnica.
       
      El domingo le metí el ordenador al coche para ver valores reales del funcionamiento del motor y encontré lo siguiente:
       

       
      Entiendo que algo falla en el Bypass del intercambiador EGR, porque la consigna es de 0%, pero está al 100%
      Viendo el circuito de admisión en service box no me llego a aclarar dónde está ese bypass para ver si está mal la electroválvula
      El coche es un 2.0 hdi 163 cv, motor RHH.
       
      Lo máximo que he encontrado es esto:

       
      ¿Os ha pasado a alguien, sabéis dónde está esa pieza?
       
      Saludos
      • 1 reply
    • Módulo de calefacción
      Hola buenas alguien me podría decir que cable del módulo de la calefacción es el que acciona el aire acondicionado gracias de antemano
      • 68 replies
    • Cambio lamparas iluminación climatización manual
      Buenas a todos,
      finalmente los mandos de la climatización de mi 307 se quedaron a oscuras. Hace unos años se fundió una de ellas, lo lleve a mi taller de Peugeot y me dijeron que no podían hacer nada. Hará uno meses se fundió otra lámpara y me quede a oscuras.
      Pensando que seria una tarea complicada (dado que en Peugeot no me lo sustituyeron ) decidí desmontar el sistema y ver como poder solucionarlo.
      Mi sorpresa fue grata al ver que iba a ser mas fácil de lo que pensaba. Una vez suelto ,siguiendo un brico de por aquí, vi los dos portalámparas asomando por detrás del sistema.
      Los porta lámparas son esos dos pivotes de color negro que asoman por la parte posterior. Similares a los que lleva la pantalla multifunción.
      En estas dos fotos los veis con más claridad.
      No es necesario desconectar nada en albsoluto ,únicamente debéis tener un poco de paciencia y cuidado y colocar ,más o
      menos ,como lo coloque yo . De esto modo podréis meter la mano con facilidad.
      Para mejorar el acceso desconectar el conertor negro y ayudaros (si están un poco duros los portalámparas) con un vaso de una llave de carraca del 8/9. Os será mas sencillo.
      La lámpara a utilizar la de casi siempre 12V 1.2 A.
      Espero que os sea de ayuda.
      Un saludo
      • 3 replies
    • Instalar interruptor para activar electroventilador
      Hola, buenas.
       
      En este brico quiero enseñaros como instalar un interruptor para poder activar la segunda velocidad del electroventilador en un 307 2.0 HDI motor RHS del 2004 a demanda.
       
      Antes de nada sugiero que intentéis las siguientes alternativas para intentar que el electroventilador se encienda de manera automática, como debe de hacerlo de fábrica (gracias @cudeiro1993 )
      -Arreglar resistencia electroventilador: se enciende solo a temperatura elevada. Enlace
      -Vaciado, llenado, purga circuito refrigeración (DW10CTED4). Enlace
       
      Lo primero es entender la instalación eléctrica del coche, en este caso, es el siguiente:

      Ambas velocidades del electroventilador las comanda la ECU (1320 de la figura) a partir de uno de sus pines. Lo que hace es llevar a tierra el pin 1540Z, que a su vez conmuta el relé (1509).
      En este brico vamos a incluir la parte pintada en rojo: un interruptor a tierra.
       
      Por lo tanto lo que tenemos que hacer es:
      Encontrar el pin que necesitamos puentear. Pasar el cable dentro del coche. Buscarle un sitio bueno al interruptor. Buscar una tierra.  
      Para encontrar el pin debemos buscar el conector 32V NR (según el esquema de arriba).
      Y, de acuerdo a Sedre, sería el conector del medio que hay en la ECU:

       
      Pero en mi caso, una vez que quitamos la tapa de la ECU (parte derecha mirando de frente el coche junto a la batería):

       
      Resulta que es el de la derecha del todo, el marcado con la flecha en la figura.
       
      Para sacar el conector hay que bajar una pestaña que lleva en la parte superior y girar 90 grados a la derecha la pieza gris.
      En la parte inferior del conector veréis que pone A B C D y 1 2 3 4, para saber qué pin es cada uno. Es como el juego de "hundir la flota" con las coordenadas.
      En nuestro caso tenemos que buscar el "B2", que es el pin que controla el relé según el....
      • 1 reply
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.