Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

sensor de aparcamiento


bblloo
 Share

Recommended Posts

buenos dias

soy nuevo en el foro y tengo una pequeña duda en la que igual me podeis ayudar.

quiero poner un sensor de aparcamiento en mi 307 sw y me dijo un conocido que por temas electritos( me dijo que este coche lleva fibra optica en vez cables normales) que el tubo que ir a un taller oficial para poner gancho por este tema.

querria saber sies cierto o me puedo poner a cacharrear sin miedo

un saludo y gracias

Link to comment
Share on other sites


fibra optica??????? tu que te has comprado, un coche o un descodificador de television??????

Lo unico que pasa es que los 307 reestyling llevan sistema CAN BUS mientras que los anteirores llevan CAN VAN. Son disferentes. Pero si tu haces un circuito electrico independiente que no afecte a la linea CAN, no interfiere en el coche y no pasa absolutamente nada....

fibra optica.......... :laugh:

Link to comment
Share on other sites


Mira el hilo en cuestion es este:

http://www.clubpeugeot.es/foro/3-brico-307/88692-sensores-de-aparcamiento.html

Es un tutorial que hizo Camuñas pero a partir de la pagina 3 ó 4 aparezco yo con algunas puntualizaciones ya que mi SW es Restyling y los colores de los cables a conectar no coinciden con los que Camuñas comentaba.

Leete todo el hilo para sacar conclusiones.

Se que ha algunos les van bien unos que en vez de sensores encastrados en el paragolpes, llevan una tira por detras de él, pero eso eres tu el que decides.

Saludos

Link to comment
Share on other sites

ya estube mirando el brico y esta perfecto de todas formas si encuemtras algo mas te lo agradezco.

ya os ire contando y enseñando porque es sensor que pille es de pantalla lcd y la queria integrar en el hueco de 1din debajo del radio cd.

a ver como me queda

un saludo

gracias

Link to comment
Share on other sites

se me olvidaba pregutarte tomayax, las conexiones las hiciste con robacorientes sin mas? no da problemas ala centralita del coche?

por cierto acabo de tintar las lunas en negro y el 307 sw es negro """ que guapo queda"""

Link to comment
Share on other sites

bblloo dijo:
se me olvidaba pregutarte tomayax, las conexiones las hiciste con robacorientes sin mas? no da problemas ala centralita del coche?

Bueno como soy un poco tonto no me aclaro yo mucho con los robacorientes asi que le hice un empalme con fichas y a correr, mira la fecha de cuando los monte, pues de momento ningun problema.

Tambien me dijeron como pillar el empalme desde el mismo ruptor de la marcha atras que esta dentro del vano del motor, pero pase de ello ya que lo veo mas facil desde el mazo cables que va al piloto trasero.

Sobre todo ten todo claro antes de desmontar y las medidas donde hacer los agujeros porque ya sabes no hay marcha atras si te equivocas :evil:

Saludos

Link to comment
Share on other sites

Buenas!

Es un brico muy pero que muy facil. Yo lo llevo desde hace 6 años o por ahí, y es de lo mas util que le he podido hacer al coche!!!

Muy simple, mides el paragolpes y haces los agujeros con la corona que te trae el kit, luego los colocas segun las instrucciones (A,B,C,D), lo conectas al negativo y al positivo de la luz de marcha atras que hay en el piloto trasero (ojo, yo recomiendo clemas, ya que los robacorrientes acaban dando problemas....) y a disfrutar.

1 saludo!

PD: me encanta la gente que habla sin saber.... fibra optica en el 307??? Es como te comenta porque, lleva un sistema de multiplexado, pero para muchisimas cosas usa el sistema de toda la vida, vamos, 1 cable para cada cosa.

1 saludo!!!

Link to comment
Share on other sites

  • 6 years later...

Buenas, aprovecho este post a ver si alguien me puede ayudar...

 

Mi 307cc lleva sensor de aparcamiento trasero pero no es el oficial que te sale el coche en el ordenador de abordo, me imagino que será el típico electromagnético (Lo compré de segunda mano y ya venía puesto), el problema es que no sé si será casualidad pero desde que pasé la ITV hace 3 semanas me avisa los sensores muy tarde (Igual por la prueba que zarandean el coche algun sensor se ha "descolgado"?), es decir los primeros pitidos lentos cuando te vas acercando a un obstaculo no suenan y cuando suena ya son los pitidos rápidos cuando ya está casi a punto de chocar por lo que como no vayas muy lento te comes lo de atrás (avisa a 1 cm prácticamente).

 

Alguna idea de comprobar los sensores o no queda más remedio que desmontar el parachoques??

 

Edited by danimatrix
Link to comment
Share on other sites

El 23/6/2018 a las 19:28, joselillo0 dijo:

Con el contacto puesto pon la marcha atrás y pasa por detrás para que pite. Vete midiendo la distancia con los pitidos. Si eso no funciona tendrás que verificar que los sensores siguen en su sitio.

 

Pues al día siguiente de poner el post se solucionó solo después de varias semanas, no se qué explicación hay pero de momento bien :D

Link to comment
Share on other sites

 Share

  • Our picks

    • Sonda temperatura aire habitaculo 307
      Hola a todos,
      Tengo algún problemilla desde hace tiempo con el climatizador y no soy capaz de solucionarlo.
      Os explico, el coche con el climatizador en auto enfría muy poco y apenas expulsa aire. Si lo conecto de forma manual y fuerzo la salida de aire, enfría sin problemas. En principio la carga de gas es correcta ya que si no en manual tampoco enfriaría...
      El filtro de polen es nuevo, así que también descarto que ese sea el problema.
      He intentado limpiar la sonda de temperatura interior, pero cual ha sido mi sorpresa cuando después de sacar la radio he visto que no estaba...
      Es posible que en el restiling del 2005 la cambiaran de sitio? (tengo un 307 sw restiling 2005 FAP 1.6 110)
      Todo empezó cuando empece a oir un ruido de agua circulando dentro de los conductos de aire y resultó ser que no evacuaba el agua de la condensación porque el conducto estaba taponado.
      Saludos y gracias
      • 13 replies
    • Pregunta de la Semana: ¿Cuál fue tu primer coche?
      Empezamos esta pequeña sección dentro del foro con una pregunta fácil y relacionada con el mundo del motor.
      Recuerda que puedes proponer las tuyas aquí: 
       
      ¿Cuál fué tu primer coche?
      No hace falta que la hayas comprado tú, sino aquel aquel coche que consideraste como tuyo.
      Cuéntanos como fue tu experiencia con él, tus recuerdos, …
       
      Empiezo yo:
      Mi primer coche fue un Citröen Xsara 3 puertas 2.0 HDI VTS, con un color un poco llamativo que fue durante años la burla de mis amigos y pareja por aquel entonces:

       
      https://espirituracer.com/cochedeldia/coche-del-dia-citroen-xsara-vts-2-0/
       
      Lo compré con mi primer sueldo en 1999 cuando empecé a trabajar. En esa época miré entre el Xasara y el Focus. Finalmente, este fué al opción elegida.
      Viajé un montón con él, y el coche aguantó sin problemas: 3 años y 300.000 Kms sin ningún problema. Y lo vendí para comprarme el actual Peugeot 307 SW.
       
      Como podéis imaginar, era un coche bastante deportivo. Con unas suspensiones duras y un eje trasero autodireccional que generaba sensaciones extrañas en curva (pero seguras).
      http://hablemosdecoches.com/2019/01/21/eje-trasero-autodireccional-cuando-citroen-meo-a-porsche/
       
      Me gustaría recordar el precio en pesetas por aquel entonces, pero la memoria me falla.
       
      Otros coches que conduje, y que casi puedo considerar como míos, porque eran de la familia y cuando tuve el carnet los conducía con asiduidad, fueron:
       
      Ford Escort 1.4 CL cuarta generación

       
      Y el Mondeo, ya en diesel, segunda generación.

       
       
      Mención Especial: para el primer coche de la familia. Aquel en el que realice los viajes con mis padres cuando no era más que un crío.
      Este, el 127, incluso en el mismo color verde:

       
      • 66 replies
    • Luz maletero.
      Buenas a [email protected], llevo un mes que me ha dejado de funcionar la luz del maletero y no consigo saber el porque, la bombilla no esta fundida. le he pasado el tester al conector del portalámparas y no me da corriente
      Ademas no se si tendrá que ver con esto, que al poco tiempo cuando el maletero esta abierto en el cuadro no me reconoce que este abierto.
      He revisado los cables que pasan por el maletero por si estuvieran rotos, pero están bien.
      El maletero me abre y cierra perfectamente tanto con el mando como con el pulsador del maletero.
       
      he revisado otros hilos y no encuentro nada al respecto, para no repetirme.
       
      Gracias de antemano por vuestras respuestas
      • 7 replies
    • Nuevo Peugeot 308 III 2020
      Hola a todos, abro este post para hablar del futuro nuevo Peugeot 308 III con fecha de salida prevista en 2020.
      • 9 replies
    • Foto del Mes Septiembre 2021
      ¿Ya has votado la Foto del Mes Septiembre 2021?, ¡vamos que queda poco!.
      • 11 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.