Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

No arranca inmediatamente despues de parar


seat600
 Share

Recommended Posts

Hola chicos,

Vengo de viaje de Lisboa y me ocurre el siguiente problema..

- vienes con el motor caliente, entre 80 y 90 grados.

- paras el motor y esperas 1 minuto.

- intentas arrancar de nuevo, y no arranca, solo el ruido de giro del motor de arranque. Ningun mensaje en pantalla.

- pasados 5 minutos arranca perfectamente.

La bateria esta perfectamente, de potencia va muy bien, se pone a [xxx] km/h con facilidad, no da tirones ni hace cosas extrañas, excepto el grilleo del volante motor.

El consumo es bueno y a 110 km/h ronda los 5,7 l/100

Nunca le he hecho mantenimiento de ningun tipo (excepto cambio de aceite y el filtro del aire). Ahora tiene 135.000 km.

¿Sugerencias?

Caudalimetro?

Egr?

Aforador con bomba?

Aire en el circuito de admision de gasoleo?

Mañana marcho a Alicante y le voy ha hacer otros 2000 km y la jefa esta nerviosa, dice que prefiere el Renault Megane al 307SW.

Saludos y gracias.

Link to comment
Share on other sites


Hola, he mirado por diferentes foros y las causas pueden ser varias, pero las que más se barajan son un sensor de temperatura o la bomba de gasoil.

De todas maneras, mira estos temas en los que se habla de problemas de arranque en caliente a ver si tienes alguna pista.

http://www.clubpeugeot.es/foro/550-foro-peugeot-205-106-306-406-504-/221458-peugeot-406-no-arranca-en-caliente.html

http://www.clubpeugeot.es/foro/512-consultas-y-problemas-308/209994-308-arranca-peor-cuanto-mas-caliente.html

http://www.clubpeugeot.es/foro/1-consultas-y-problemas-307/176863-problemas-arranque-en-caliente.html

Échale un ojo a la comprobación que dan en este mensaje (que se hace rápido) y así puedes ir descartando cosas

http://www.manualesdemecanica.com/foros.html?func=view&id=1415&catid=4〈=es#1418

Link to comment
Share on other sites

Gracias compañero,

Ya estuve consultando esos posts en el foro. Descarto egr y caudalimetro porque el motor va redondo en todo regimen.

Voy a purgar por si hubiera algo de aire en la alimentacion.

Gracias por la correccion de la velocidad ;-)

Link to comment
Share on other sites

como tienes el filtro de gasoil los tiros puedenir por hay, o elregulador de presion de gasoil va en la rampa de los inyectores, te comento esto porque tengo un caso que anda y cuando quiere no arranca y da fallo de presion de gasoil, le puedes meter el ordenador para ver proxibles fallos

Link to comment
Share on other sites


Hola amigos y compañeros de fatiga, que aunque no participo del foro si que lo sigo.

seat600: ¿como vas de regeneraciones del fap? ¿Se hacen bien?

A mi me pasó exactamente igual, y el problema tal como vino, se fue.

Eso sí: en ese intervalo de tiempo, se jodió el captor de presión del fap (el que va detrás de la batería) y casi me cargo el fap por saturación.

Te recomiendo si tienes un ratillo, saca la batería, quita la plancha metálica que tienes detrás de esta, y al fondo te encontrarás una pieza negra con dos tubos.

Marca la posición de los tubos, desconecta la pieza y mira a ver si hay agua dentro de la pieza o bien dentro de los tubos.

Si hay agua, sopla los tubos con aire comprimido e intenta secar el captor como puedas.

Y cuando vuelvas a montar el captor, montalo con las patillas hacia abajo para que no se acumule el agua otra vez.

Saludos.

Link to comment
Share on other sites

Hola chicos,

gracias por vuestras respuestas. ¿que hay Joakiy, cuánto tiempo, que tal por el sur?

Después de recorrer 2800 Km y sin problemas, no ha vuelto a pasar y creo que no esperé a que se apagaran los pilotos del cuadro antes de arrancar, en mi ímpetu y prisas en el segundo arranque... no esperaba unos segundos hasta que se apagaran las luces del cuadro antes de arrancar :unsure:

Diagnostico del problema: conductor cagaprisas

Solución: esperar 2 segundos.

Por lo demás, perfecto, los 2800 Km como si fuera nuevo, silencioso y suave.

Gracias chicos.

Link to comment
Share on other sites

  • 3 weeks later...

Me alegro que se haya solventado el problema.

Hola chicos,

¿que hay Joakiy, cuánto tiempo, que tal por el sur?

:dry: Pues no lo se seat600, hace tiempo que vivo por el norte :laugh: más concretamente en Pamplona, y si te digo la verdad, el calor de verano aquí es más insufrible que en Málaga :sick: .

Link to comment
Share on other sites

 Share

  • Our picks

    • Pegatina medioambiental en vehiculos anteriores a 2006
      Según leo en otros foros es posible que vehiculos anteriores a 2006 (en el caso de los diesel) puedan conseguir la pegatina de la DGT. En el BOE no se hace ninguna referencia al año de matriculacion del vehiculo, solo que debe cumplir la norma EURO 4 y en muchos de nuestros coches se cumple esa norma desde el 2003. Los tramites a seguir serian, pedir certificado  a la marca de la norma euro de nuestro coche, en caso de ser EURO 4 pasar por ITV para que lo metan en el registro y posteriormente pedir cita en la DGT para con toda esa documentacion actualicen su registro y nos concedan la pegatina.
      Espero os sirva de ayuda
      BOE-A-2016-3828-euro4.pdf
      • 67 replies
    • Filtro FAP por 144,50€ nuevo
      Me han tirado el coche en la ITV por opacidad, dando 1,27 en el mejor de los 3 intentos.
      Decido hacer un viaje de cerca de 700Km con el para "desatascar" el filtro, y en ese viaje me ha hecho por lo menos 7 u 8 regeneraciones, por lo que deduzco que el FAP tiene que estar bastante atascado.
      Preguntando por talleres cercanos me dicen que limpiar el FAP cuesta unos 200 pavos, va a ser que no...
      Me meto en Oscaro y encuentro esto:
      https://www.oscaro.es/filtro-hollinparticulas-sistema-escape-asso-marmitte-srl-10-15003-4161861-1256-p#/?vid=34069&vident=bSmUgc3VpcyBEaW9ueXNvc0Ay0736fYeHaNe-83GhvMtFDFcFOPHJmR4iWO-LhuTD
      Un filtro FAP nuevo por 144,50 euros. Lo he comprado y me llegará supuestamente la semana que viene. 
      Ya os comentaré como queda la cosa tras el cambio, pero no tiene mala pinta.
      Espero que os sea de utilidad.
      A propósito, es para un 407 2.0 HDI 136CV motor RHR, si tu motor es otro quizás no te valga, habría que preguntar.
      • 19 replies
    • Chucherias para nuestros 208
      Bueno pues eso me gustaria abrir por aqui hilo similar para las cositas que le vallamos añadiendo... bueno inicio con lo primero que he recibido de
      aliexpress pero aun tengo por recibir unas cosillas mas; Salu2.
      • 51 replies
    • Brico Montaje Regulador de Velocidad
      ACTUALIZADO: ponemos el enlace al brico para ver las fotos, ya que se han perdido al estar alojadas en un servidor externo. Aquí tenéis el brico que se hizo a partir de este tema. 307 - Poner regulador de velocidad - completo (con activación)
       
      ------------------------------
      Vamos a proceder a explicaros como instalar el regulador de velocidad en vuestros 307.
      Sabed que a día de hoy, se puede montar el regulador de velocidad en el 99.9% de los coches, ya sean inyección Bosch, o Siemens, tengan el calculador motor Siemens, Bosch, o Magneti Marelli, sean diesel o gasolina.
      Lo primero que tenemos que identificar es si nuestro coche ya viene cableado de serie o por lo contrario tenemos que hacer la instalación. Lo que vamos a comprobar son el contactor de freno y el del embrague.
      Dar las gracias al usuario davidns por todo el esfuerzo mostrado, a la web Xsarausuarios por allanarnos bastante el terreno, a Hoyales, por cedernos su coche como conejillo de indias, no con todas las esperanzas de que saliese bien el invento, y a toda la gente que ha ayudado de alguna manera en este brico. Seguramente me deje a alguien en el tintero. Me lo decís y lo corrijo.
      Por cierto, vamos a intentar no llenar este hilo tambien de preguntas, ya que todo o casi todo lo que se puede preguntar, ya está en el  hilo del reguladoro
      1 saludo!
      • 742 replies
    • Sonda temperatura aire habitaculo 307
      Hola a todos,
      Tengo algún problemilla desde hace tiempo con el climatizador y no soy capaz de solucionarlo.
      Os explico, el coche con el climatizador en auto enfría muy poco y apenas expulsa aire. Si lo conecto de forma manual y fuerzo la salida de aire, enfría sin problemas. En principio la carga de gas es correcta ya que si no en manual tampoco enfriaría...
      El filtro de polen es nuevo, así que también descarto que ese sea el problema.
      He intentado limpiar la sonda de temperatura interior, pero cual ha sido mi sorpresa cuando después de sacar la radio he visto que no estaba...
      Es posible que en el restiling del 2005 la cambiaran de sitio? (tengo un 307 sw restiling 2005 FAP 1.6 110)
      Todo empezó cuando empece a oir un ruido de agua circulando dentro de los conductos de aire y resultó ser que no evacuaba el agua de la condensación porque el conducto estaba taponado.
      Saludos y gracias
      • 13 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.