Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Pestańa temas recientes


Recommended Posts


Admin, con la ultima actualización la pestańa de temas recientes a desaparecido dejando su lugar a una que se llama mensajes nuevos, pero no hace nada, no sale nada. Creo que es la pestańa mas útil de todas las de arriba. Un saludo.

Me imagino que somos muchos los que ya nos hemos dado cuenta el cambio que comentas, Magnum, entre otros. Cierto es que ahora como pestaña de "mensajes nuevos" aparecen "cero mensajes". Pero lo que me acabo de dar cuenta es que eso lo hace con sesión iniciada de usuario, parece que ser hay cero mensajes de uno mismo, ya que si cambias a "últimas 24 h., semana, mes" sólo aparecen los mensajes más recientes propios de tu usuario. Y lo que confirma todo esto es el hecho de que cuando cierras sesión y entras en la pestaña como invitado (sin sesión) sí que aparecen los temas más recientes, de otra manera, pero aparece la lista más o menos como antes.

Coincido en que la pestaña anterior era la más recurrente del foro.

Pd: con sesión de usuario iniciada, dado el problema de "cero mensajes nuevos", haciendo un camino más largo e indirecto se puede llegar a temas recientes: en la página de inicio, cuadro a la derecha de "últimos mensajes del foro" abajo del todo clickas en "otros temas" y se despliega la lista de mensajes recientes, ya digo, con sesión logueada.

Link to post
Share on other sites
  • 3 weeks later...

Admin, ahora en mensajes nuevos no se como se puede acceder al ultimo mensaje de un post. Ademas repite todos los mensajes cuando antes ponia el post al que se referia y en verde y pequeño cuantos "nuevos" habia. Mira a ver si lo puedes mejorar. un saludo.

Estos días no puedo mirarlo. En cuanto pueda le echo un vistazo.

Link to post
Share on other sites
  • 2 weeks later...

Por si os sirve de manera provisional y os facilita el tema de los mensajes recientes.

Deciros que estos días atrás, no sé cómo ni por qué, alguna veces se me abría la web con las pestañas antiguas del foro y aparecía la de mensajes recientes, funcionando bien como entonces. Pero no daba con el quid. El caso es que parece ser que es dependiendo del día y siempre haciendo búsqueda de la web "clubpeugeot" desde google. Hoy por ejemplo funciona. Busco en google y cuando abro el enlace aparecen las pestañas "antiguas". Ahora, como cliques en algún botón de los nuevos de la barra superior (inicio, bricos, foro...) adiós pestaña y ya aparecen las nuevas.

Así que truco del almendruco chapucero: haced hoy búsqueda en google y añadir a favoritos para los días siguientes...hoy funciona. Ya veremos mañana.

Link to post
Share on other sites
El logeo lo tengo que me recuerde, y entro logeado.

Comprueba:

1- Que accedes a la web mediante la dirección www.clubpeugeot.es y no otra de las que tenemos.

2 -Comprueba si hay diferencia mediante el logeo en el menú superior o en el propio foro. Prueba a logearte en ambos sitios y acceder a la pestaña a ver si hay cambios.

3 - Mira si hay diferencia entre la pestaña "Mensajes Nuevos" del foro y la del menú.

4.- Borra temporales, cookies e historial.

¿Que navegador usas?... Prueba si hay cambios usando otro navegador.

Link to post
Share on other sites

Uso Firefox 14, he probado, deslogeando, entrado www.clubpeugeot.es, foro, logear, mensajes nuevos.

Luego he borrado cokies, y lo he probado por el internet explorer 8, mas de lo mismo.

Algo extraño es esto, no me cuadra, que unos lo vean bien, y otros no.

Mañana lo probare en el trabajo con más tiempo, y os comento.

Link to post
Share on other sites
Ya, pero antes salia:

X post (4 nuevos)

Es mas cómodo y rápido.

Jaweb, yo veo que siguen saliendo los "cartelitos" verdes de x mensajes nuevos y se puede pinchar sobre ellos y te salen esos nuevos. Evidentemente, en este formato nuevo que salen todos los mensajes uno a uno si hay tres mensajes nuevos en un hilo te va salir repetido en cada mensaje en la columna del hilo tres veces el cartelito verde de 3 nuevos.

Un saludo. Seguimos aclarando dudas.

capturadepantalla201209u.png

Link to post
Share on other sites
  • 8 months later...

Tras resolverlo anteriormente con esta URL:

http://www.clubpeugeot.es/foro/recientes.html

Ahora me sale error 404 típico, de que no existe tal dirección.

Tengo que entrar por la de

http://www.clubpeugeot.es/foro/mensajes-nuevos.html

(el de la pestaña vamos), y claro, me sale como anteriormente, es decir:

Post 1 (3 nuevos)

Post 1 (3 nuevos)

Post 2 (1 nuevo)

Post 1 (3 nuevos)

En vez de:

Post 1 (3 nuevos)

Post 2 (1 nuevo)

Es posible verlos como digo?

Link to post
Share on other sites
Tras resolverlo anteriormente con esta URL:
http://www.clubpeugeot.es/foro/recientes.html

Ahora me sale error 404 típico, de que no existe tal dirección.

Tengo que entrar por la de

http://www.clubpeugeot.es/foro/mensajes-nuevos.html

(el de la pestaña vamos), y claro, me sale como anteriormente, es decir:

Post 1 (3 nuevos)

Post 1 (3 nuevos)

Post 2 (1 nuevo)

Post 1 (3 nuevos)

En vez de:

Post 1 (3 nuevos)

Post 2 (1 nuevo)

Es posible verlos como digo?

A mi me pasa lo mismo, es mucho mejor de la otra manera, que sale solo los temas nuevos, asi como esta ahora sale todo repetido cuando hay mas de una respuesta en cada tema, no se si me explico, es mas lio ver todos los mensajes nuevos.

Link to post
Share on other sites
  • 2 weeks later...
  • Our picks

    • Ayuda para sacar el ventilador del climatizador!
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
    • Freno de mano 807
      Buenas tardes grupo, esta tarde al aparcar en una cuesta y tirar de freno de mano me dado cuenta que este no frena nada, como puedo tensarlo? No encuentro ningún tema al respecto en la lupa, agradezco cualquier tipo de ayuda, serán pastillas traseras de freno? Lo marcaría el ordenador verdad? Es una 807 2.0 hdi 136cv de 2007. Gracias de antemano
      • 4 replies
    • Actualizacion rt3 y mapas
      Hola, ante todo, pido perdón. Por mas que miro, no encuentro solución. Por favor,dirigirme, donde haga falta, sobre todo, no quiero molestar.
      Desde hace dos semanas, soy dueño, de un Peugeot 407 confort pack, 2.0 hdi. Automático. 2006. 186000 km.
      Super contento, espectacular y podría seguir.
      Mi pequeño problema:
      El coche, viene con un aparato de radio, creo que es rt3 (adjunto foto) y por lo que he podido ver, el firmware, esta super anticuado. Y el gps también.
      ¿Alguien, me podría decir, si me falta algún dato, para que me podáis ayudar y como/donde, podría encontrar estas actualizaciones? ¿y como hacerlo?.
      insisto, perdón y gracias de antemano.
       
      • 9 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
×
×
  • Create New...