Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

aire acondicionado k.o


Recommended Posts

buenas os comento ayer salgo de trabajar arranco coche enchufo el aire cc y todo correcto hago un trayecto de 2 km aparco el coche y cuando arranco el coche otra vez noto que no sale frio apago el aire lo vuelvo a enchufar y el motor del aire no arranca las revoluciones no se bajan un pokito ni nada y no se porque pero me parece ami que ha muerto el aire no aver que solucion me podeis dar antes de llevarlo a la casa un saludo

Link to post
Share on other sites

Por favor, vamos a intentar usar los signos de puntuacion. Asi sera mas facil dar sentido a ese monton de palabras.

Tiene toda la pinta de ser el compresor. Si ni siquiera arranca ni nada, me la jugaba. Prepara una buena pasta.

De todas formas, intenta dejarlo un rato sin usar, abre el capo, y con otra persona, dile que lo active. Si no escuchas el clac!! por el lado izquierdo del motor, bye bye compresor.....

saludos!

Link to post
Share on other sites

Hola Aisak. La verdad es que hay que esforzarse un poquito para ponerse en situación tal como has redactado el post, pero bueno.

En cuanto al problema que hemos logrado descifrar que tienes, es muy posible el diagnóstico de Pk_307.

Pero siendo un poco más optimistas también cabe la posibilidad de que tengas una fuga en el circuito de gas del sistema de A.A., la cual provoca que el compresor no arranque por falta de presión de gas en dicho circuito. Se trata de una medida de seguridad para proteger al compresor de trabajar sin gas. Este corte "salvacompresor" lo comanda un presostato que cuando detecta que la presión baja de un determinado valor -casi siempre por fugas- da señal de corte al compresor dejando de funcionar.

Por lo tanto el asunto se encaminaría a detectar la fuga y sustituir la pieza en cuestión, que pueden ser muy diferentes: mangueras, rácores, condensador, presostato...incluso -ojalá que no- el propio compresor. A todo esto habría que sumar las eventuales cargas de gas: las de prueba y la definitiva tras la reparación.

Toda esta "escribanía" anterior se basa en la experiencia y explicaciones que me dieron en un taller especializado. El A.A. mle funcionaba pero el compresor no arrancaba. Lo dicho, una fuga. Suerte que la pieza a sustituir fue el presostato (70 €) y sólo me cobraron una carga de gas. La factura no llegó a 150 €. Suerte con tu caso.

Link to post
Share on other sites

guau :( lo siento por toda la forma con lo que he escrito esque claro estava en el curro y mosqueao con el asunto jaja.

pues nada mirare lo del fusible que no creo.... y ya veremos

de todas formas tengo ampliacion de garantia ,veremos los problemas que me ponen aora.

bueno ya os contare lo que sale de esto mañana

Link to post
Share on other sites
  • 1 month later...

Hola, soy Fernando de chile. Les quería hacer varias consultitas y espero me puedan ayudar ya que estoy muy preocupado.

Hoy me subo a mi 308 1.6 vti y al poner el AA me doy cuenta que no funciona. Revisé fusibles del interior y del motor (F4 y F11 respectivamente) y todos bien. Así me fui de inmediato a un taller de AA y me dijeron que estaba cargado, y al conectarlo de manera directa funcionaba perfecto, pero al volver a conectarlo se apagaba y no se atrevian a buscar el problema.

De vuelta en casa me dispuse a medir tensión de entrada al compresor y esta fue de 3.2 V, desconecté el fusible del motor que según el manual dice "pulsador AA" y la tensión sigue siendo 3,2 V.

Por lo visto y en teoría creo que debe ser algún relay que está defectuoso. Pero no sé donde se encuentran ubicados, alguien me podría ayudar porfavor? estaría muy agradecido

saludos

Link to post
Share on other sites

Hola Fernando, según cuentas da la sensación que lo que te falla es el termostato. Si conectado directamente enfría y luego al ponerlo en funcionamiento automático normal no se conecta parece que el termostato no le da la orden de conectarse. Esto me ocurrió a mi hace unos años pero con otro coche. Si es eso no es algo demasiado caro. Suerte.

Link to post
Share on other sites

muchas gracias por la respuesta. He estado todo el día revisando que puede ser. El aire ha funcionado en solo 3 oportunidades durante unos 5 minutos y luego se apaga solo, durante esos 5 minutos aprox funciona todo normal.

He visto en el service box un módulo que controla el cierre y dirección del aire y además activa el funcionamiento de AA.

El termostato que tú mencionas donde estará ubicado en el 308? eso no lo he revisado

saludos y de verdad estoy muy agradecido por tu ayuda.

Link to post
Share on other sites
  • 5 months later...

Buenas, aprovecho este hilo para decir que ayer quise poner el aire acondicionado pero no salía aire frio, el verano pasado me iba perfectamente así que imagino que se habrá acabado el gas, en el taller me cobran 55€ por llenarlo pero quería saber antes como puedo saber si lo que le falta es gas o si es que se ha estropeado. No se escucha el clack típico del compresor al encender el A/A.

Link to post
Share on other sites
  • 3 months later...

voy a exponer aquí mi caso ya resuelto.se estropeo el ventilador del clima, no echaba ni frio ni calor ni tampoco con el botón luneta delantera. no era fusible, al final me dijeron que era una resistencia , pero que venia motor y todo. no se el precio porque por suerte tenia ampliada la garantía. el coche tiene dos años y medio. por si alguno le sirve. un saludo desde asturias

Link to post
Share on other sites

En mi caso, no tiene carga. Es decir, se le pulsa en la válvula del tubo del aire acondicionado y no sale nada de presión, señal inequívoca de que esta vacío de carga según un colega mío que es mecánico, algo por otro lado lógico porque en estos casi dos años no lo he cargado ni una vez.

Link to post
Share on other sites
En mi caso, no tiene carga. Es decir, se le pulsa en la válvula del tubo del aire acondicionado y no sale nada de presión, señal inequívoca de que esta vacío de carga según un colega mío que es mecánico, algo por otro lado lógico porque en estos casi dos años no lo he cargado ni una vez.

¿Dos años? El mío es de diciembre de 2007, no lo he recargado nunca y sigue echando aire frío.

Link to post
Share on other sites

No me echéis a los leones pero... ¿¿¿¿el aire acondicionado se carga????, en serio, ni idea, mi 107 tiene 7 años y 4 meses y sigue estando "frio" pero yo pensé que el a/a no se cargaba, que eso era así "pa siempre". Vamos que no tengo ni idea! (pero eso no es nuevo :P ).

Link to post
Share on other sites

hola patry. si se carga. pero cada vez que apriete el calor de verdad y le des al boton y parezcas un pollo asado ;) es cuando sabes que hay que cargarlo. ahora los concesionarios de otras marcas ( por ejemplo volkswagen aqui en madrid) tienen una oferta buena que te lo cargan en 19 o 29 euros.no recuerdo bien, lo vi en una valla publicitaria de carretera. y aparte de cargarlo, hay que tener cuidado con las fugas de los manguitos de aire, y que tanto el embrague de el compresor funcione bien y que tenga aceite el compresor. luego hay otras averias como valvulas j y que dependiendo de el modelo de coche, que son más tecnicas, pero influyen en el funcionamiento de el aire.

Link to post
Share on other sites
En mi caso, no tiene carga. Es decir, se le pulsa en la válvula del tubo del aire acondicionado y no sale nada de presión, señal inequívoca de que esta vacío de carga según un colega mío que es mecánico, algo por otro lado lógico porque en estos casi dos años no lo he cargado ni una vez.

¿Dos años? El mío es de diciembre de 2007, no lo he recargado nunca y sigue echando aire frío.

Entonces a lo mejor he tenido una pequeña fuga por algún lado y eso ha acelerado la descarga. :pinch:

Link to post
Share on other sites

Seguro, yo de mis coches, y sigo tocando madera (vamos mi cabeza) tampoco he tenido que rellenarlo nunca.

Si pierde gas, te tocara cambiarle todas las juntas, y/o buscar donde pierde gas. O todos los veranos lo rellenas.

Eso si, se recomienda, que en invierno, de vez en cuando pongáis el aire acondicionado, ya que tanto tiempo parado el gas pierde propiedades.

Link to post
Share on other sites
  • 4 months later...
  • 2 weeks later...

bueno , ya lo lleve al taller y me dijeron que era el motor del mezclador de aire.lo desconectaron y lo volvieron a conectar y ahora funciona (parece magia), pero me lo van a cambiar porque esta en garantía, haber si es verdad y no me timan , jeje

un saludo desde asturias :)

Link to post
Share on other sites
  • 3 years later...
  • Our picks

    • Rifter GT 2021 diferencias con GTline 2020
      Hola a [email protected],
      He pedido un Rifter GT y me dicen en el concesionario que solo cambia la placa de GTline porl GT a secas. 
      Que el coche todo lo demás es igual. 
      Alguien que haya recibido ya el que solo pone GT me lo puede confirmar. 
      Gracias. 
       
      • 11 replies
    • Radio china no tiene sonido en altavoces traseros
      Buenas gente! Pues acabado de instalar una radio china que compre por Amazon y la verdad que todo va de lujo lo único que no tengo sonido en los altavoces de atrás... según veo tengo todos los cables de sonido bien puestos ya que suenan los de delante, el fader lo tengo balanceado a la mitad.. os paso algunas fotos para que veáis las conexiones, puse el cable amarillo de 12+v de el coche a el conector de la radio que es el amarillo y le tuve que enganchar el rojo que viene de la radio también ósea los 3 juntos luego tengo el cable negro de la radio que va al tierra del coche y luego me sobra uno azul que dice que es amplificador de antena pero en los cables de el coche no me sale ese cable... he intentado conectando el cable azul a el cable verde gordo que viene de el coche pero nada.. cualquier ayuda es agradecida! 
      • 1 reply
    • Brico - Alama de serie en 307 CC VAN
      Siguiendo con mi objetivo de instalar todas las opciones que han podido existir en mi 307, ahora toca la alarma!
       
      Materiales
      Sirena Ref. 6680.W6 (o 6680.F8, o 6680.R9. Son equivalentes). Encontrado en La Torre : 3€ Soporte de sirena Ref. 6680.G5. Encontrado en La Torre : 0€ (venía con la sirena) Interruptor para detectar la apertura del capó Ref. 6366.50. Encontrado en la Torre : 0€ (entregado con un lote de cables electricos por 5€) Soporte del interruptor Ref. 6680.G8. Encontrado en La Torre : 0€ (venía con el interruptor) Centralita: Ebay : 9,90€ Sensores volumetricos : 6680.G7. Encontrados en La Torre : 0€ (mismo lote de cables eléctricos de 5€) Guarnecido interior de techo en CC Ref. 8329.VV. Encontrado en eBay por 39.90€ Tapas para sensores volumetricos Ref. 8329.XZ. Venían con el guarnecido interior de techo. Botón alarma : 6554.C1 : Encontrado en La Torre: 2€ Lexia 3 + Diagbox o PP2000 Clips de recambio Remaches 2 Tuercas M6  
      Herramientas
      Llave plana 10 Llave de vaso 10 Remachadora Destornillador plano fino 1 Llave Torx T20 1 Llave Torx T10  
      Dificultad: Fácil
       
      La gran ventaja del CC es que viene totalmente precableado para la alarma de serie. Lo cual, la instalación se resume en instalar cada pieza, enchufar el cable y activar la alarma via PP2000/Diagbox.
       
      Step 1: Instalación del interruptor del capó
       
      La pieza que hay que instalar es ésta:

       
      Y empezamos con una mala noticia. Para instalar el puñetero interruptor (que se fija con un remache), hay que tumbar el paragolpe.
      Aproveché un cambio de faros para hacerlo, pero basicamente, hay que seguir las instrucciones de ese pequeño video que hizo Oscaro para quitar el paragolpe.
       
       
      Obviamente, nos paramos antes de quitar los faros. Así

       
      Allí, buscamos del lado del proyector derecho (lado del pasajero)  el conector para el interruptor

      Aquí está Lo engachamos el interruptor, y fijamos el interruptor en......
       
      • 3 replies
    • Accesorios Peugeot 308: faldón, pedales y taloneras.
      Vamos a hacer un pequeño recopilatorio de las aportaciones en nuestro foro sobre accesorios del Peugeot 308 GT y 308 GT Line. Puedes ver comentarios y más propuestas en el foro.
       
       
      Comenzamos con la aportación de Mega, que nos facilita las referencias de los materiales y aporta una explicación de su montaje.
       
       
      El difusor: réf. 1613127180 Canula izquierda: réf. 1613127780 Canula derecha: réf. 1613127680 Los pedales son quitar el reposa-pies, embrague y freno y poner los nuevos. El acelerador, el nuevo se pone tipo "funda" encima del que tenemos. Es muy sencillo... 5 minutos. Dejamos una explicación más detallada:
      1.- El reposa-pies es tirar de él para arriba. Va con dos enganches que se desanclan simplemente tirando.
      2.- El embrague si presionas desde arriba un poco hacia abajo y hacia ti, lo sacas sin problemas. El freno igual pero como está colocado al revés, tienes que tirar desde abajo para arriba y hacia tí.
      3.- El Acelerador es una especie de "funda" que viste el pedal, y con dos pestañas de metal una vez puesto lo acabas de sujetar.
       
      Éste miso trabajo nos cuenta RoryB5:
      Hola chicos hoy he puesto los pedales ( acabo de subir del garaje ) y quería enseñar como va el reposa-pies , va encajado , solamente con coger y tirar hacia fuera sale fácilmente . 
        

      Volvemos con la gran aportación de Mega, que nos cuenta cómo colocó él el faldón trasero con los escapes.
      El faldón, son 5 tornillos torx 20 y varios anclajes (desanclarlos fue lo que mas tiempo me llevo)... Luego poner el nuevo fue nada de tiempo. Los sensores de aparcamiento se quitaron y volvieron a poner muy fácil.

      No se si será la mejor opción, pero lo que hice fue desatornillar primero los 5 tornillos (no soy muy grande, así que cupe perfectamente debajo del coche).

      Una vez "suelto por abajo", me puse enfrente del faldón y empecé por un lateral tirando hacia mi. Pude soltar la esquina y un anclaje... el resto estaba muy....
       
    • ¿Cómo cambiar la pila del mando?
      muy buenas:
       
      El tema es que veo en youtube mucho tutorial de como abrir el mando del 308 antiguo pero no aparece nada de como desmontar la llave para cambiar la pila en el nuevo Peugeot 308, la llave plegada que lleva el borde de metal
       
      Si alguien puede indicarme como hacerlo por favor...
       
      saludos
      • 11 replies
×
×
  • Create New...