Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

aire acondicionado k.o


Recommended Posts

buenas os comento ayer salgo de trabajar arranco coche enchufo el aire cc y todo correcto hago un trayecto de 2 km aparco el coche y cuando arranco el coche otra vez noto que no sale frio apago el aire lo vuelvo a enchufar y el motor del aire no arranca las revoluciones no se bajan un pokito ni nada y no se porque pero me parece ami que ha muerto el aire no aver que solucion me podeis dar antes de llevarlo a la casa un saludo

Link to post
Share on other sites

Por favor, vamos a intentar usar los signos de puntuacion. Asi sera mas facil dar sentido a ese monton de palabras.

Tiene toda la pinta de ser el compresor. Si ni siquiera arranca ni nada, me la jugaba. Prepara una buena pasta.

De todas formas, intenta dejarlo un rato sin usar, abre el capo, y con otra persona, dile que lo active. Si no escuchas el clac!! por el lado izquierdo del motor, bye bye compresor.....

saludos!

Link to post
Share on other sites

Hola Aisak. La verdad es que hay que esforzarse un poquito para ponerse en situación tal como has redactado el post, pero bueno.

En cuanto al problema que hemos logrado descifrar que tienes, es muy posible el diagnóstico de Pk_307.

Pero siendo un poco más optimistas también cabe la posibilidad de que tengas una fuga en el circuito de gas del sistema de A.A., la cual provoca que el compresor no arranque por falta de presión de gas en dicho circuito. Se trata de una medida de seguridad para proteger al compresor de trabajar sin gas. Este corte "salvacompresor" lo comanda un presostato que cuando detecta que la presión baja de un determinado valor -casi siempre por fugas- da señal de corte al compresor dejando de funcionar.

Por lo tanto el asunto se encaminaría a detectar la fuga y sustituir la pieza en cuestión, que pueden ser muy diferentes: mangueras, rácores, condensador, presostato...incluso -ojalá que no- el propio compresor. A todo esto habría que sumar las eventuales cargas de gas: las de prueba y la definitiva tras la reparación.

Toda esta "escribanía" anterior se basa en la experiencia y explicaciones que me dieron en un taller especializado. El A.A. mle funcionaba pero el compresor no arrancaba. Lo dicho, una fuga. Suerte que la pieza a sustituir fue el presostato (70 €) y sólo me cobraron una carga de gas. La factura no llegó a 150 €. Suerte con tu caso.

Link to post
Share on other sites

guau :( lo siento por toda la forma con lo que he escrito esque claro estava en el curro y mosqueao con el asunto jaja.

pues nada mirare lo del fusible que no creo.... y ya veremos

de todas formas tengo ampliacion de garantia ,veremos los problemas que me ponen aora.

bueno ya os contare lo que sale de esto mañana

Link to post
Share on other sites
  • 1 month later...

Hola, soy Fernando de chile. Les quería hacer varias consultitas y espero me puedan ayudar ya que estoy muy preocupado.

Hoy me subo a mi 308 1.6 vti y al poner el AA me doy cuenta que no funciona. Revisé fusibles del interior y del motor (F4 y F11 respectivamente) y todos bien. Así me fui de inmediato a un taller de AA y me dijeron que estaba cargado, y al conectarlo de manera directa funcionaba perfecto, pero al volver a conectarlo se apagaba y no se atrevian a buscar el problema.

De vuelta en casa me dispuse a medir tensión de entrada al compresor y esta fue de 3.2 V, desconecté el fusible del motor que según el manual dice "pulsador AA" y la tensión sigue siendo 3,2 V.

Por lo visto y en teoría creo que debe ser algún relay que está defectuoso. Pero no sé donde se encuentran ubicados, alguien me podría ayudar porfavor? estaría muy agradecido

saludos

Link to post
Share on other sites

Hola Fernando, según cuentas da la sensación que lo que te falla es el termostato. Si conectado directamente enfría y luego al ponerlo en funcionamiento automático normal no se conecta parece que el termostato no le da la orden de conectarse. Esto me ocurrió a mi hace unos años pero con otro coche. Si es eso no es algo demasiado caro. Suerte.

Link to post
Share on other sites

muchas gracias por la respuesta. He estado todo el día revisando que puede ser. El aire ha funcionado en solo 3 oportunidades durante unos 5 minutos y luego se apaga solo, durante esos 5 minutos aprox funciona todo normal.

He visto en el service box un módulo que controla el cierre y dirección del aire y además activa el funcionamiento de AA.

El termostato que tú mencionas donde estará ubicado en el 308? eso no lo he revisado

saludos y de verdad estoy muy agradecido por tu ayuda.

Link to post
Share on other sites
  • 5 months later...

Buenas, aprovecho este hilo para decir que ayer quise poner el aire acondicionado pero no salía aire frio, el verano pasado me iba perfectamente así que imagino que se habrá acabado el gas, en el taller me cobran 55€ por llenarlo pero quería saber antes como puedo saber si lo que le falta es gas o si es que se ha estropeado. No se escucha el clack típico del compresor al encender el A/A.

Link to post
Share on other sites
  • 3 months later...

voy a exponer aquí mi caso ya resuelto.se estropeo el ventilador del clima, no echaba ni frio ni calor ni tampoco con el botón luneta delantera. no era fusible, al final me dijeron que era una resistencia , pero que venia motor y todo. no se el precio porque por suerte tenia ampliada la garantía. el coche tiene dos años y medio. por si alguno le sirve. un saludo desde asturias

Link to post
Share on other sites

En mi caso, no tiene carga. Es decir, se le pulsa en la válvula del tubo del aire acondicionado y no sale nada de presión, señal inequívoca de que esta vacío de carga según un colega mío que es mecánico, algo por otro lado lógico porque en estos casi dos años no lo he cargado ni una vez.

Link to post
Share on other sites
En mi caso, no tiene carga. Es decir, se le pulsa en la válvula del tubo del aire acondicionado y no sale nada de presión, señal inequívoca de que esta vacío de carga según un colega mío que es mecánico, algo por otro lado lógico porque en estos casi dos años no lo he cargado ni una vez.

¿Dos años? El mío es de diciembre de 2007, no lo he recargado nunca y sigue echando aire frío.

Link to post
Share on other sites

No me echéis a los leones pero... ¿¿¿¿el aire acondicionado se carga????, en serio, ni idea, mi 107 tiene 7 años y 4 meses y sigue estando "frio" pero yo pensé que el a/a no se cargaba, que eso era así "pa siempre". Vamos que no tengo ni idea! (pero eso no es nuevo :P ).

Link to post
Share on other sites

hola patry. si se carga. pero cada vez que apriete el calor de verdad y le des al boton y parezcas un pollo asado ;) es cuando sabes que hay que cargarlo. ahora los concesionarios de otras marcas ( por ejemplo volkswagen aqui en madrid) tienen una oferta buena que te lo cargan en 19 o 29 euros.no recuerdo bien, lo vi en una valla publicitaria de carretera. y aparte de cargarlo, hay que tener cuidado con las fugas de los manguitos de aire, y que tanto el embrague de el compresor funcione bien y que tenga aceite el compresor. luego hay otras averias como valvulas j y que dependiendo de el modelo de coche, que son más tecnicas, pero influyen en el funcionamiento de el aire.

Link to post
Share on other sites
En mi caso, no tiene carga. Es decir, se le pulsa en la válvula del tubo del aire acondicionado y no sale nada de presión, señal inequívoca de que esta vacío de carga según un colega mío que es mecánico, algo por otro lado lógico porque en estos casi dos años no lo he cargado ni una vez.

¿Dos años? El mío es de diciembre de 2007, no lo he recargado nunca y sigue echando aire frío.

Entonces a lo mejor he tenido una pequeña fuga por algún lado y eso ha acelerado la descarga. :pinch:

Link to post
Share on other sites

Seguro, yo de mis coches, y sigo tocando madera (vamos mi cabeza) tampoco he tenido que rellenarlo nunca.

Si pierde gas, te tocara cambiarle todas las juntas, y/o buscar donde pierde gas. O todos los veranos lo rellenas.

Eso si, se recomienda, que en invierno, de vez en cuando pongáis el aire acondicionado, ya que tanto tiempo parado el gas pierde propiedades.

Link to post
Share on other sites
  • 4 months later...
  • 2 weeks later...

bueno , ya lo lleve al taller y me dijeron que era el motor del mezclador de aire.lo desconectaron y lo volvieron a conectar y ahora funciona (parece magia), pero me lo van a cambiar porque esta en garantía, haber si es verdad y no me timan , jeje

un saludo desde asturias :)

Link to post
Share on other sites
  • 3 years later...
  • Our picks

    • Testigo encendido airbag y asiento acompañante off
      Buenos días, soy nuevo en el foro y quería comentaros un problemilla que tengo en mi 307 HDI  2.0 de 90 cv del año 2005.
      El problema es que me aparece encendido los testigos del airbag y el del asiento del acompañante off a la vez.
      He realizado todo lo que aparece en el foro sobre anomalias del airbag (revisado conectores y cableado, sustituido los airbag por resistencia de 2,2 ohmios, sustituí el interruptor del airbag acompañante y un largo etc.) y como no conseguía nada al final fui al taller para que me metieran el equipo de diagnosis.
      En el taller (no oficial de peugeot) me dijeron que no aparecía ninguna anomalía, creo mi conector del obd2 utiliza el protocolo K line y no aparece el pin especifico para la diagnosos del airbag, ¿esto es así o estoy en un error? .¿Será que el equipo de diagnosis no era el adecuado?. 
      No se lo que hacer, llevarlo a un taller oficial o me podeis recomendar algo.
      Un saludo.
      • 8 replies
    • BRICO - Lavafaros de serie en 307 VAN
      Hola a todos! Esta vez, un brico para añadir los lavafaros en el 307 fase 1. Así completo el brico ya existente en el foro para 307 fase 2, para el cual desgraciadamente se han perdido las fotos.
       
      Buenos, pues como siempre, lo necesario:
       
      Piezas
      2xToberas + tapas 2xEyectores de lavafaros: 51,08€    https://s.click.aliexpress.com/e/_Ac3HpR Por ese precio vienen las 2 toberas, las 2 tapas y los 2 eyectores. Eligiendo 207/307, se recibe el modelo válido para 307 fase 1. La verdad es que todo es de muy muy buena calidad, salvo quizá las arandelas starlock que bueno... yo las cambié para no tener problemas. 1xBomba : 13,97€ https://es.aliexpress.com/item/4000124221709.html?spm=a2g0s.9042311.0.0.274263c0btPqo6 1xDeposito de agua: 25€, encontrado nuevo en eBay Mangueras alta presión: 3€ En mi caso he puesto las originales encontradas en un desguace. Pero en cualquier tienda de bricolage las hay disponibles al corte- Diametro 15. Abrazaderas diametro 15-20 Conector T de mangueras: Igual, el conector me venía con el juego de mangueras, pero se encuentra en cualquier tienda de bricolaje tipo LeroyMerlin o BricoMart  
      Productos
      Acetone : 3,49€ https://www.leroymerlin.es/fp/81959935/disolvente-mplde-1l Bomba de pintura del color del coche: 12,90€ https://www.peinturecarrossier.fr/peinture-voiture-auto-moto/4565371-Peinture-Seat-LW5N-aerosol-565371-3022405653718.html.  Bomba de imprimación para plástico: 12,50€ https://www.norauto.es/p/imprimacion-transparente-motip-04063-546615.html Bomba de barniz para carrocería: 7,50€ https://www.peinturecarrossier.fr/aerosol-peinture-voiture-moto/5617962-vernis-brillant-universel-4992160117000.html Papel de lija, granularidad 1000: 4€ https://www.norauto.es/p/papel-de-lija-al-agua-hpx-p1000-4-hojas-500173.html Papel cocina o asimilado. Ese papel de mala calidad que no sirve ni para la cocina, ni para el baño, que es algo liso pero resistente a los líquidos y que se vende en.....
       
      • 3 replies
    • Duda - Cambio de aceite Peugeot 307
      Hola,
       
      Mi mecánico puso en el Peugeot 307 con el motor 1.6i 16v 110cv (de los primeros años) el aceite TOTAL QUARTZ INEO ECS 5W30 (ACEA C2).
       
      El manual indica, para vehículos de gasolina, los siguientes aceites TOTAL (ACEA A3):
      QUARTZ 7000 15W 50 QUARTZ 7000 10W 40 QUARTZ 9000 0W 40 QUARTZ 9000 5W 40 QUARTZ 9000 5W 30  
      ¿El aceite que puso es el correcto para este motor?
       
      Gracias. 😉
       
      • 6 replies
    • Separacion faros
      Buenas taedes compis. Hoy me han desmontado los faros para meter led en las cortas  y estando un buen rato dejandolos perfectos.  El caso es que lo veo muy separado de la curvita que hace la defensa  en medio del faro y de domde esta la calandra uno esta mas pegado que otro. Esta metido en sus pestañas y todo pero lo veo muy separado. Me he pasado por la peugeot y me he puesto a mirar los quebl hay fuera de kms0 y eso y estan separados pero no tanto como el mio. En las fotos a lo mejor no se aprecia bien. Decir que peugeot ya me cambio los faros cuando lo saque del conce ya que venian completamente rayados
      • 7 replies
    • Ayuda necesito saber el valor venal de mi N208 gt line
      Hola, estoy en un aprieto... el pasado domingo día 21 de febrero tenía mi N208 GT line aparcado delante de mi casa cuando un niñato estúpido vino "haciendo rally" con su golf y lo estampó a unos 80km/hora contra mi coche.... el resultado... esta en el taller a espera de ser peritado y que la compañía de seguros me diga si lo dan por siniestro o lo reparan... yo no quiero el coche reparado.. quiero uno nuevo..
       
       Necesito saber el valor venal de mi coche... sé que en el foro hay gente que puede acceder a esas tablas.. a ver si pueden ayudarme... os dejo algunos datos:
       
      Fecha primera matriculación  30 julio 2020
      Kms: 2611 (lo uso muy poco y lo tenía impecable)
       
      Es el modelo manual de 100 cv gasolina GT line 
       Tiene asistente cambio de carril
      Pantalla de 10" (la grande)
      Color rojo elixir ( el más caro creo)
      Cargador inhalambrico
      Sensor de ángulo muerto
       
      Os dejo fotos del siniestro  . Aviso que pueden herir vuestra sensibilidad.... a mi se me parte el alma cada vez que las veo... 
       
       Si alguien me puede ayudar lo voy a agradecer toda mi vida.. el coche lo financie a 7 años y sé que por mucho que lo reparen no quedará igual...
       
      Podéis escribirme a mi correo:
      [email protected] 
      Gracias de antemano. 
       
       
      • 17 replies
×
×
  • Create New...