Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Limpieza caudalimetro, egr y turbo. Fácil y rápido


Recommended Posts


  • Replies 35
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Pues pregunta en alguna tienda de recambios grande que tengas cerca. Yo lo compré en una tienda física de Pamplona. Ten en cuenta que esta marca de aditivos es muy conocida y lleva muchos años en el

Pues pregunta en alguna tienda de recambios grande que tengas cerca. Yo lo compré en una tienda física de Pamplona.

Ten en cuenta que esta marca de aditivos es muy conocida y lleva muchos años en el mercado, y se puede encontrar en tiendas físicas, no solo por Internet.

Pero cuando decimos tienda de recambios no hablamos de norauto / feuvert ¿verdad?

Link to post
Share on other sites
Pues pregunta en alguna tienda de recambios grande que tengas cerca. Yo lo compré en una tienda física de Pamplona.

Ten en cuenta que esta marca de aditivos es muy conocida y lleva muchos años en el mercado, y se puede encontrar en tiendas físicas, no solo por Internet.

Pero cuando decimos tienda de recambios no hablamos de norauto / feuvert ¿verdad?

No, pero creo que en Norauto vi algo similar una vez, y yo juraría que era la misma marca.

Link to post
Share on other sites

  • 1 month later...
Curiosamente yo lo probé el otro día, después de cambiar en el taller la distribución, le cambié los filtros yo mismo, y como en frío tenía un ruido de repiqueteo parecido al de los taqués, pero que me había dicho el mecánico que eso era suciedad en las levas o carbonilla en la admisión, pues vi el producto en la tienda de recambios y como tenía buenas referencias de él, me animé a comprarlo.

Lo usé metiendo la cánula después del caudalimetro, ya que si pulverizas un poco en la mano verás que deja residuos grasientos, y me daba un poco de cosa estropear el caudalímetro (aunque según el fabricante, también los limpia).

Con el motor a casi 90º, y después de haber estado dando un paseo con el coche, lo empecé a aplicar sin que nadie acelerara (estaba yo solo). Pulvericé "sin miedo, pero con precaución" como dice en el vídeo ilustrativo que podemos ver en Youtube y el motor empezó a pegar acelerones el solo, retorciéndose sobre los soportes del motor. De vez en cuando se escuchaba un clacccc como de picado de bielas, pero a esas revoluciones es imposible, así que imagino que era carbonilla desprendiéndose.

Repetí el proceso dos o tres veces hasta que el motor no se auto-aceleraba tanto y hasta que el ruido era normal. Y luego me fuí a dar un paseo con el motor alto de vueltas por si algo había llegado al fap.

Los resultados se vieron a la mañana siguiente:

- Ha desaparecido el repiqueteo en frío.

- El turbo tenía un ligero silbido el cual ha desaparecido completamente.

- Por la noche, fuí da dar otra vuelta con las ventanillas bajadas, para observar el sonido del motor por si le había pasado algo raro y nada... podía escuchar hasta el rozamiento de las pastillas de freno delanteras :silly:

Y no os puedo contar nada más, porque desde ese día la parienta me ha secuestrado el coche y estoy esperando que me lo devuelva para limpiar un poco más, que la otra limpieza fue de prueba y tenía yo mucho miedo :S

No obstante, los resultados son óptimos.

Saludos.

A que te refieres con repiqueteo

Link to post
Share on other sites
  • 3 years later...
  • 4 years later...
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...