Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ruido de motor en los taqués


Go to solution Solved by Aitolini,

Recommended Posts

...tambien sopesaria un aceite long life como mobil 1.

Estoy aquí calladito leyendo tus recomendaciones...yo cambié a este precisamente -"Mobil 1" 0-40w- y la verdad es que la mejora fue notoria para un tiquis-miquis como yo. Antes tenía el de "origen" semi-sintético Total 10-40w y no me quejaba. Lo único la aparición de ese sonido de taqués en días muy fríos al momento de arrancar, pero cuando el aceite estaba ya más degradado (en torno a 20.000 kms). Pero ya digo, con este Mobil, que por cierto lo usamos en varios motores en casa, en mi caso todo han sido buenos resultados.

Link to post
Share on other sites

  • Replies 42
  • Created
  • Last Reply

Top Posters In This Topic

yo no recomiendo ni en mi casa! :) lo que estoy aportando lo que yo sé. yo le puedo decir lo que podria hacer. el mobil1 es muy buen aceite pero es muy aditivado para ciertos vehiculos y no funciona como dios manda. la eleccion de un aceite influye en funcionamiento del motor. incluso no se lo he dicho pero yo cambiaria cada 2 cambios de sintetico a 1 de semisintetico. unos en verano y otros en invierno. pero eso es eleccion de cada uno.

Link to post
Share on other sites

Pues Skywalker, ahora lo tenemos puesto en los dos gasolinas de casa: el 307 SW 1.6 y un VW Polo 1.4. En ambos las impresiones son más o menos parecidas, quizás algo más acentuado en el 307. En resumen y teniendo en cuenta lo que voy a decir son sensaciones muy sutiles: menor sonoridad, más finura y redondez de motor, en frío se nota bastante...casi suena a "caliente". El Polo a ralentí en condiciones normales hace un cierto sonido lejano a taqués, que con el Mobil se atenuan bastante.

En nuestro anterior coche hace años, un Punto 1.1 55 cv. también usé el Mobil 1 que entonces era el 5-50 w y la verdad es que tengo un recuerdo parecido de buen rendimiento.

Otro dato, mi hermana puso hace meses en un Civic 1.5 vtec el total Quartz 9000 5-30? w (creo) y también le ha sentado muy bien.

No sé, pero me da a mí, hablando siempre de gasolinas con motores "sencillos", que casi todos los LL le vienen bastante bien dentro de las especificaciones para cada motor.

Link to post
Share on other sites

el mobil1 es muy buen aceite pero es muy aditivado para ciertos vehiculos y no funciona como dios manda. la eleccion de un aceite influye en funcionamiento del motor
.

¿en qué motores funciona "mal" y por qué motivo? es para ilustrame. Agradecido de tu posible explicación.

yo cambiaria cada 2 cambios de sintetico a 1 de semisintetico. unos en verano y otros en invierno. pero eso es eleccion de cada uno.

Lo mismo ¿qué se consigue con esta alternancia de aceites?

Link to post
Share on other sites

lo que le digo a aitolini te lo digo a ti. esta muy bien las sensaciones que da pero por ejemplo en vw actualmente estan montando aceite que lleva el civic 1.5 vtec que es el castrol gtx (especifico de honda y toyota). yo sé por conocidos que llega la eleccion del aceite hasta el punto de ser importante que a estos conocidos metieron el aceite mobil1 y se les revolucionaba el coche en frio en invierno al ralenti. les subian del orden de 150 rpm respecto a otro aceite y no tenian averias mecanicas. asi estuvieron durante los periodos que llevaban ese aceite. por eso te pregunto que que tal ya que lo tienes puesto en más de un coche.

Link to post
Share on other sites

la alternancia de los aceites no es de ahora. es ya antigua, se utilizaba en coches de gasolina que podian utilizar 2 octanajes en su funcionamiento de gasolina y que con unos aceites "sacaban" mejor rendimientos que otros con diferente gasolina. ahora al ser multigrados y en algunos casos long life (se cambian cada 30000 kilometros) no haria falta eso pero en un coche con una antiguedad como el de aitolini seria recomendable para que el desgaste sea menos pronunciado en cigueñal,arbol de levas,taques y camisas.

el caso que te he contado es de un par de nissan primera que se lo compraron dos amigos mios metieron mobil1 y les daba subida de ralenti, pero perdian velocidad punta y con el castrol que llevaba de serie no se lo hacia.

Link to post
Share on other sites

Pues el VW llevaba de origen el Castrol pero no el gtx sino el "edge" 5-30 W.

Y ahora que lo dices me pones en duda y sobreaviso sobre eso que comentas de las rpm en frío. Cierto es que no recuerdo como iba en frío cuando estaba con el Castrol. Pero, a diferencia del Peugeot, el Polo al arrancar en frío se mantiene bastante alto de rpm durante un par de minutos...sobre 1.100/1.200 rpm, cosa que a pesar de ser diferente me parecía hasta cierto punto normal (a modo de starter automático, etc.). De hecho un AX 1.0 de gasolina se revolucionaba en frío aún más. Pero ahora que lo dices me haces sopesar si se comportaba así antes. No sé. Por ejemplo, el Mazda 1.6 también se comporta igual al arrancar, se acelera notablemente, pero es algo normal en ese motor también.

Link to post
Share on other sites

eso yo lo hacia en un 306 1.6 sedan de gasolina y se fue al desguace con 350000 kilometros y 12 años. pero cambiaba cada 2 sinteticos uno semisintetico y ni una averia pero lo unico que era aceite de la misma marca (esso). solo cambiaba las distribuciones y embragues cuando tocaba. ni un desgate de valvulas, ni falta de lubricaje en ellas( se vuelven de un color como azul si les falta aceite) ni nada ami me funcionó.

Link to post
Share on other sites

eso que comentas lo raro que lo haga en verano. es como te das cuenta de que hay algo raro en el funcionamiento del coche. todo es normal pero ahi algo diferente, sutil pero diferente no sé si me explico.

el ax era el mejor ejemplo de ello starter automatico igual que el 306 pero que ami con lo que te he comentado nunca incluso en frio me subio de 1000 rpm en diciembre.

Link to post
Share on other sites

Muchas gracias Skywalker ! En definitva ( si es que no vendo el coche antes jajaja... ) pongo aceites valvoline,esso o total ?

0-40 ... 5-40... 0-30...

Creo que en 1 semana llevare el coche al taller para mirar el flujo de aceite si llega bien o si se puede regular los taques que creo que al ser HIDRAULICOS no se puede sino a cambiar los taques y joderse. Pienso que cambiar el aceite es solo esconder el problema ustedes saben mas que yo ! Es necesario cambiar la culata junto con los taques ? no he alargado el problema el sonido lo tengo hace 4 meses de poco a mas en proporcion media-baja todavia no es un tractorr...

Me podrias especificar la descarga que apartado es ? Por cierto leyendo todo tengo que comentar que yo tambien noto el ralenti en unos segundos que la aguja sube y baja un poquitin no se si significara algo aunque lo ha hecho siempre creo no se nota nada pero si que tiembla un poco y se quita.

GRACIAS SEÑOR aprendo bastante aqui

Link to post
Share on other sites

culata si no se pierde aceite por ningun lado no hay que cambiarla si lo hace muy poco junta de culata. yo te recomendaria esso o total preferible esso pero si echas total no pasa nada.valvoline es como si fuera mobil1 a mi me fué bien y creo sinceramente que te ira muy bien a ti, cuando cambies el aceite. respecto a la viscosidad dado que vives en canarias creo que un 5w30 o 5w40 vas sobrado. la zona de descargas esta pinchando en contenidos y te saldra descargas.

perdon por la tardanza en contestar que he estado liado.;)

Link to post
Share on other sites
  • 1 month later...
  • Solution

Buenas a todos, quería volver al tema y comentar que después de haber cambiado el aceite hace 5000 kms ( le quedan otros 5000), pasé de un 10 40w a un 5 40w BP + aditivo 3CV por el tema del ruido de taques que finalmente no se me resolvió sino que sonaba igual, pues he notado que el consumo que tenia en 6,7 ! me ha subido primero a 6,8 y ahora a 6,9 !! estoy cogiendo poco el coche últimamente la verdad y no se si ha subido por el poco recorrido que le hago o por culpa del aceite que es menos denso y me consume mas gasolina.....

Creo que voy a pasar de nuevo a un 10 40w mobil 1 o TOTAL como me recomendaron por aqui.... ya que dicen que al pasar a uno menos denso hay mas hueco entre los taques al usar siempre 10 40...osea que suenan mas por la holgura que queda.,,..

El coche tiene ya 149.000 kms

Que me aconsejan ??? Gracias

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...