Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ruido de motor en los taqués


Go to solution Solved by Aitolini,

Recommended Posts


  • Replies 42
  • Created
  • Last Reply

Top Posters In This Topic

el ruido de los taques es relativamente normal en frio y siempre y cuando haya hecho frio la noche anterior o cosas asi. A mi me suenan en pleno invierno, cuando el coche a estado en la calle toda la noche, o buena parte de ella, a 0 grados o menos, y me suenan 2 segundo, hasta que la bomba ya sube aceite y lubrican bien.

Si os suenan mas, puede ser un problema de la bomba de aceite. Que os lo miren

Link to post
Share on other sites

Haber... a mi me ocurre todas las mañanas ! es un tacatacataca ya el mecanico me ha dicho lo que he leido que no le de importancia y que el proximo cambio de aceite probar algun aditivo con un 5 - 40 , comentar que soy CANARIO aqui no hace tanto frio por las noches ahora mismo hace calor no hay quien duerma jeje lo unico eso por la mañana es cuando mas se escucha el resto del dia pues si pasan 5 horas lo noto un poco !

Cambiar los taques es muy caro ? el ruido la verdad que por muy poca importancia que quiera darle molesta

Link to post
Share on other sites

Pues a ver cuando le cambie el aceite les comento que tal... supongo que mejorara porque el ruido es bastante notorio hasta pasados 10 o 15 minutos de recorrido obviamente nada mas arrancar es cuando mas, espero no tener que cambiar los taques dicen que salen por un ojo ! gracias a todos

Link to post
Share on other sites

Vaya lio, viniendo de Snake quizas haga caso a tu opcion lo unico que no entiendo demasiado de numeros en aceites solo que unos son mas viscosos que otros, si le pongo finalmente un 0w30 el cambio es mas habitual luego ? cada 5000 km ..10000 km ,,,, o simplemente me fluira mejor por el motor ? saludos !

Link to post
Share on other sites

El 0W30 es un aceite sintético,el grado cero te asegura una fluidez como "el agua" a motor frío para evitar escuchar esos ruidos de taqués,por tanto lubrica la parte alta del motor mejor y más rápidamente.

El grado 30,te asegura un menor consumo en caliente y una lubricación igualmente más fluida.

Viviendo en Canarias no deberías tener ningún problema con el Sae 30.

También puedes elegir un 0W40 - 5W30- 5W40,todos son sintéticos.

Pero,y si aún te siguen sonando un poco los taqués,te quedarás con un sabor agridulce.

Yo probaría con el 0W30,puedes cambiar el aceite cada 2 años o 30.000 km si es gasolina tu motor.

Si no tienes problemas de consumo excesivo de aceite en el motor,yo probaría primero con éste.

Link to post
Share on other sites

Según lo que dice la marca,el sintético se debe cambiar en los motores gasolina cada 2 años o 30.000 km,lo que antes suceda.

El 10W40 es semisintético,es mas malo para entendernos.

La marca puedes elegir la que quieras,siempre que cumpla las últimas especificaciones de calidad.

Por ejemplo API SL para gasolina.

Luego hay otras pero no nos vamos a liar, las normas ACEA A5/B5 - A3/B4 etc etc.

Cualquier marca reconocida umple estas especificaciones,a o ser que sea una marca primer precio de un supermercado! :laugh:

Yo le echo a mis coches Aceite del Alcampo,de su marca.No es por racanería,sinó porque cumplen las ultimas especificaciones de calidad a muy buen precio,llevo varios años con ellos y no hay ningún problema.

Esto a modo de ver que no siempre pagar más asegura mejor calidad,puedes elegir entre un ampli abanico de marcas de aceite.

Link to post
Share on other sites

Pues el cambio le toca ahora mismo y el ruido esta pues de hace 2 meses casi, ojala sea eso que le he estirado un poco el aceite aunque repito que esta justo no ha llegao al km que le toca

Voy a probar la idea de ponerle el 0W30 porque me ahorraria los taques, alguien sabe decirme cuanto sale ? y en OSCARO en que apartado se encuentran porque como "taques" no aparece y tambien podria mirar precio en la web

Gracias por tu opinion JaweB vamos a ir descartando

Link to post
Share on other sites

Buenas a todos ! He estado leyendo y preguntando sobre el tema de que tipo de aceite me viene mejor y respeto al 0W 30 me estoy viendo confuso

A ver, se comenta que el cambio puede ser muy brusco del 10w 40 que le pongo ahora al 0w30 que le quiero poner ya que mi coche tiene 145.000 km asi que ¿ tiene algo que ver los kms o no ?

Otra cosa es las ventajas me consumira menos gasolina, se me alargara mas el proximo cambio y genera menos porqueria ¿cierto?

Veo mucho lo de poner 5w 40 o 5w 30 ¿QUE HAGO? Solo quiero probar algo mejor y que me quite en frio el sonido de taques

Y si no es mucho pedir.. me explica alguien el tema de los FAP.. ACE 3...etc que luego compro un aceite que no vale y la armo ! y cual es la indicacion de esto que tendria mi coche ?

PEUGEOT 206 1.6 110 CV XS 145.000 KM

TIPO MOTOR G-NFU

GRACIAS !

Link to post
Share on other sites
  • 2 weeks later...

Bueno como dije les comentaria despues del cambio de aceite

Le puse finalmente 5w 40 de BP 5000 con un aditivo de la marca 3CV para empujadores hidraulicos

Resultado: Mejora del ruido de taques, sonido es mas breve pero los primeros minutos el ruido esta, incluso es un poco mas extraño e irregular pero desparece mas rapido

Conclusión: Asi se queda hasta que decida cambiar los taques por lo menos se escucha menos y dura menos.

¿por que me da la impresion que me suenan los taques al desembragar? es como que se pronuncia mas el tacatacataca o queda suelto

Saludos!!!

Link to post
Share on other sites
  • 4 weeks later...

Buenas de nuevo ! ha pasado un tiempo que deje aparcado el tema de los taques pero ayer resulta que me empiezan a sonar mas ! ya no soporto el ruido .. ni aceite 5w 40 ni aditivo... me duro unas semanas el alivio y punto...

Alguien puede decirme si se pueden conseguir los taques a un precio que no sea a 20€ la unidad ? solo tengo en mi ciudad un tipo que me hace un 20% y se queda a 16€ la unidad

Por cierto... tiene algo que ver con la culata ? porque me han comentado algo y estoy temblando

La verdad que el proximo coche que me compre no será Peugeot , vaya lata da el jodido .. no pago coche pero con lo que me gasto en reparaciones pagaria otro :pinch:

GRACIASSS

Link to post
Share on other sites

hola. he leido un poco el post y tengo que decirte que creo que la has cagado con todo el respeto. no digo que metas aceite de distinta viscosidad eso estoy de acuerdo lo que no puedes hacer es meter un aceite bp que se recomienda a opel,ford y que es especifico para esas marcas, aunque en el carton ponga que sirve para peugeot. son esos factores los que hacen sonar mas los taques.creo que es un gasolina tu coche, yo cuando tenia mi 205 utilizaba esso como aceite que venia de fabrica o como mucho valvoline que hace mucho mas suave las fricciones de motor. tienes que poner especifico de peugeot: esso o total.

Link to post
Share on other sites

he estado mirando en mi documentacion. no se si es el nfu 1.6 16v si es ese tiene que llevar estos tipo de aceite:

hasta +45 grados 0/30w sintetico api sl/a3

si es -30 hasta +45 5w30 sintetico api c2

si es -30 en adelante 5w40 sintetico api sl/a3

si es -20 en adelante 10w40 semi sintetico api sl/a3

estos rangos depende de la temperatura de donde vivas. te recondaria un reglaje de taques antes de un cambio de taques y cambiar a aceite especifico de la marca como te he comentado esso, total o como mucho valvoline. ah otra cosa no soy muy amigo de los aditivos con estos aceites que ya van aditivados. espro que te haya servido la informacion ;)

Link to post
Share on other sites

Pues si es un tipo motor NFU ! 16v 1.6 soy de canarias ¿cual seria el mio hasta -30? , la cosa es que hacerle otro cambio de aceite y que no consiga mucha diferencia me parece perder dinero, te doi la razon en que quizas la cagué pero bueno yo antes de hacerlo pregunte y al final con las indicaciones que tenia pues hice.

Por otro lado, creo que el sonido que lleva ya es para cambiarlos ( se notan bastante y ya aunque caliente sigue sonando algo)... ojala no por eso de hacerle un reglaje ya que podria ser factible lo unico que te pediria que especificaras porque en esa parte no entiendo bastante solo se que me cobran por sacar levas etc 120 €.. en resumidas cuentas no quiero gastarme dinero que no tengo en "PRUEBAS" y que al final tenga que cambiar los taques jejej no si me entiendes..

Y gracias por las especificaciones me las guardaré !! que vienen dpm

Link to post
Share on other sites

el ruido de taques es una separecion excesiva entre la leva y el taqué, entonces te cobran 120 euros en desmontar la tapa de balancines (por donde echas el aceite) y mirar los reglajes con una galga si estan desgastados se cambian si no se reglan y ya esta. yo creo que por donde vives yo me decantaria por el 5w30 y 5w40 cuando vayas a cambiar de aceite.manten el que tienes para aprovechar el dinero invertido y la proxima vez echa uno especifico de la marca. un motor con 16v tiene un mantenimiento de aceite muy delicado y tienes que echar buenos aceites que no hacen falta aditivos para ellos.

Link to post
Share on other sites

conozco gente que a ese modelo le han echado de repsol elite 5w30 multivalvulas ( que es especifico para seat) y a unos le fué muy bien y a otros muy mal (les sonaba el motor mucho mas) es otra opcion, pero me recalco: aceite especifico valvoline,esso o total para peugeot. tambien sopesaria un aceite long life como mobil 1.

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...