Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Mucho humo blanco regeneracion fap muy frecuente


ftortosa
 Share

Go to solution Solved by ftortosa,

Recommended Posts

Hola,

Os voy a plantear un problema que llevo arrastrando desde bastantes kilómetros y que no he conseguido solucionar de momento en los dos talleres peugeot a los que he llevado el vehículo.

Se trata de mi 307 2.0 110 CV del 2003 con 230.000 km. Hace mucho humo blanco (que cuando lo hueles, hace como carraspera en la garganta) cuando regenera el FAP, actualmente cada 200 km., a pesar de haber cambiado el mismo hace sólo 800 km. por uno nuevo (previo pago, claro de unos 400 €); desde que lo saqué por última vez del taller, me ha hecho regeneraciones y humo en los kilómetros 220, 380, 540, 820 y 990, o sea, 5 regeneraciones en 1.000 km!. Además, cuando hace las regeneraciones (extrañamente frecuentes, como he indicado), el vehículo da perchones y muestra un funcionamiento irregular (como si petardeara algo)

El mecánico le han reparado-limpiado inyectores (los cuatro) en un Bosch center a través de un taller Peugeot (800 €) y el problema persiste, si funcionaban mal o no, no lo sé, pero lo del humo creo que no va por ahí, porque hace exactamente el mismo que antes. Creo que en Peugeot no saben que hacer, despues de haber reparado los inyectores (que dicho sea de paso, estaban negros y con una costra negra en las puntas) y haber revisado, según el mecánico, todo el coche, y yo me temo ir cambiando piezas del coche hasta dar con el problema (o convertir mi coche en un coche nueva pieza a pieza). La limpieza de inyectores no ha influido positivamente en nada para lo del humo.

Para mi que es un problema de atasco de carbonilla en algún sitio, porque ya rompió el turbo con 160.000 km. y le cambié el FAP con 180.000 km y en el taller me dijeron que puede ser eso por el tipo de conducción (viajes cortos a 90-110 km/h mayoritariamente).

Os adjunto un video bastante demostrativo del problema en cuestión:

[youtu-be]http://youtu.be/1Tj7k-bv4Hg[/youtu-be]

Como información adicional, os puedo dar los siguientes datos:

- No consume agua ni aparentemente aceite (los niveles permanecen constantes)

- Cuando no hace la regeneración, el coche funciona sin emitir humo.

- Ha sido un coche que se le ha cambiado el aceite cada 10.000 km., además de filtros cuando tocaban y que sólo lo he conducido yo, conducción normal mayormente y rápida cuando ha sido necesaria. (vamos, no se le han hecho barbaridades al coche)

Perdonad si me he extendido demasiado, lo he intentado explicar lo más detallado posible. A ver si alguien tuvo el mismo problema y lo resolvió (que me cuente como) o si alguien puede conocer cual es el problema.

Os lo agradezco de antemano.

Link to comment
Share on other sites


Hola,menuda humareda :unsure:

Cuantos servicios oficiales diferentes han visto el coche? Por que si solo ha sido uno podrías probar a cambiar de taller.

Como último recurso,y aunque no soy partidario,siempre que no solucionen tu problema,puedes acudir a un taller especial que se dediquen a anular el Fap siempre que el problema provenga de ahí.

Qué tipo de aceite usas?

Sobre la acumulación de carbonilla conviene llevar alto de vueltas el coche sin miedo durante unos kilómetros de vez en cuando,hay mucha información al respecto en el foro que puedes consultar.

Link to comment
Share on other sites

Hola snake,

En primer lugar agradecerte tu rápida respuesta. . . que de humo eh?. .. . pues así cada dos-tres dias durante un unos 40-50 kms. (eso significa para mi 4 viajes de ida y vuelta a casa-trabajo, trabajo-casa) hasta los h....

Servicios oficiales, 2: el primero, donde siempre cambio el aceite, con su recomendación (mobil1 10w40 cada 10.000 kms.), filtros, etc. . .. allí le cambié el turbo, que rompió con 140.000 kms. (antes puse 160.000 km.) más o menos, y el fap primer fap, con 160.000 km. (no recuerdo bien si fue al revés. Posteriormente, buscando una avería (perdida en frío de potencia, creo que entraba en algún tipo de estrategia hasta que se calentaba), le cambiaron varias electroválvulas, creo que la egr y no se que más sin solucionarse el problema de la perdida de potencia. . . en ese momento, ya echaba humo cuando fallaba la potencia.

Luego lo llevé a otro servicio oficial, donde encontraron el problema de la pérdida de potencia. Al parecer, había una mariposa relacionada con los gases de escape que estaba totalmente atascada por la carbonilla, y no abría cuando el motor estaba frio. Al no calentar lo que tenia que calentarse, parece que el coche entraba en un tipo de estrategia que, para colmo, no mostraba ningún informe en el ordenador. El caso es que en este servicio Peugeot solucionaron este problema, que junto con una válvula que no hacía el vacio, me costó 600 €, y nos pusimos a buscar lo del humo, que como ya he indicado, nos hemos atascado en los inyectores.

Lo de anular el Fap, ya lo tengo como plan c o d, pero me gustaría averiguar el motivo del humo, porque ya llevo 1.800 € en las reparaciones y me gustaría insistir en el taller para nio perder la "garantía" de las reparaciones y porque si lo hago, en ese taller se van a desentender del problema ya, además de que no tengo la garantía de que así se solucione, al margen de que creo que conviene saber que le pasa al vehículo realmente.

Lo de alto de vueltas, ya me lo recomendó en el primer taller, y así lo hago, cuando el motor está caliente y tal .. .

A ver si con esta información, se puede acotar un poco más la posible solución.

Gracias de nuevo

Link to comment
Share on other sites

te han cambiado la egr o la han mirado a ver como esta,

para que te sirva de ayuda he buscado esta informacion

.........................................................................

para ,307 y diesel turbo DW10BTED4 fap o DW10ATED con fap y DV6TED4 con fap

humo blanco en el escape , sin disfucionamiento del motor -filtro particulas (lo que comentas que te pasa)

Este humo blanco corresponde a la emisión de vapor de agua después de una utilización prolongada del vehículo a muy baja velocidad y/o al ralentí.

Ninguna intervención.

Este funcionamiento normal no tiene consecuencias para el vehículo ni para el medio ambiente

esto es una nota no quiere decir que tu coche esta bien solo pongo porque he encontrado la informacion sobre humo blanco

te aparece algun mensaje en la pantalla, o cuando meten el ordenador les da algun codigo de fallos (fugitivos o presentes)

Link to comment
Share on other sites


Un dato importante que veo,es el aceite,usas un semisintético 10W40 cuando imperativamente se ha de usar el 5W40 como mínimo,que es sintético,despues está el Total Ineo que se viene usando ahora en la marca que es un 5W30 y compatible con Fap.

No se estará atascando el filtro por el aceite u influyendo en un disfuncinamiento del mismo?

Como te recomiendan en el servicio oficial poner ese aceite? :woohoo:

Además parece que haces un kilometraje elevado al año,con el sintético ahorrarías dinero en el cambio de aceite además de proteger más y mejor el motor y el Fap.

Y si elijes el sae 30 también arañas unas décimas en el consumo de carburante.

Link to comment
Share on other sites

Hola!

En primer lugar, gracias por vuestros comentarios y atención dedicada a este asunto. Vamos por partes:

La egr es lo primero que revisaron, tanto en el primer servicio (para el problema inicial de pérdida de potencia) como en el segundo, y parece que estaba bien, además de que, si no recuerdo mal, ya se cambió cuando lo del turbo, no sé bien el motivo (igual les daba error. . . :unsure: ). Por otra parte, en el segundo taller, le cambiaron el caudalímetro para volverle a poner el mismo cuando comprobaron que esto no era tampoco.

Respecto al aceite, ya me lo han comentado en el segundo taller, no recomienda tampoco ese y me dijo que le pusiera uno como el que indicais, 100% más apropiado. Tomo nota, es la última vez que lleva el aceite 10w40, aunque desconozco porque en el primer servicio oficial ponen ese aceite, a mí, y todos los vehículos que lo cambian allí :whistle: El filtro de gasoil, me lo cambiaron hace 1.000 km. (en la última visita al segundo taller) y el filtro del aceite, en el primer taller, hace 4.000 km, antes de vacaciones, muy poco antes de grabar el video.

Respecto a lo del vapor de agua, totalmente descartado. No es vapor de agua, es humo, un humo que se mete por la garganta al respirar y te pica. . . un humo que cuando entra dentro del coche, el interior del coche huele hasta el día o dos días siguientesl . . . un humo que, cuando meto el coche en la cochera cuando me hace ese problema, tengo que dejar la perra que duerme allí en casa porque es un fuerte olor que también dura allí hasta el día siguiente o más. . .. si fuera vapor de agua, ni me enteraría a los 10 min., no¿? :dry: te aseguro que no lo es. . .. es humo como si quemara algo (ya sea aceite, o el liquido ese eolys para el fap o gasoil que chorree por algún sitio . .. no se, pero algo quema y no es agua. . .ahí tengo que discrepar. .. .además de que el humo, tambien lo hace si le meto caña al coche, por ejemplo, un viaje de 60 km. a ***** km/h (lo hace indistintamente del trayecto, y casi siempre empieza al desacelerar) . . . además, tampoco sale ningún mensaje en la pantalla pero el motor, sí se muestra irregular, dando perchones .. . .

En fin, más información para ir acotando el problema y su posible solución. Por cierto, llevo ahora 1.140 km, y me lo volvió a hacer con 1.080 (la anterior vez fue a los 990 km.) . . . suma y sigue. . .

Un saludo,

Link to comment
Share on other sites

. .. se me olvidada.

No sé si es normal, pero olí la varilla del aceite del motor, y me recuerda el olor del humo que describo. . . puede que sea normal (la verdad es que nunca había olido la varilla del aceite del motor y no sé a que huele) pero es algo que me mosquea, que huela así. . ..

Igual os mareo con esto o no tiene ninguna importancia, pero ahí lo dejo . ..

Link to comment
Share on other sites

Cambiale el aceite. Ponle el Total 9000. Aún así, hasta el segundo cambio de aceite y sucesivos puede que no notes un cambio definitivo, ya que te quedarán en el primer cambio restos del aceite anterior.

Haz un cambio de aceite habitual, drenando con el tornillo (no por succión), y deja que se vacíe bien.

Haciendo esto ya descartas una posibilidad y le pones al coche el aceite adecuado.

No está demás recordar también el diagnóstico de motores según el tipo de humo... Aquí lo pongo

Motores de Gasolina

1.- Color del Humo

2.- Diagnóstico

3.- Causas probables

1.- Blanco

2.- El refrigerante o agua está penetrando la cámara de combustión

3- Junta culata dañada

3.- Monobloc fisurado o cabeza del cilindro fisurada

1.- Azul

2.- Aceite de motor está siendo quemado

2.- Aceite penetrando la cámara de combustión

3.- Segmentos de los pistones, válvulas o cilindros desgastados

3.- Junta culata dañada

1.- Negro o Gris

2.- Combustión incompleta

3.- Filtro de aire obstruido

3.- Desperfecto en el carburador, embrague, inyectores, o sistema de

control de emisiones

3.- Motor fuera de punto

3.- Compresión baja debido al desgaste del motor

Motores Diesel

1.- Color del Humo

2.- Diagnóstico

3.- Causas probables

1.- Blanco

2.- Mezcla inadecuada aire/combustible

3.- Fallos en el sistema de inyectores

3.- Sincronización incorrecta entre inyectores y válvula

3.- Sobrecalentamiento del motor

3.- Fallos en la bomba de combustible y/o bomba de inyección

1.- Azul

2.- Aceite de motor está siendo quemado

3.- Exceso de aceite en el motor

3.- Segmentos de los pistones, válvulas o cilindros desgastados

3.- Junta culata dañada

1.- Negro o Gris

2.- Combustión incompleta

3.- Filtro de aire obstruido/dañado

3.- Fallos en el sistema de inyectores

3.- Combustible de un grado inadecuado

3.- Fallos en el tiempo de la bomba de inyección de combustible

3.- Sobrecalentamiento del motor

3.- Indice bajo de compresión

Link to comment
Share on other sites

Unas cositas más que se me ocurren:

- ¿Has mirado el tubo de escape? ¿Esta sucio? Te lo digo porque el mío está limpito depues de m´ñas de 250.000 Kms. Pásale el dedo y mira si te deja alguna suciedad y de que tipo es ¿por ejemplo aceitosa?

- Haz la misma comprobaciónn cuando te haga humo. Pon la mano un rato (no te quemes eh!) o un trapo y a ver como lo manca.

Link to comment
Share on other sites

Hola snake,

Leido y entendido el punto 3.8-. de las normas del foro, el cual comparto enteramente.

Respecto al aceite, ya he indicado que no se pondrá más ese aceite (no más 10w40), lo tengo en cuenta gracias a vuestra información; sin conocer exactamente en cuanto ha podido esto afectar al funcionamiento del coche y de la desconocida avería que oculta, el daño ya está hecho, por entendernos, el vehículo debe tener algo que no funciona correctamente y creo que es lo que bien mi taller o yo por mi parte debe averiguar. El próximo dia 15 tengo cita con ellos para dejárselo de nuevo y mi idea era intentar aportar algo de luz a este enigma, descartando y acotando con vuestra experiencia y la de foreros expertos o no una posible causa o solución al respecto. Tengo todavía muchas preguntas sin respuesta como por ejemplo ¿porque lsa regeneraciones tan frecuentes, teniendo en cuenta el filtro nuevo del fap? ¿si el humo es por combustión o mala combustión? ¿si quema algo, que es lo que quema? ¿los perchones y su posterior emisión de humo al desacelerar, porqué los da? Por otra parte, lo del olor del aceite en sí, debe oler a quemado por la fricción de las piezas del motor que lubrica? recuerdo que el aceite tiene actualmente 4.000 kms.

Un dato nuevo que no he comentado. Cuando el mecanico quitó el fap me dijo que estaba como fusionado por alta temperatura, y el filtro del catalizador, totalmente destrozado. ¿Que pasa ahí dentro? ¿Será esto un caso más bien para Iker Jiménez? :dry:

En fin, agradezco de antemano vuestra colaboración,

Fco. Tortosa

Link to comment
Share on other sites

Hola juan74es,

Lo del trapo no lo he hecho (lo haré tan pronto haga humo), sin quemarme. . . .pero sí metí el dedo dentro del tubo de escape (en frío) y lo saque más negro que el chapapote. .. además era como polvillo muy fino, pero seco, no aceitoso. . . es completamente seco; corrígeme si me equivoco, es la p . . . carbonilla que genera el vehículo (y que ya he comprobado en el turbo que tengo en casa y la mariposa que tambien me cambiaron) . .. mi teoría de que algo ha funcionado mal durante mucho tiempo y ha embozado poco a poco el sistema, desde el principio, los inyectores (donde quema) hasta el final, el tubo de escape.

Por otra parte, respecto al tipo de humos y la posible avería, ya lo leí y valoré: Está revisado el caudalímetro (relacionado con la entrada o mezcla de oxigeno/gasoil (me parece); estarían revisados los inyectores (si no fallan todavía, que no lo sé pero en bosch center se supone que los han entregado definitivamente ok), la bomba de inyección, el mecánico me dijo que no creía, pues es una bomba de altra presión y no le parecía que fallara. . .quedaría por ver la sincronización de inyectores y válvula que no se como se puede comprobar, y lo del sobre calentamiento del motor, que dicho sea de paso, no sé si sería sobrecalentamiento, pero sí que he notado que se calienta a veces más de lo normal; esto es, al principio (creo que con 100.000-120.000 kms.) la aguja del termostato del agua extrañamente llegaba a 90º; posteriormente he visto como alcanzaba 110º en alguna ocasión, aunque nunca ha llegado, ni se ha acercado, al rojo. No sé si esto puede aportar algo al dilema.

Lo de utilizar otro aceite, lo tengo en cuenta, como ya he comentado anteriormente. Los cambios, tengo constancia de que los hacen quitando el tapón que dices. . . me aseguraré de todos modos.

Saludos,

Fco. Tortosa

Link to comment
Share on other sites

Buneo, pues esa carbonilla no es normal. Ya te digo que el mío está "limpito" con todo ese quilometraje.

Comentas lo del catalizador, que el filtro estaba mal ¿Te lo cambiaron?. Porque ese humo también puede ser por causa del catalizador.

Y ¿a que te refieres con fusionado? ¿A que espaba muy pegado al catalizador?

Link to comment
Share on other sites

Hola Juan74es,

Yo tampoco veía normal lo de la carbonilla, y me extraña que en los talleres no me digan nada de eso . .. mi lógica (que no es la de un mecánico, claro está) es que algo produce (o ha producido, si eran los inyectores antes de repararlos) la carbonilla y que esa carbonilla está taponando partes importantes de la mecánica del motor y del vehículo.

Lo del catalizador y filtro fusionado, me explico: si no lo entendí mal, el catalizador va antes del fap; pues el filtro del catalizador estaba deshecho, desintegrado, al parecer por altas temperaturas (me dio la sensación de como si se quema un plástico duro y chorrea el plástico al deshacerse); el fap, cuando lo quitó, sí que me lo enseñó y tenía, según me explicó, parte del filtro del catalizador que había llegado al fap, como si hubiera "chorreado" una vez se ha fundido, cuando se había "descompuesto", fusionándose con él de esta forma.

Por último, comentarte que, dado que en este taller están intentando encontrar la solución todavía, el mecánico creyó conveniente no instalar por el momento un nuevo filtro en el catalizador, por lo que actuamente no lo lleva, hasta que detecte el problema.

Saludos,

Fco. Tortosa

Link to comment
Share on other sites

Pues a tanto nbo llego, pero no sé yo si el catalizador sin filtro podrá influir también en eso. Recordemos que el FAp para regenerarse hace una post-combustión, y eso puede ser que cree esa humareda ya que el catalizador no hace su función. Y digo esto, sin controlar mucho del tema del catalizador pero bueno... hay que tener en cuenta todo.

Link to comment
Share on other sites

Gracias por tu aporte,

Hay que recordar que lo del humo blanco, lo hace ya hace tiempo, bastante antes de quitar el filtro del catalizador por el taller, antes de cambiar el filtro del fap y de reparar los inyectores en un bosch center y antes de cambiar no sé que mariposa de gases que estaba fuertemente atascada por carbonilla y que impedía que el coche funcionara con normalidad antes de coger su temperatura normal. . . dudo que la no existencia de filtro en el catalizador sea el causante del humo. . . no creo, vamos.

Tu 307 sw es 110 cv.??? No has tenido nunca ningún problema con 250.000 kms? si es así, la verdad es que te envidio. . . Que tipo de uso le das (tipo de conducción. .. )

Saludos,

Fco. Tortosa

Link to comment
Share on other sites

Si,es el HDI 2.0 110 del 2003. Pues conduzco mucho por autovista y autovía (ahora no tanto), lleno siempre el depósito y con 185.000 hice limpieza de FAP y hace poco lo cambié. Aparte de haber rellenado el Eolys un par de veces.Y hasta la fecha sin problemas con el FAP. Por lo demás, revisiones al día, aceite Total 9000 y vamos... nada especial.

Problemas que tuve:

- Pues nada más estrenarlo el regulador del alternador se le cambió: se caía la aguja del cuentarevoluciones.

- Cuando llevaba 15.000Kms o así, el tubo del turbo se estropeó y hubo que cambiarlo. En garantía. Una avería muy común en su época en este motor, pues le salía una "ampolla" al tubo con el calor por el interior y se obstruía.

- Con más de 100.000 Kms en sensor del FAP que mide la presión daba error. Lo cambié (90 euros si no recuero mal)

Y hasta la fecha.

Link to comment
Share on other sites

. . . 1.315 kms. desde salida de taller, y nueva humereda! esta vez, todo un récord de kms. (235) entre la anterior y ésta. . . .

cada 220 kms. de media. .. y ahora, a circular hasta que deje de hacerlo.

He probado lo del trapito en el tubo de escape, y es imposible acercarse a un palmo siquiera (20-25 cms.) del tubo de escape :sick: mientras un compañero de trabajo mantiene el acelerador en 2.500 rpm para que saque buena cosa de humo. . . ahora, te aseguro que mi mano (te diría que mi ropa y mi pelo) huele al humo en cuestión (que insisto, a mi compañero y a mí nos recuerda al aceite del motor, o en cualquier caso, a algo similar que se quema) . . .

Bueno, por si sirve esta información.

Saludos

Link to comment
Share on other sites

. . . 1.315 kms. desde salida de taller, y nueva humereda! esta vez, todo un récord de kms. (235) entre la anterior y ésta. . . .

cada 220 kms. de media. .. y ahora, a circular hasta que deje de hacerlo.

He probado lo del trapito en el tubo de escape, y es imposible acercarse a un palmo siquiera (20-25 cms.) del tubo de escape :sick: mientras un compañero de trabajo mantiene el acelerador en 2.500 rpm para que saque buena cosa de humo. . . ahora, te aseguro que mi mano (te diría que mi ropa y mi pelo) huele al humo en cuestión (que insisto, a mi compañero y a mí nos recuerda al aceite del motor, o en cualquier caso, a algo similar que se quema) . . .

Bueno, por si sirve esta información.

Saludos

¿Y el humo provoca una mancha aceitosa? Si quieres, para no quemarte y andar con trapos, lo pegas bien, bien a una pared y le das acelerones y luego miras como es la mancha que ha dejado en la pared.

¿Que te han hecho en el último taller?

¿Por que no cambias de taller? Que alguien te recomiende uno de confianza

La verdad que lo siento, pero no sé que más decirte... :huh:

Link to comment
Share on other sites

Gracias juan74es...

Lo voy a observar en el suelo (puesto que el tubo de escape apunta ahí); lo colocaré en una superficie lisa, lo más clara posible y que aguante la temperatura (ya veré que se me ocurre) y le daré caña, a ver que sale . ..

Lo de otro taller sin tener la certeza de que saben que le ocurre, descartado (el segundo en el que estoy ya es de confianza). . .es como volver a empezar de cero. . .cambiar más piezas para probar = más coste añadido, sin ninguna garantía de resultado positivo; paso. . .antes voy a uno para anular el FAP y probar con eso.

Veré con la prueba del humo. ..

Gracias de nuevo

Link to comment
Share on other sites

Hola juan72es,

He hecho la prueba del humo al suelo en una superficie que, aunque de asfalto, era un asfalto claro; mientras sacaba humo, he acelerado en punto muerto hasta 2.500 rpm durante 1 minuto, (que es el tiempo que ha sacado humo el vehículo, porque de repente ha parado); el resultado en el suelo es lo que parece una mancha, no muy oscura, que más bien parece como si el fuerte calor que desprende por el tubo de escape, hubiera cambiado el color del firme, más que una mancha negra. Estas son las fotos que he hecho:

suelo307humeante1.jpg

suelo307humeante2.jpg

Para mí, ha sido más significativo lo siguiente: al mantener constante el acelerador (primero con el pie y luego con un tope fijo entre el acelerador y el freno), las revoluciones oscilaban un poco (de 2.500 bajaban a 1.500 y volvían a subir; y además, el coche parecía como si petardeara, por el ruido que hacía, ya que no se veia nada por el tubo de escape ni por el motor. Por cierto, cuando no está haciendo humo (o sea, cuando no está regenerando fap), no "petardea" manteniendo revoluciones fijas.

Eso es lo que hay,

Saludos,

Link to comment
Share on other sites

A mi eso que me dices del petardeo al mantener la aceleración, me suena a lo que me pasaba a mi cuando se me fastidió la sonda de presión del FAP (que no digo que sea eso). Aceleraba y el coche no subía de 2000 revoluciones y hacía ese petardeo.

¿Pero el tuyo no se limita en revoluciones cuando hecha el humo no? ¿Ni pierde fuerza?

Bueno, al menos tienes nueva información para llevarle al taller. Ya nos contarás, que me tiene intrigado el tema...

Link to comment
Share on other sites

. . . no limita ni pierde fuerza, no. .. solo se muestra muy irregular al mantener revoluciones (en punto muerto o en marcha, que por cierto, es cuando más humo echa) . . .

veremos el lunes cuando lo deje en el taller, por donde empiezan . .. vuelvo a ir un poco a ciegas otra vez. . . ya contaré . ..

Link to comment
Share on other sites

 Share

  • Our picks

    • Funcionamiento regulador aire
      Buenas,
       
      Pues hace unos días presentaba mi futuro nuevo coche (
       
      Como comentaba en el foro de presentaciones, el coche es un regalo, era de un familiar que lo iba a llevar al desguace por dejar de conducir y me lo he quedado yo porque tenía apenas 100.000 kms y va muy bien, la verdad.
       
      Le he visto dos problemas, uno, que la radio no va, al encenderla sale 123 en la pantalla y ya... (problema menor que ni me preocupa, ya la cambiaré)
       
      Y el segundo problema, aunque tampoco es preocupante, es el ventilador del aire... o no sé cómo va o está estropeado. Mi familiar no lo ha usado nunca.
       
      Adjunto foto del interior del coche para que veáis el modelo de los mandos del aire, en principio he visto que había tres posibles versiones, sin A/C, con A/C pero sin Clima, y con A/C con clima. La mía sería la segunda.
       

      Entiendo que para regular la cantidad de aire, se utiliza el mando de la izda, que tiene como 2 recorridos.
      Recorrido de la izda, sería para el ventilador de menos, desde arriba, hasta el máximo, girando por la izda hasta abajo. Esto con recirculación Recorrido de la dcha, igual pero con aire de fuera.  
      ¿Sería así el funcionamiento? Tiene algún tipo de resistencia esa ruleta según se sube el flujo (o se baja la ruleta hasta el máximo)? Es que salvo la resistencia que se nota al pasar desde el recorrido de "recirculación" al de "aire de fuera"...la ruleta ya no ofrece más resistencia y se mueve de continua. ¿Es correcto así? Nunca lo había visto.
       
      Si para que funcione es tan simple como deslizar esa ruleta hasta abajo, ya sea por el recorrido de su izda o el de su derecha, entonces el ventilador o algo no va. He leído que por la guantera está el motorcillo del ventilador, tendré que echarle una ojeada estos días. Estuve revisando los fusibles (este coche lleva la caja de 30) y todo parecía estar en orden.
       
      De momento era confirmar que efectivamente el aire funciona así y que es correcto la ausencia de "resistencias". Así ya descarto si el mando está roto o no.
       
      • 8 replies
    • Bypass del intercambiador EGR
      Hola, buenas
       
      Hoy os traigo una consulta muy técnica.
       
      El domingo le metí el ordenador al coche para ver valores reales del funcionamiento del motor y encontré lo siguiente:
       

       
      Entiendo que algo falla en el Bypass del intercambiador EGR, porque la consigna es de 0%, pero está al 100%
      Viendo el circuito de admisión en service box no me llego a aclarar dónde está ese bypass para ver si está mal la electroválvula
      El coche es un 2.0 hdi 163 cv, motor RHH.
       
      Lo máximo que he encontrado es esto:

       
      ¿Os ha pasado a alguien, sabéis dónde está esa pieza?
       
      Saludos
      • 1 reply
    • Módulo de calefacción
      Hola buenas alguien me podría decir que cable del módulo de la calefacción es el que acciona el aire acondicionado gracias de antemano
      • 68 replies
    • Cambio lamparas iluminación climatización manual
      Buenas a todos,
      finalmente los mandos de la climatización de mi 307 se quedaron a oscuras. Hace unos años se fundió una de ellas, lo lleve a mi taller de Peugeot y me dijeron que no podían hacer nada. Hará uno meses se fundió otra lámpara y me quede a oscuras.
      Pensando que seria una tarea complicada (dado que en Peugeot no me lo sustituyeron ) decidí desmontar el sistema y ver como poder solucionarlo.
      Mi sorpresa fue grata al ver que iba a ser mas fácil de lo que pensaba. Una vez suelto ,siguiendo un brico de por aquí, vi los dos portalámparas asomando por detrás del sistema.
      Los porta lámparas son esos dos pivotes de color negro que asoman por la parte posterior. Similares a los que lleva la pantalla multifunción.
      En estas dos fotos los veis con más claridad.
      No es necesario desconectar nada en albsoluto ,únicamente debéis tener un poco de paciencia y cuidado y colocar ,más o
      menos ,como lo coloque yo . De esto modo podréis meter la mano con facilidad.
      Para mejorar el acceso desconectar el conertor negro y ayudaros (si están un poco duros los portalámparas) con un vaso de una llave de carraca del 8/9. Os será mas sencillo.
      La lámpara a utilizar la de casi siempre 12V 1.2 A.
      Espero que os sea de ayuda.
      Un saludo
      • 3 replies
    • Instalar interruptor para activar electroventilador
      Hola, buenas.
       
      En este brico quiero enseñaros como instalar un interruptor para poder activar la segunda velocidad del electroventilador en un 307 2.0 HDI motor RHS del 2004 a demanda.
       
      Antes de nada sugiero que intentéis las siguientes alternativas para intentar que el electroventilador se encienda de manera automática, como debe de hacerlo de fábrica (gracias @cudeiro1993 )
      -Arreglar resistencia electroventilador: se enciende solo a temperatura elevada. Enlace
      -Vaciado, llenado, purga circuito refrigeración (DW10CTED4). Enlace
       
      Lo primero es entender la instalación eléctrica del coche, en este caso, es el siguiente:

      Ambas velocidades del electroventilador las comanda la ECU (1320 de la figura) a partir de uno de sus pines. Lo que hace es llevar a tierra el pin 1540Z, que a su vez conmuta el relé (1509).
      En este brico vamos a incluir la parte pintada en rojo: un interruptor a tierra.
       
      Por lo tanto lo que tenemos que hacer es:
      Encontrar el pin que necesitamos puentear. Pasar el cable dentro del coche. Buscarle un sitio bueno al interruptor. Buscar una tierra.  
      Para encontrar el pin debemos buscar el conector 32V NR (según el esquema de arriba).
      Y, de acuerdo a Sedre, sería el conector del medio que hay en la ECU:

       
      Pero en mi caso, una vez que quitamos la tapa de la ECU (parte derecha mirando de frente el coche junto a la batería):

       
      Resulta que es el de la derecha del todo, el marcado con la flecha en la figura.
       
      Para sacar el conector hay que bajar una pestaña que lleva en la parte superior y girar 90 grados a la derecha la pieza gris.
      En la parte inferior del conector veréis que pone A B C D y 1 2 3 4, para saber qué pin es cada uno. Es como el juego de "hundir la flota" con las coordenadas.
      En nuestro caso tenemos que buscar el "B2", que es el pin que controla el relé según el....
      • 1 reply
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.