Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Problema eléctrico raro raro...


Isman
 Share

Recommended Posts

Muy buenas!

Os comento el problema que tengo en mi 307 hdi 90cv del 2003, desde hace un mes, para ver si me podéis echar un cable ya que ando un poco perdido y no se por donde tirar..

Principalmente el problema es que una vez que apago el motor del coche y saco la llave del contacto o la dejo en el primer punto del contacto el coche muere, no funciona nada de nada de manera automática, ósea se queda completamente sin tensión.

y ni las agujas de gasolina y temperatura del cuadro llegan a volver a 0, se quedan pilladas en el mismo sitio que cuando el coche iba en marcha. No funciona el cierre centralizado, ni las luces de emergencia, ni el claxon, ni las luces de cortesía....nada de nada. lo único que funciona es la alarma GT que llevo instalada, que entra en funcionamiento pero no cierra

Todo se soluciona cuando vuelva a poner el contacto en la posición 2 y es como si se reseteara todo y una vez que le entra tensión todo vuelve a funcionar normalmente y el coche arranca a la primera sin problema.

Como dato curioso también el indicador de combustible del ordenador de abordo siempre que enciendo el coche me marca que tengo gasolina para 220 kms......

La semana pasada lo lleve a la Peugeot, que trabaja un conocido, se lo deje para que lo mirase y supuestamente me lo metió en la maquina y no le apareció ningún mensaje de error y me dijo que desde la maquina accionaba el cierre y el el resto de sistemas y le funcionaban correctamente... que el problema debía estar en la "alarma" que llevo instalada que lo llevase donde me la pusieron para desinstalarla o comprobar que funciona bien.

Pues bien hoy lo he llevado me han desconectado la centralita de la alarma y como me suponía los problemas siguen sin solucionarse..

La semana pasada después de el diagnostico del concesionario probé a desconectar la batería durante un par de horas para ver si se restablecía el sistema o se me aparecía un golpe de suerte pero nada siguió igual. tambien medi la tension de la bateria y me marcaba 12,4 V con el coche en reposo.

Alguien tiene idea de donde puede venir el problema o le ha ocurrido algo parecido??

Un gran saludo y muchas gracias de antemano foreros!!

Isma.

Link to comment
Share on other sites


a mi me huele la tostada a lo siguiente:

La alarma casi seguro que tiene un cortacorriente, el cual te han instalado en el bombin de la llave. Ese corta corriente actua de forma que si la alarma esta armana, no pasa corriente. Si no esta armada, pasa y deja arrancar. Para mi, que el corta corriente te lo han puesto en el cable equivocado del bombin o no esta correctamente instalado.

Es lo primero que se me ha venido a la cabeza.... :dry:

Link to comment
Share on other sites

Bueno pues si antes os espongo el tema y presumo de que arranca sin problema, antes me deja tirado....

Anoche al volver a casa puse el contacto se encendieron las luces del panel me dispuse a arrancar y acto seguido se apago todo y me quede mas tirado que una colilla....

Lo intente varias veces pero nada no funciona ni hacia amago de querer arrancar.

El caso que cuando mis compañeros me ayudar a empujarlo para meterlo dentro de la nave, para que pasara alli la noceh, se encendieron las luces del cuadro y las luces de cortesia pero al darle al contacto se vino todo abajo nuevamente. Y hoy, inteligente de mi..., me he dejado las llaves del coche en casa, lo que si he hecho es comprobar el voltaje de la bateria y tenia 12.5V...

Crees que puede ser un problema de bateria acrecentado por el frio que hacia anoche??

Pk_307, muchas gracias por tu respuesta, podria ser, pero el caso que desde ayer llevo toda la centralita de la alarma desmontada y durante todo el dia el coche me siguio funcionando, con el problema de electrico de siempre, pero me arrancaba perfectamente. El caso que en mas de 7 años que llevo con ella instalada tampoco me ha dado ningun problema.

Link to comment
Share on other sites

La alarma se conecta porque está autoalimentada,no veo relación con el problema,además como ya has visto,la han desconectado y sigue el problema.

Creo que lo mejor es que acudas a otro taller oficial si tienes uno cerca que no sea ese.

Puede que tengas problemas con la BSI.

Incluso con el clausor,donde metes la llave,porque eso suena raro raro.

Link to comment
Share on other sites


si la alarma esta correctamente, yo haria lo que dice Snake.

Comprobar el bombin, incluso cambiarle directamente o comprobarle con un tester, porque igual lo que pasa es que tienes una derivacion dentro y el bombin interpreta tu contacto como una desconexion.

Si no, tirar del hilo....

Link to comment
Share on other sites

Ya se lo llevo el Jueves la grua, el caso que cuando llego la grua me puso las pinzas y el coche arranco a la primera, pero seguia con los fallos de origen..

Hoy espero que me llamen del taller para comentarme si han dado con el fallo. Os mantendre informados

Saludos

Link to comment
Share on other sites

Bueno pues ya tengo el coche reparado....

Me han cambiado la BSI y me han desconectado toda las conexiones de la manguera de la alarma que iban conectadas a la BSI, :huh: ya que supuestamente el problema se habia originado por una sobretensión o algo asi produccido por la misma... bueno pues no me queda otra cosa que creermelo y pensar que el coche de momento funciona normalmente y le puedo volver a utilizar que buena falta me hacia ya...

Saludos y para lo que necesiteis aqui me teneis!

Link to comment
Share on other sites

 Share

  • Our picks

    • Abrazadera metálica de salida egr a enfriador
      Hola una pregunta
       
      La  abrazadera metálica de salida EGR,  al enfriador, la primera abrazadera que hay para que una vez sacado los dos tornillos que también sujetan la EGR esa abrazadera metáliza no tiene tornillo verdad? como la sacáis, ¿con alicates grandes?, no me he encontrado una así , mas que en tubos de escape pero con tornillo.
       
      Estoy buscando info y conforme voy preguntando , voy encontrando en la red, fotos del motor 2000  Hdi  de 110 Cv para sacar conclusiones, de momento soy Juan Palomo yo me lo guiso yo me lo como .....
       
      ya direis algo....
       
       
       
      Saludos
      • 9 replies
    • problema: pérdida de potencia y silbido
      Hola a todos , ya me habeis ayudado mucho en esta web , pero sigo penando con el puto coche , con la perdida total de potencia y el puto silbido , el coche es un 307 HDI 2.0 110cv del 2003 ( en que hora lo compré) he cambiado todos los manguitos de vacio , los manguitos que van desde el intercooler al turbo unos cortos , pero el coche sigue como si fuera atmosferico y silba mucho , he hecho una diagnosis con el pp2000 y no me detecta fallos en el motor , he hecho una captura de los datos de los valores y necesito ayuda para ver si hay algo mal en esos valosres .
      Yo me encomiendo a vosotros para ver si al fin puedo solucionar el puñetero problema-
      Muchas gracias.
      VID_20200706_185233.mp4
      • 38 replies
    • Cambio Pomo
      Hola tengo pensado cambiar el pomo por el del Gti que me tiene 
      El mio de serie    
                  Del Gti    
                                  
                                 
                                 Mas de cerca ese rojo acorde al interior...
       
      La cosa es la ¿Ref.  para comprarlo? y como siempre alguien de repuesto que nos la facilite;
       
      Otra cosilla que tengo ganas es:
                                 
                     El mio  
       
      Esa Franja rojo central que bien queda, pero entiendo que esto ya seria mas con algun tipo de pintura especifica u otro material que no presentara luego deterioro rapido por la friccion de las  manos claro en el original se aprecia que esta al mismo nivel del volante con lo cual esta encastrado en el mismo y no es como cambiar el pomo por descontado ya que entiendo que el coste seria mucho mas elevado, un Salu2.
      • 17 replies
    • Foto del Mes Agosto 2022
      Comenzamos una nueva edición en este caluroso Agosto. Ya puedes subir tu foto para participar en nuestra Foto Del Mes.
      Nos quedan participaciones pendientes...como la de @Aztaclanque ahora sí s el momento 😉.
      Recordamos las normas:
       
      • 6 replies
    • como destensar freno de mano del peugeot407
      Hola, como destensar freno de mano del 407,cuento la historia vengo de vacaciones y toca ITV veo las pastillas gastadas y los discos, eran su tercer cambio de pastillas si las cambiaba, así que discos y pastillas nuevas me pusieron brembo por cierto no apretaron los dos tornillos del disco y uno perdido oto suelto, el tapon de la tuerca del eje desaparecio, pero esto es otro tema la itv caducaba y no tenia tiempo para el rodaje tense freno de mano pero ahí viene el problema pasa la ITV pero las ruedas traseras no estan sueltas del todo con el calenton de discos ,pastillas,etc,levantando la palanca de cambio en la consola, tienes una rueda amarilla la aprietas  y tiras del freno de mano se tensa  pero,no se puede destensar no tiene tuerca, el cable con remaches en punta tanto en freno traseros, como en la palanca del freno de mano ,
       
      algun consejo como destensarlo,siento el extenderme tanto pero era para explicar el problema y los detalles,
       
      saludos
      • 5 replies
×
×
  • Create New...