Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Falla en aceleracion y Luces altas en Peugeot 206


miansoma
 Share

Recommended Posts

Buen dia, recientemente compre mi primer peugeot 206 es version XS motor 1.4, km 131,000, tengo dos problemas que me estan haciendo dudar de mi compra una es el hecho de que al acelerar el motor no acelera como lo haria normalmente cualquier otro auto, incluso me ha pasado que casi con el acelerador a fondo en una calle no muy pronunciada, el auto no acelera mucho, ademas el velocimetro no marca, de repente como que despega como que se destapa y me da un aceleron entonces la aguja del velocimetro sube repentinamente y vuelve a bajar, entonces vuelve a la aceleracion normal, por lo que he leido en otros foros la falla podria estar en el sensor de velocidad; la otra es un problema con las luces altas, las normales funcionan bien pero las altas no se activan, ya revise obviamente los focos y estan bien los he probado directament ey funcionan incluso puenteandolos, pero conectados normalmente no funcionan, he rastreado la señal de 14 volts que llegan al punto pero al activar se caen, ya segui la linea hasta caja de fusibles, los fusibles estan en buen estado ya los he revisado, aun no lo llevo al mecanico ni al servicio electrico pues mi instinto y mi formacion profesional me impiden hacer algo antes de pagar por ello, claro aunque hay cosas en las que se que no debo meterme creo que las fallas electricas no son tan complicadas si entiendes de electricidad y electronica, alguna sugerencia para estas fallas ????

Link to comment
Share on other sites


Gracias por la bienvenida, y perdon por mi ignorancia pero hay algun otro nombre para "caudalimetro" he olvidado mencionar que yo estoy en Mexico, y ya he preguntado a algun conocido mecanico y no conoce ese termino, tal vez tenga algun otro nombre. Y respecto a la falla el fin de semana pasado estuve revisando mi auto y sus fallas, encontre varios conectores sueltos y un fusible en la parte de abajo de la caja de fusibles grande con la leyenda 70, (que me niego a pensar que sea de 70 Amperes,) este estaba abierto lo he reemplazado pero no obtuve ninguna diferencia en el funcionamiento del auto o en cuestion de luces. Respecto a las luces revise todo el cableado desde la caja de fusibles hasta el conector de cada faro, la continuidad esta bien es decir no hay interrupcion en ningun cable, lo unico que pude dectectar es que al activar la luz alta con la palanca que esta en el volante alcanzo a medir 12V en las terminales del foco, pero si conecto el foco este voltaje se cae, en comparacion con las luces normales el voltaje en el conector sin foco (es decir sin carga) el voltaje es de 14V y no de 12, esto quiere decir que el voltaje no es suficiente o la corriente no es la suficiente para alimentar el foco de las luces altas esto en electronica puede deberse a algun relevador en mal estado. Ya no pude revisar mas atras pues no tuve mas tiempo y no se si me lleve a alguna caja con relevadores o algo por el estilo, por cierto la hay ???? Otra observacion es que uno de los conectores sueltos solo tiene un pin de conexion y va a un componente que parece como un filtro, esta muy cerca del filtro de aceite cuando lo conecte en el tablero me aparecio una leyenda de " PRESION DE ACEITE INSUFICIENTE " y se iluminaba STOP, cuando desconectaba esta terminal obviamente se quitaba esa falla. es posible que suba algunas fotos del estado de mi motor y demas observaciones ????

Link to comment
Share on other sites

 Share

  • Our picks

    • Abrazadera metálica de salida egr a enfriador
      Hola una pregunta
       
      La  abrazadera metálica de salida EGR,  al enfriador, la primera abrazadera que hay para que una vez sacado los dos tornillos que también sujetan la EGR esa abrazadera metáliza no tiene tornillo verdad? como la sacáis, ¿con alicates grandes?, no me he encontrado una así , mas que en tubos de escape pero con tornillo.
       
      Estoy buscando info y conforme voy preguntando , voy encontrando en la red, fotos del motor 2000  Hdi  de 110 Cv para sacar conclusiones, de momento soy Juan Palomo yo me lo guiso yo me lo como .....
       
      ya direis algo....
       
       
       
      Saludos
      • 9 replies
    • problema: pérdida de potencia y silbido
      Hola a todos , ya me habeis ayudado mucho en esta web , pero sigo penando con el puto coche , con la perdida total de potencia y el puto silbido , el coche es un 307 HDI 2.0 110cv del 2003 ( en que hora lo compré) he cambiado todos los manguitos de vacio , los manguitos que van desde el intercooler al turbo unos cortos , pero el coche sigue como si fuera atmosferico y silba mucho , he hecho una diagnosis con el pp2000 y no me detecta fallos en el motor , he hecho una captura de los datos de los valores y necesito ayuda para ver si hay algo mal en esos valosres .
      Yo me encomiendo a vosotros para ver si al fin puedo solucionar el puñetero problema-
      Muchas gracias.
      VID_20200706_185233.mp4
      • 38 replies
    • Cambio Pomo
      Hola tengo pensado cambiar el pomo por el del Gti que me tiene 
      El mio de serie    
                  Del Gti    
                                  
                                 
                                 Mas de cerca ese rojo acorde al interior...
       
      La cosa es la ¿Ref.  para comprarlo? y como siempre alguien de repuesto que nos la facilite;
       
      Otra cosilla que tengo ganas es:
                                 
                     El mio  
       
      Esa Franja rojo central que bien queda, pero entiendo que esto ya seria mas con algun tipo de pintura especifica u otro material que no presentara luego deterioro rapido por la friccion de las  manos claro en el original se aprecia que esta al mismo nivel del volante con lo cual esta encastrado en el mismo y no es como cambiar el pomo por descontado ya que entiendo que el coste seria mucho mas elevado, un Salu2.
      • 17 replies
    • Foto del Mes Agosto 2022
      Comenzamos una nueva edición en este caluroso Agosto. Ya puedes subir tu foto para participar en nuestra Foto Del Mes.
      Nos quedan participaciones pendientes...como la de @Aztaclanque ahora sí s el momento 😉.
      Recordamos las normas:
       
      • 6 replies
    • como destensar freno de mano del peugeot407
      Hola, como destensar freno de mano del 407,cuento la historia vengo de vacaciones y toca ITV veo las pastillas gastadas y los discos, eran su tercer cambio de pastillas si las cambiaba, así que discos y pastillas nuevas me pusieron brembo por cierto no apretaron los dos tornillos del disco y uno perdido oto suelto, el tapon de la tuerca del eje desaparecio, pero esto es otro tema la itv caducaba y no tenia tiempo para el rodaje tense freno de mano pero ahí viene el problema pasa la ITV pero las ruedas traseras no estan sueltas del todo con el calenton de discos ,pastillas,etc,levantando la palanca de cambio en la consola, tienes una rueda amarilla la aprietas  y tiras del freno de mano se tensa  pero,no se puede destensar no tiene tuerca, el cable con remaches en punta tanto en freno traseros, como en la palanca del freno de mano ,
       
      algun consejo como destensarlo,siento el extenderme tanto pero era para explicar el problema y los detalles,
       
      saludos
      • 5 replies
×
×
  • Create New...