Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

No arranca por debajo de 6 grados


Recommended Posts

Hola a todos,tengo un 407 sw 2.0 hdi del 2006 del cual estoy encantado.Aunque desde finales del invierno pasado tiene un problema de arranque cuando la temperatura ambiente baja de 6 grdos si hay 7 arranca a la primera por debajo de 6 no arranca . :S

lo lleve a un par de talleres y no dieron con la averia al subir las temperaturas en primavera ya no volvia a darse la averia.Pero al empezar a hacer frio de nuevo ya no arranca ,ahora esta en el taller y me vuelven a decir que no saben que puede ser.Ya es el tercer taller. :(

Ha alguien le ha pasado esto? O tienen una pista.Gracias por vuestra ayuda :cheer: :cheer:

Link to post
Share on other sites

Puede ser el elemento(rele) que controla esos calentadores.

me explico, los calentadores pueden estar bien pero si el que tiene que dar el paso para la corriente esta mal y no da la señal nunca funcionaran.

por ejmplo. puedo tener una bombilla de casa bien pero si no tengo interruptor para encenderla de que me sirve??

que comprueben el rele, que creo que es por lo que van pilotados esos calentadores.

por debajo de 5-6grados los calentadores tambien se usan para antes de encender el motor, a temperatura mayor solo se usan en el post-encendido, de ahi que no lo hayas notado en primavera-verano.

un saludo

Link to post
Share on other sites

Yo comprobaría la caja de pre calentamiento o uno de los reles de encendido, pero sobre todo la caja de pre calentamiento.

También por curiosidad, has probado a poner la mano debajo del retrovisor del copiloto que es donde esta la sonda de temperatura para engañarla con el calor de la mano y ver si al subir de esos 6º (engañada con la temperatura de la mano) arrancase el coche, por curiosidad.

Link to post
Share on other sites
También por curiosidad, has probado a poner la mano debajo del retrovisor del copiloto que es donde esta la sonda de temperatura para engañarla con el calor de la mano y ver si al subir de esos 6º (engañada con la temperatura de la mano) arrancase el coche, por curiosidad.

Marchi, yo creía que esa sonda del retrovisor sólo daba señal al termómetro de la pantalla multifunción y sólo para eso, para dar información de temperatura ambiente a los ocupantes. Pero, como aconsejas, no sé... me choca que esa sonda también mande información a la centralita/calculador para ajustar parámetros de encendido al motor. Más me suena, y pudiera comprobar el compañero, a algún sensor tipo MAP -como en los gasolina- en los conductos/sistema de admisión que informe de presión atmosférica/temperatura y falle en ese rango.

Link to post
Share on other sites
También por curiosidad, has probado a poner la mano debajo del retrovisor del copiloto que es donde esta la sonda de temperatura para engañarla con el calor de la mano y ver si al subir de esos 6º (engañada con la temperatura de la mano) arrancase el coche, por curiosidad.

Marchi, yo creía que esa sonda del retrovisor sólo daba señal al termómetro de la pantalla multifunción y sólo para eso, para dar información de temperatura ambiente a los ocupantes. Pero, como aconsejas, no sé... me choca que esa sonda también mande información a la centralita/calculador para ajustar parámetros de encendido al motor. Más me suena, y pudiera comprobar el compañero, a algún sensor tipo MAP -como en los gasolina- en los conductos/sistema de admisión que informe de presión atmosférica/temperatura y falle en ese rango.

ya en teoria es para lo que comentas, pero me parece demasiada casialidad que al bajar de 6 no arranque y con 7 si :huh:

Link to post
Share on other sites

yo miraria otra cosa. si es como el 307 sw tiene una rejilla de calentamiento antes de la entrada a la bomba de gasoil anda debajo de el coche al lado derecho. tiene que estar caliente. es el elemento que calienta el gasoil antes de la entrada a la rampa de distribucion a los inyectores. este elemento es independiente a estos. que pueden estar bien pero si este elemento no anda bien mal asunto en temperaturas bajas.

aver si subo una foto

Link to post
Share on other sites

no sé si se corresponde a tu coche este dibujo es de 407 a lo que me refiero es a la pieza numero 13:

http://img856.imageshack.us/img856/2404/canalizacioncombustible.jpg

o

http://imageshack.us/photo/my-images/856/canalizacioncombustible.jpg/

admin tengo que aprender a ponerlos en modo code soy un poco torpe.

Link to post
Share on other sites
Yo comprobaría la caja de pre calentamiento o uno de los reles de encendido, pero sobre todo la caja de pre calentamiento.

También por curiosidad, has probado a poner la mano debajo del retrovisor del copiloto que es donde esta la sonda de temperatura para engañarla con el calor de la mano y ver si al subir de esos 6º (engañada con la temperatura de la mano) arrancase el coche, por curiosidad.

La caja de pre calentamiento y los reles de encendido estan comprobados y tambien he calentado el sensor del retrovisor y nada que cuando baja de 6 grados no arranca.Gracias por las ideas

Link to post
Share on other sites
También por curiosidad, has probado a poner la mano debajo del retrovisor del copiloto que es donde esta la sonda de temperatura para engañarla con el calor de la mano y ver si al subir de esos 6º (engañada con la temperatura de la mano) arrancase el coche, por curiosidad.

Marchi, yo creía que esa sonda del retrovisor sólo daba señal al termómetro de la pantalla multifunción y sólo para eso, para dar información de temperatura ambiente a los ocupantes. Pero, como aconsejas, no sé... me choca que esa sonda también mande información a la centralita/calculador para ajustar parámetros de encendido al motor. Más me suena, y pudiera comprobar el compañero, a algún sensor tipo MAP -como en los gasolina- en los conductos/sistema de admisión que informe de presión atmosférica/temperatura y falle en ese rango.

Yo creo que la cosa va por donde tu apuntas pero eso se me escapa a mis conocimientos.Como dije ahora tengo el coche en el taller les dire haber si puede ser lo que me comentas.Gracias.

Link to post
Share on other sites
yo miraria otra cosa. si es como el 307 sw tiene una rejilla de calentamiento antes de la entrada a la bomba de gasoil anda debajo de el coche al lado derecho. tiene que estar caliente. es el elemento que calienta el gasoil antes de la entrada a la rampa de distribucion a los inyectores. este elemento es independiente a estos. que pueden estar bien pero si este elemento no anda bien mal asunto en temperaturas bajas.

aver si subo una foto

Me parece razonable lo que me explicas intentare encontrarlo y comprobar su temperatura.Muchas gracias

Link to post
Share on other sites
yo miraria otra cosa. si es como el 307 sw tiene una rejilla de calentamiento antes de la entrada a la bomba de gasoil anda debajo de el coche al lado derecho. tiene que estar caliente. es el elemento que calienta el gasoil antes de la entrada a la rampa de distribucion a los inyectores. este elemento es independiente a estos. que pueden estar bien pero si este elemento no anda bien mal asunto en temperaturas bajas.

aver si subo una foto

Me parece razonable lo que me explicas intentare encontrarlo y comprobar su temperatura.Muchas gracias

Dado que has comprobado calentadores, caja precalentamiento, etc, miraría el captador que va en el dosificador de aire.

Esto que comenta el compañero de una rejilla nunca lo he visto en mi coche.

Link to post
Share on other sites
  • 2 months later...

Gracias a todos por vuestros apuntes sobre la averia :):) .Por fin se encontro despues de muchas pruebas. :huh::huh:

Se busco dando calor a ciertas partes del motor(cuando habia menos de 6º),hasta que se centro la averia en la zona de la centralita del motor al calentarla el coche arrancaba. :huh:

Se mando a reparar y se monto dando el problema otra vez :sick: :sick: ,en el taller de reparacion de la centralita nos dicen que comprobemos los conectores de la centralita.

Se monta otra centralita reparada y con conectores nuevos y voila funciona. :P:P

Osea unos malditos conectores fastidiaban la centralita. :S :S

Por fin arreglado,y 800 euros menos en la cartera.Gracias por la ayuda y espero que esto ayude a otros en el futuro. :):)

Link to post
Share on other sites
  • Our picks

    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
×
×
  • Create New...