Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Tirones al acelerar en la salida


Jose407
 Share

Recommended Posts

Hola a todos, tengo un 407 2.0 hdi 136cv del 2006, el cual compre en junio y está en garantía. El problema es el siguiente al acelerar el coche después de estar parado, por ejemplo en un semáforo o un stop, el coche empieza a dar tirones y no desarrolla, no pasa de 1000 revoluciones, aunque tenga pisado el acelerador a tope y si meto embrague y salgo en 2000 revoluciones o mas deja de dar tirones y sale como si nada.

Las primeras veces que lo hizo me aparecía en la pantalla fallo en el sistema de control de velocidad y acto seguido me aparecía fallo en el sistema antipolución. Lo lleve al concesionario donde lo compre, puesto que todavía está en garantía, y me dijeron que eso era que llevaba carbonilla de haber estado parado y que lo acelerara en autovía con una marcha corta. Como no paraba de hacerlo lo lleve de nuevo para que le metieran la maquina haber si había algún fallo y por lo visto no había ninguno. Tres días más tarde se rompió la válvula egr, me la cambiaron por una nueva y pensé que todo lo que le pasaba era por eso.

Pero mi sorpresa fue que a las 2 semana me lo vuelve a hacer, lo llevo al taller, le meten la maquina, y me dicen que todo está correcto y que eso es por la carbonilla. Yo ya no se qué pensar. Por favor, Alguien me podría ayudar con este problema o al menos darme alguna idea. Y además, saber si otra persona ha tenido este problema.Gracias.

Link to comment
Share on other sites


Si los del taller dicen que todo ok, pensaría que el fap está obturado, al hacer mucha ciudad a baja velocidad. No se si este este es tu caso.

Si es así, has de sacarlo a autovia cuando notes que regenere, y lo mantienes a 3000 vueltas durante 10-15min.

Cuando regenera los espejos retrovisores se calientan, la luna trasera se activa (no se ilumina en el cuadro pero se calienta), el sonido del motor es más bronco y el coche pierde fuerza.

Si no es eso, también podría ser que el taller miente o no sabe de que va el tema.

Link to comment
Share on other sites

Lo primero, gracias por contestarme. Y en segundo lugar, creo queue ese no es mi caso, porque casi todas las semana o al menos 2 veces al mes viajo con el coche desde murcia a madrid los domingo y regreso los viernes, pero el coche por madrid no lo muevo por miedo a que me pase eso en un cruze y provocar un accidente.

Link to comment
Share on other sites


Si prende en testigo de antipolucion es por algo. Lo que entiendo es que prende y se apaga el testigo, por eso el pps no lo detecta. A mi tambien me aparecia ese testigo pero se mantuvi prendido y el auto se arranaba, se autoprotegia. Bueno en mi caso el problema fue una bobina. Pero el pps si lo detecto porke el testigo antipolucion estaba prendido.

Podria ser que lo del fallof de sistema de antipolucion lo resolviste con el cambio de la egr y lo del fallo de control de velocidad tenga que ver con la transmision y por eso te da tirones...

Saludos

Link to comment
Share on other sites

El viernes me toca ir al taller a que lo miren de nuevo. Ademas el viernes me lo hizo 3 veces en el mismo dia y el sabado 2.

He estado mirando por otros foros y lei de un chaval que le parecia algo parecido, y queue tambien le cambiaron la valvula egr pensado que seria eso. Pero finalmente el problema fue la electrovalvula de vacio del turbo, si no me equivoco, Alguien sabe si puede ser eso?

Tambien lei otro que tambien era algo parecido y resulto ser una bobina, queue opinais queue podria ser?

Gracias a todos, un saludo.

Link to comment
Share on other sites

Bobina? Tu coche es diesel, no gasolina.

Lo de la egr podría ser. Egr, fap, circuito de vacio, turbo, admisión, etc. Cualquier problema en estos componentes te da fallo antipolución.

Hay que meterle el pp2000 y descartar fallos.

Link to comment
Share on other sites

Cierto calculin, al volver a leerlo me he dado cuenta de queue el otro coche era gasolina y el mio es diesel, por lo cual no podra ser eso.

El viernes cuando valla al taller le comentare todo, haber si consigo dar con el problema. Gracias por todo.

Link to comment
Share on other sites

buenas lo primero intenta cuando no escribir tipo sms , lo del chivato y mensaje puede aparecer por muchas cosas ,fallos fugitivos o presentes, y de un coche a otro puede ser distinta la avería, si esta en garantía lo tiene que solucionar , si lo estas llevando a un servicio oficial , y no dan con el fallo tendrán que hablar con la plataforma de fabrica . eso si tendrás que dejar el coche en el taller,

los posibles fallos es como te comenta calculin69, te han mirado si esta al dia el calculador motor , con una tele carga igual se soluciona, la avería del regulador de velocidad se arregla cambiando el contacto de freno con la istalacion que viene.

Link to comment
Share on other sites

Hola, al mio también dió dos veces el fallo antipolución, y después de llevarlo a un taller de confianza me dijo que le diese un poco de caña, ¡y mano de santo! no volvió a dar la lata durante una buena temporada después de exprimirlo rato, lo tuyo parace lo mismo, pero si ya has probado a desatascarlo así y no lo has conseguido será algo electrónico seguro.

Como te dicen algunos compañeros no dejes de ir al taller cuando puedas para que no lo dejen pasar... suerte!

Link to comment
Share on other sites

Lo de darle caña es relativo.

Si el fap no regenera como toca, lo que hay que hacer es llevarlo en autovia-autopista durante 10-15 minutos, eso si, cuando esté regenerando.

Si no está regenerando por mucha chicha que le des, no se limpiará el fap.

Link to comment
Share on other sites

Eso de darle caña, fue lo que me dijo el mecanico que hiciera la primera vez que lleve el coche, pero poco despues me vuelve hacer lo mismo.

El viernes lo lleve, cuando lo arranque no aperecio ningun mensaje ni nada (ley de murphy), aun asi lo deje para que le pasaran la maquina. Supuestamente cuando el mecanico lo llevaba a que le pasaran la maquina le hizo el fallo a el y se encendio el testigo. Y al meterlo en la maquina le dio fallo en el filtro del gasoil. Segun tenia entendido los filtros no pueden dar fallo porque no llevan sensor, pero a lo mejor me equivoco y ademas, en teoria lo habian cambiado cuando compre el coche. Total que me cambiaron el filtro y el sabado por la noche me volvio a dar el fallo. 50 euros que me an sacado por la cara.

El martes me toca llevarlo de nuevo, haber si descubren de una vez lo que ocurre.

Encima imprimi las cosas que me dijisteis que podrian ser, lo leyo por encima y ya esta, no dijo nada. Haber si esta vez me hace un poco de caso. Aparte de lo que me habeis dicho se os ocurre algo mas?

Gracias a todos.

Link to comment
Share on other sites

Es un síntoma que puede ser debido a muchas cosas.

Hay que ir descartando. Pero sobre todo comprobar que el pp2000 canta algo.

Sino canta, a descartar.

Filtro gasoil, egr, electroválvulas, captador temperatura admisión, etc etc.

Link to comment
Share on other sites

  • 2 weeks later...

Hola a todos

Volvi a llevar el coche al taller y le pasaron la maquina de nuevo. Por lo visto dio fallo en una sonda, pero no se cual mi padre llevo el coche y no se acuerda de cual era. Por lo visto, para ir descartando tambien cambiaron la bomba de gasoil y el caudalimetro. Dos dias mas tarde me vuelve a dar el fallo, llame al taller y me comentaron que a lo mejor seria una burbuja de aire que se habia colado al cambiar la bomba del gasoil que le hiciera unos 100 km y se quitaria. Un par de dias despues, hace el amago pero no termina de dar el fallo, pensaba que seria lo de la burbuja. Y hoy, despues de una semana sin hacerlo , vuelve a sucederme.

Ya estoy desesperado, no se si martar al mecanico o al que me vendio el coche. Ya se me acaban las ideas de lo que puede ser. Gracias.

Link to comment
Share on other sites

  • 4 weeks later...

Si, supuestamente me la cambiaron, pero despues de dos dias volvio a fallar. Lo lleve de nuevo al taller para que la desmontaran y la llevaran a un bombero para ver si daba algun fallo y supuestamente fallo aunque estaba nueva. ¿Tu tienes el mismo problema?

Lo gracioso es que el viernes pasado iba a recoger al coche que supuestamente estaba arreglado y cuando llegue resulto que habia fallado al sacar el coche del taller. Haber si dan con el fallo esta vez.

Link to comment
Share on other sites

  • 3 years later...

Hola. 

Jose407, al final como solucionaste el problema?. Yo tengo un 407 igual que el tuyo, y tengo el mismo problema. En carretera perfecto, pero al parar en cruces, pasos de cefra etc,, al salir en primera no acelera, al ralenti suena como si se fuera a calar pero no se cala. Apago el motor  vuelvo a arrancar y vuelve a acelerar. Me han cambiado la válvula  de presión y la de regulación de caudal, pero sigue igual. ¿Lo llegaste a solucionar?.

Link to comment
Share on other sites

hace 23 horas, Nuriagg dijo:

Hola. 

Jose407, al final como solucionaste el problema?. Yo tengo un 407 igual que el tuyo, y tengo el mismo problema. En carretera perfecto, pero al parar en cruces, pasos de cefra etc,, al salir en primera no acelera, al ralenti suena como si se fuera a calar pero no se cala. Apago el motor  vuelvo a arrancar y vuelve a acelerar. Me han cambiado la válvula  de presión y la de regulación de caudal, pero sigue igual. ¿Lo llegaste a solucionar?.

buenas date cuenta que el hilo es de hace años y el usuario hace tiempo que no pasa por el foro

le has hecho una dignosis a tu coche  que fallos da ,como esta de filtros y demas cosas

Link to comment
Share on other sites

posibles averias y soluciones a tirones y fallos en un 407 

Surgido en Peugeot 407 [ Todos los modelos ]

Código de avería: P0087 - Motor / EDC 17 CP11

SISTEMA PRESION DE COMBUSTIBLE
PRESION MUY BAJA

 

solucion

Causa

Filtro de combustible obstruido

Solución

Revisar filtro de combustible y reemplazar en caso dado

----------------------------------------

otra  Causa

Inyector de diesel con fugas

comprobar y reparar inyectore

----------------------------

Surgido en Peugeot 407 [ Todos los modelos ]

Código de avería: P0193 - Motor / EDC 16CP39

SENSOR PRESION DEL TUBO DISTRIBUIDOR (PRESION COMBUSTIBLE)
ALIMENTACION DE TENSION/CORRIENTE MUY ALTA

Código de avería: P0193 - Motor / EDC 16CP39

SENSOR PRESION DEL TUBO DISTRIBUIDOR (PRESION COMBUSTIBLE)
ALIMENTACION DE TENSION/CORRIENTE MUY ALTA

soluciones

Causa

Sensor de presión de combustible defectuoso

Solución

Revisar sensor de presión del combustible y reemplazar en caso dado.

Componente posiblemente defectuoso

Sensor de presión del combustible

 

---

Causa

Interrupción en pins conectores

Solución

Revisar conector del sensor de presión del combustible y reparar o sustituir en caso necesario.

-----------------------------------------------------------------------------------------

Surgido en Peugeot 407 [ Todos los modelos ]

Código de avería: 1542 - Motor / Siemens SID 803

MODULOS DE TRACCION
Centralita defectuosa.

Código de avería: 1624 - Motor / Siemens SID 803


ALIMENTACION DE TENSION/CORRIENTE BAJA

Código de avería: 1625 - Motor / Siemens SID 803


ALIMENTACION DE TENSION/CORRIENTE MUY ALTA

Código de avería: 1670 - Motor / Siemens SID 803

RELE DE ALIMENTACION DE TENSION MOTOR/TRACCION
Circuito corriente de mando muy bajo

Código de avería: 1671 - Motor / Siemens SID 803

soluciones

Causa

UCE Motor defectuosa

Solución

Reemplazar centralita motor

Componente posiblemente defectuoso

Centralita motor

----------------

Causa

Mazo de cables o conector de cable del motor defectuoso.

Aviso

Tensión de alimentación de los sensores está por debajo de 4,7 V durante >100 ms.

Solución

Comprobar mazo de cables o conector de cable del motor y, en caso necesario, reparar o reemplazar.

Componente posiblemente defectuoso

MAZO DE CABLES

--------------------

Causa

Cortocircuito mediante un sensor. Con ello se influye la tensión del sensor de 5 V.

Solución

Revisar los sensores del motor y reemplazar en caso necesario.

 

 

Link to comment
Share on other sites

 Share

  • Our picks

    • Abrazadera metálica de salida egr a enfriador
      Hola una pregunta
       
      La  abrazadera metálica de salida EGR,  al enfriador, la primera abrazadera que hay para que una vez sacado los dos tornillos que también sujetan la EGR esa abrazadera metáliza no tiene tornillo verdad? como la sacáis, ¿con alicates grandes?, no me he encontrado una así , mas que en tubos de escape pero con tornillo.
       
      Estoy buscando info y conforme voy preguntando , voy encontrando en la red, fotos del motor 2000  Hdi  de 110 Cv para sacar conclusiones, de momento soy Juan Palomo yo me lo guiso yo me lo como .....
       
      ya direis algo....
       
       
       
      Saludos
      • 9 replies
    • problema: pérdida de potencia y silbido
      Hola a todos , ya me habeis ayudado mucho en esta web , pero sigo penando con el puto coche , con la perdida total de potencia y el puto silbido , el coche es un 307 HDI 2.0 110cv del 2003 ( en que hora lo compré) he cambiado todos los manguitos de vacio , los manguitos que van desde el intercooler al turbo unos cortos , pero el coche sigue como si fuera atmosferico y silba mucho , he hecho una diagnosis con el pp2000 y no me detecta fallos en el motor , he hecho una captura de los datos de los valores y necesito ayuda para ver si hay algo mal en esos valosres .
      Yo me encomiendo a vosotros para ver si al fin puedo solucionar el puñetero problema-
      Muchas gracias.
      VID_20200706_185233.mp4
      • 38 replies
    • Cambio Pomo
      Hola tengo pensado cambiar el pomo por el del Gti que me tiene 
      El mio de serie    
                  Del Gti    
                                  
                                 
                                 Mas de cerca ese rojo acorde al interior...
       
      La cosa es la ¿Ref.  para comprarlo? y como siempre alguien de repuesto que nos la facilite;
       
      Otra cosilla que tengo ganas es:
                                 
                     El mio  
       
      Esa Franja rojo central que bien queda, pero entiendo que esto ya seria mas con algun tipo de pintura especifica u otro material que no presentara luego deterioro rapido por la friccion de las  manos claro en el original se aprecia que esta al mismo nivel del volante con lo cual esta encastrado en el mismo y no es como cambiar el pomo por descontado ya que entiendo que el coste seria mucho mas elevado, un Salu2.
      • 17 replies
    • Foto del Mes Agosto 2022
      Comenzamos una nueva edición en este caluroso Agosto. Ya puedes subir tu foto para participar en nuestra Foto Del Mes.
      Nos quedan participaciones pendientes...como la de @Aztaclanque ahora sí s el momento 😉.
      Recordamos las normas:
       
      • 6 replies
    • como destensar freno de mano del peugeot407
      Hola, como destensar freno de mano del 407,cuento la historia vengo de vacaciones y toca ITV veo las pastillas gastadas y los discos, eran su tercer cambio de pastillas si las cambiaba, así que discos y pastillas nuevas me pusieron brembo por cierto no apretaron los dos tornillos del disco y uno perdido oto suelto, el tapon de la tuerca del eje desaparecio, pero esto es otro tema la itv caducaba y no tenia tiempo para el rodaje tense freno de mano pero ahí viene el problema pasa la ITV pero las ruedas traseras no estan sueltas del todo con el calenton de discos ,pastillas,etc,levantando la palanca de cambio en la consola, tienes una rueda amarilla la aprietas  y tiras del freno de mano se tensa  pero,no se puede destensar no tiene tuerca, el cable con remaches en punta tanto en freno traseros, como en la palanca del freno de mano ,
       
      algun consejo como destensarlo,siento el extenderme tanto pero era para explicar el problema y los detalles,
       
      saludos
      • 5 replies
×
×
  • Create New...