Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Otra de Volante Motor


Recommended Posts

Hola chavales, acabo de recoger el coche del taller y me han vuelto a cambiar el VM. Creo que esta vez me han puesto el P9, aunque según la información de Juan no se podía. Ya veremos cuando recoja la factura sin cargo, porque el recepcionista no tenía ni idea, que raro.La verdad es que el trabajo ha sido bueno. El tacto es mucho mejor que antes, que ya era bueno.El cambio va más suave y hasta parece que anda más, jejejeje.Ha desaparecido ese ruido que hacía con el otro VM al empezar a embragar. Ese que alguien describió como unas barras que chocaran entre sí y que se notaba más maniobrando marcha atrás.Pero no todo pueden ser alegrías en casa del pobre. Ahora lo que tengo es un ruido como de una pieza que entrara en resonancia. Sólo lo hace con el embrague suelto completamente en punto muerto. En cuanto pisas el embrague lo más mínimo desaparece pero escuchando en el vano motor no se aprecia ningún tipo de ruido. he presionado todas las piezas del salpicadero y otros guarnecidos que están a la vista y no es ninguna.¿Qué creeis que puede ser? una resonancia de alguna pieza o un problema del propio conjunto embrague-VM.

Link to post
Share on other sites

Podría ser esto....Es muy probable que sea de las oscilaciones del VM. Las dos masas del el volante motor oscilan y producen cierta vibración. Si la frecuencia de resonancia de todo el conjunto VM embrague coincide con las 800 rpm del ralentí, la amplitud de las vibraciones es máxima.Si pisas el embrage, cambias el momento de inercia de una de las masas del VM, eso altera su frecuencia de resonancia y disminuye la amplitud de las ocilaciones. Eso podría explicar por qué al pisar el embrague desaparacen.Lo único que me preocupa de esto es que si en ralentí el VM está en resonancia, sus los muelles van a trabajar a tope y puede producirle un desgaste prematuro si estás mucho tiempo a ralentí.En próxima quedada, lo escuchamos y analizamos.

Hola chavales, acabo de recoger el coche del taller y me han vuelto a cambiar el VM. Creo que esta vez me han puesto el P9, aunque según la información de Juan no se podía. Ya veremos cuando recoja la factura sin cargo, porque el recepcionista no tenía ni idea, que raro.La verdad es que el trabajo ha sido bueno. El tacto es mucho mejor que antes, que ya era bueno.El cambio va más suave y hasta parece que anda más, jejejeje.Ha desaparecido ese ruido que hacía con el otro VM al empezar a embragar. Ese que alguien describió como unas barras que chocaran entre sí y que se notaba más maniobrando marcha atrás.Pero no todo pueden ser alegrías en casa del pobre. Ahora lo que tengo es un ruido como de una pieza que entrara en resonancia. Sólo lo hace con el embrague suelto completamente en punto muerto. En cuanto pisas el embrague lo más mínimo desaparece pero escuchando en el vano motor no se aprecia ningún tipo de ruido. he presionado todas las piezas del salpicadero y otros guarnecidos que están a la vista y no es ninguna.¿Qué creeis que puede ser? una resonancia de alguna pieza o un problema del propio conjunto embrague-VM.

Link to post
Share on other sites

Hola Juan. Hoy lo he estado mirando algo más de tiempo y he visto que al poner el pie por debajo del pedal de embrague y empujar un poco hacia arriba y también si se mueve un poco hacia los lados deja de hacer esa vibración. También he visto que la hace en marcha a un determinado régimen (unas 2250 rpm) sin pisar el embrague, por supuesto.No se si al cambiar el VM tengan que aflojar los anclajes del pedal de embrague y al reapretarlos lo hayan dejado de modo que entre en resonancia. Mañana miraré un poco más por debajo a ver que pasa. espero que no sea nada, porque lo han dejado de lujo. Suavito suavito.

Link to post
Share on other sites
  • 2 weeks later...

Bueno, aunque un poco tarde escribo esto:Hoy he recogido el coche del taller. Era más o menos lo que pensaba, me han tenido que reposicionar y reapretar la bomba de embrague. Supongo que al montar el VM deben mover esta y al volverla a poner, mala suerte, entraba en resonancia y me hacía ese ruido.Pero además me han cambiado un soporte motor inferior. Me han dicho que el del lado de la distribución, pero hasta que no vea la valoración no veré si es el mismo que me cambiaron la otra vez (este era el que atraviesa la transmisión larga).Bueno, pues ahora el coche va de cine. Suave el cambio, muy suave el embrague al empezar a embragar (y más teniendo en cuenta que ya me he acostumbrado a acelerar un poco al arrancarlo) y al cambiar de marcha. Un ligero traqueteo que tenía al acelerar en 2ª ha desaparecido y lo mejor de todo, si ya antes no hacía mucho movimiento al apagar el motor ahora es la leche, casi se mueve tan poco como por ejemplo los TDI que tienen esa válvula en el tubo de admisión para cerrar el paso del aire al apagar el motor( ¿por qué los nuestros no la tendrán?, con lo suaves que se suponen que son los HDI). Vamos que de momento estoy encantado. Por cierto, ha sido en MOSA, que no todo va a ser hablar mal de esta gente. Cuando trabajan bien también hay que decirlo, creo.

Link to post
Share on other sites

  • Our picks

    • [Brico] Difusor trasero Maxton Desing (PE-308-2F-GT-RS1)
      Necesitamos:
      - Difusor trasero: PE-308-2F-GT-RS1T+CHROME, se pueden elegir colas cromadas o negras: 
      https://maxtondesign.com/product-eng-12101-Rear-Valance-Exhaust-Ends-Imitation-Peugeot-308-GT-Mk2-Facelift.html
      https://www.maxtuningshop.com/tienda/Catalog/show/difusor-trasero-308-gt-2017-470076 (vienen unos tornillos, pero usé los Torx T-20 del difusor de origen
       
      - Torx t20 con carraca pequeña o maneral/puño.
      - Moneda de 5 céntimos.
      - Punzón.
      - Taladro con broca de 8 mm y de 4mm.
      - Cuchillo.
      - Lima redonda y lija.
      - Pegamento Gomafer o simil.
      - Cinta de carrocero.
      - Flexómetro y regla.
      - Rotulador.
      - Espátula o destornillador plano grande.
       
      Vista del producto.
       

       

       
       
       
       
      • 4 replies
    • [Brico] cambio altavoces delanteros de puerta Peugeot 406
      Necesitamos:
      - Altavoces delanteros 160 mm (6-1/2"), en este caso unos Alpine Sxe-1725S: (vienen con unos tornillos y arandelas, pero solo usé los tornillos T-20 que sujetaban los altavoces viejos.
      https://amzn.to/3iU2P5K
       
      https://www.alpine.es/p/Products/custom-fit-speakers39/sxe-1750s
      -Alicates finos.
      - Destornillador Torx T-20.
      - Destornillador plano fino o útiles de desmontar guarnecidos de puertas.
      - Adaptadores conexión altavoces para Peugeot-Citroën antiguo amarillo:
      https://amzn.to/3vGy6Mu
       

       
      Primero, apalancamos por los bordes de la rejilla del panel de puerta, para sacarla (no es necesario desmontar el panel o paño de puerta). Vemos al altavoz, aflojamos los tornillos torx y lo desenchufamos del conector amarillo.
       

       
      Seguidamente conectamos los adaptadores en el conector del coche y los terminales faston hembra (un faston es mas ancho que el otro para no confundirnos) en los pines macho del altavoz Alpine con un alicate fino. Si no tenéis los adaptadores de conexión se puede cortar y soldar o empalmar. Pero así queda mas limpio sin fastidiar la conexión de origen con esos adaptadores amarillos.
       
      Por último; situamos el tetón, atornillamos y apretamos el altavoz. Ponemos la rejilla metiendo las pestañas que le rodean en el contorno de los agujeros con pequeños golpes con la mano. Y a disfrutar del sonido.
       

       

       
       
       
       
       
       
      • 0 replies
    • Cables radio RD4
      Hola
      Antes de iniciar este hilo he buscado por el foro y no lo encuentro, mis disculpas si ya se ha hablado de esto.
       
      He desmontado la radio para montar una 2 din china, y veo dos conectores juntos uno lo identifico como antena, pero el otro no se que es ¿alguna idea? Adjunto foto.
       
      Con la pantalla del ordenador me estoy volviendo loco, porque en teoría se podía manejar desde la nueva pantalla al tener canbus, pero no funciona. Me estoy planteando lo de la botonera auxiliar que he leído en otros hilos del foro, que por cierto es buenísimo, con todas las aportaciones que ponéis 
       
      Gracias por la ayuda y un saludo
       
      • 4 replies
    • Foto del Mes Junio 2021
      Estamos en periodo de votaciones, es el momento de la difícil elección, ¿te animas?
      • 14 replies
    • Ayuda con problema FAP!
      Hola a [email protected]! Necesito ayuda...  a ver si me podéis echar una mano.

      Tengo un Peugeot 207 1.4 FAP 68CV. Del año 2011.
       
      Os pongo en situación...  ( trabajaba con mi coche diariamente  ... repartidora de prensa (año 2019)); entonces se encendió la luz de "Riesgo colmatado filtro de partículas".
       Ahí lo llevé al taller, se quitó la luz con la regeneración y todo bastante bien. Al tiempo volvió a encenderse, lo volví a llevar al taller ( eso quizás fue un año después aproximadamente ...2020) , y el taller me cambió la bolsa del Eolys que estaba vacía. ( Es decir que posiblemente estuvo el coche un año sin Eolys).

      Suelo usar ahora mismo más ciudad que carretera, aún así intento llevarlo a altas revoluciones a veces para que regenere. 

      Continuaba saliendo el "Riesgo colmatado filtro de partículas"... en el taller le realizaron una limpieza del filtro FAP ( con agua a presión y productos), con su correspondiente puesta a 0 del filtro de partículas etc... Cuando se le realizó esa limpieza en diciembre del 2020, ha estado.....
      • 23 replies
×
×
  • Create New...