Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Primeras impresiones regulador de velocidad


Recommended Posts

Bueno pos hoy he ido a hacer una visitilla a la citroen, y el tecnico muy majo me ha explicado como identificar los calculadores de los coches.

Aparte de preguntarlo de de la sobrevelocidad.

en los coches modelo Can, conetor bajo el cenicero. con una pulsacion prolongada en el boton que lleva para acceder al ordenador en el mando de los limpiaparabrisas. os memoriza la velocidad.

o sea que semaforo y bazoom probar a pulsar prolongadamente el boton de que lleva en el mando de los limpias y nos comentais que os tiene que poner un aviso en pantalla de velocidad memorizada. por defecto vine entre a partir de 120 y es lo que os debe pasar.

saludos

Link to post
Share on other sites

  • Replies 2k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Buenas,el pedal es electrónico de cualquier forma pero para el limitador es necesario que lleve captador de punto duro (así es como lo llaman) que no es mas que un interruptor que anula el limitador e

Buenas, yo creo que deberías publicarnos los consumos que haces la próxima vez pero en sentido contrario... no sea que para la ida se cuesta arriba y la vuelta sea cuesta abajo....

Pues haber si quedas con Fran y si eso mesáis un toque

Posted Images

david he estado mirando el mio y tiene el contactor de embrague activado,en el calculador motor y tambien en la bsi y no quiere funcionar ya he conseguido un mando tengo que hacerle algunas pruebas pero que no el que no funciona no funciona ni una ni dos ni tres veces a y lo de las correas sigue en pie quien quiera cambiarlas que me lo diga piezas horiginales y tensadas con el tensiometro original,hago buen precio sea gasolina o sea diesel,es que no sé habrir un hilo de esos

Link to post
Share on other sites

Por cierto davidns cuando tabas intentando activar el regulador vi una opcion de la caja de cambios que ponia (larga) as provado a modificar algun valor aparte de lo del regulador??? me refiero si lo has provado alguna vez o eso no te deja o no es aconsejable??

Se podria modificar para que tire el coche desde mas abajo de revoluciones? o entre el turbo antes??

Link to post
Share on other sites

Ya he montado el regulador y la operacion a concluido con exito :) .

Otra cosa es lo de la sobre velociad, siguiendo las instruciones de Juan pulso el boton del ordenador de todas maneras posibles (en marcha, a menos de 125, a mas de 125, parado, mirando menus en el ordenador) y ni puto caso. al llegar a 125 empieza a piar y si bajas a 120 se calla. que coñazo, Daviddddddd si no podemos ponerlo a 160 paso del pito.

Seguiré probando

Saludos

Link to post
Share on other sites

semaforos escribió:

Ya he montado el regulador y la operacion a concluido con exito :) .

Otra cosa es lo de la sobre velociad, siguiendo las instruciones de Juan pulso el boton del ordenador de todas maneras posibles (en marcha, a menos de 125, a mas de 125, parado, mirando menus en el ordenador) y ni puto caso. al llegar a 125 empieza a piar y si bajas a 120 se calla. que coñazo, Daviddddddd si no podemos ponerlo a 160 paso del pito.

Seguiré probando

Saludos

si se puede no te preocupes

Link to post
Share on other sites

davidns escribió:

semaforos escribió:
Ya he montado el regulador y la operacion a concluido con exito :) .

Otra cosa es lo de la sobre velociad, siguiendo las instruciones de Juan pulso el boton del ordenador de todas maneras posibles (en marcha, a menos de 125, a mas de 125, parado, mirando menus en el ordenador) y ni puto caso. al llegar a 125 empieza a piar y si bajas a 120 se calla. que coñazo, Daviddddddd si no podemos ponerlo a 160 paso del pito.

Seguiré probando

Saludos

si se puede no te preocupes

Muy bien, si puedes hacemos algo el domingo por la mañana

Saludos

Link to post
Share on other sites

juan1253 escribió:

Bueno pos hoy he ido a hacer una visitilla a la citroen, y el tecnico muy majo me ha explicado como identificar los calculadores de los coches.saludos

¿Y como se identifican?

Eso solucionaria mi problema ¿no?

Saludos

Link to post
Share on other sites

DAVIDDDDDDDD que me hicistes, acabo de venir de la peugeot, me han comentado que lo del regulador podia ser que no tuviera el contactor del acelerador, pero me han dicho que para que necesitaron desactivarme el ABS/ESP que se les olvido activarlo

IBA SIN ABS pa habernos matao jeje

Link to post
Share on other sites

1Marchi escribió:

DAVIDDDDDDDD que me hicistes, acabo de venir de la peugeot, me han comentado que lo del regulador podia ser que no tuviera el contactor del acelerador, pero me han dicho que para que necesitaron desactivarme el ABS/ESP que se les olvido activarlo

IBA SIN ABS pa habernos matao jeje

yo no te toque nada del abs dios me libre con eso no se juega olle tu eres el de la pantalla no,esque queria hablar con tigo dame un toque y te llamo 651982597 gracias

Link to post
Share on other sites

en primer lugar dudo mucho que el abs se halla quedado desactivado por que sino te habria saltado en la pantalla multifuncion,si tu desactivas el abs la bsi detecta que no comunica uno de los calculadores y salta la alerta.En segundo lugar mientras que tengas el defecto del pedal de acelerador el regulador no te va a funcionar y eso tiene mal rollo vamos que no es por lo que tu dices que aveces pisas el freno y el acelerador a la vez creeme que no.

Link to post
Share on other sites

Buenas el abs no salta el error porque esta desactivado al estar desactivado no lo chequea, y tubo que ser con en alguna de las opciones que tocamos el otro día porque si me ha funcionado despues de la ultima revision no digo que lo hiciesemos a posta pero a lo mejor al probar por can y van, y todas las pruebas que hicimos en alguna por algun motivo que desconocemos se desactivo.

delagt, lo del pedal del acelerador no es fallo, al llevar los pedales conrero:

size=400http://www.fastaddiction.com/acatalog/Conrero_Pedal_kit_manual.jpg[/img]

Me ha pasado que cun unos zapatos que tienen la suela un poco mas ancha al frenar he tocado el acelerador y salta el fallo, por eso ponia fallo (noseque) no fallo permanente, si pusiera fallo permanete seria entonces cuando si tendria el fallo realmente. Por cierto en mi caso me dijeron que mirase el contactor del acelerador que creian que no lo llevaba, de ahí que no funcionase.

Link to post
Share on other sites

juan1253 escribió:

Asi que entonces no se te encendia ni el testigo de ABS en el cuadro.

por que si no lo chequeaba.

por que segun el manual, el testigo se debe encender al poner el contacto y luego quitarse.

saludos

Si te digo la verdad no me fije como fue el domingo y lleve el coche al taller el lunes no preste atencion al terstigo del abs, ni se me paso por la cabeza que se hubiese desactivado

Link to post
Share on other sites

1Marchi escribió:

juan1253 escribió:
Asi que entonces no se te encendia ni el testigo de ABS en el cuadro.

por que si no lo chequeaba.

por que segun el manual, el testigo se debe encender al poner el contacto y luego quitarse.

saludos

Si te digo la verdad no me fije como fue el domingo y lleve el coche al taller el lunes no preste atencion al terstigo del abs, ni se me paso por la cabeza que se hubiese desactivado

escocha yo te prometo que no te toque nada del abs y esp

Link to post
Share on other sites

MADRE MIA!!!!

Con tos los lios de vida que tengo no visito mucho el foro y me encuentro que hay un huevo que tienen ya el regulador...con lo que he movido yo para encontrar a alguien que me lo conectase...ya lo daba por imposible.

¿Hay alguien que quiera meter mano a mi leoncito?soy de Móstoles, aunque voy a donde me digais (porfa, porfa, porfa...:blush: )

PD.: Yaroga, a ver si este finde consigo un hueco y arreglamos ese marcador tuerto. Yardel que tal el marcador... ¿quitaste el fondo blanco al final, o de vago que eres sigue así?:laugh:

Link to post
Share on other sites

hola genteeee cuanto tiempo, ya tengo el regulador/limitador puesto, la unica pega que cuando he salido a probarlo el limitador me daba fallo y el regulador funciona cuando se le pone en los huevos, vuelvo al taller y me dicen que probablemente tenga algun micro del freno o del embrague defectuoso, y efectivamente probamos el del freno y las luces se encendian cuando les daba la gana(espero que de aqui al viernes nadie me de por detras), a ver si el viernes me solucionan ya todo, ya os contare si el limitador funciona o no, en la pantalla si que salen los datos, solo que da error. un saludo reguladores

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...