Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Primeras impresiones regulador de velocidad


Recommended Posts

VENUS escribió:

Bugatron no doy con la pestaña podrias explicarme un poco más donde esta?, no doy con ella.

Mmmm... Desmonta los plasticos que cubren el conjunto de los mandos del regulador, radio cd, limpias y luces.

Luego la pestaña está por la parte de detras del mando, en la zona que está encajada al COM2000

1 saludo!

Link to post
Share on other sites
  • 2 weeks later...

  • Replies 2k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Buenas,el pedal es electrónico de cualquier forma pero para el limitador es necesario que lleve captador de punto duro (así es como lo llaman) que no es mas que un interruptor que anula el limitador e

Buenas, yo creo que deberías publicarnos los consumos que haces la próxima vez pero en sentido contrario... no sea que para la ida se cuesta arriba y la vuelta sea cuesta abajo....

Pues haber si quedas con Fran y si eso mesáis un toque

Posted Images

Hola , yo lo tengo puesto de adorno ya mucho tiempo atras , pero me entran las ganas de intentar que funcione , primero con la maneta que solo regula , probe todas las opciones y nada , ahora compre el que regula y limita , lo configure este lunes de nuevo en los dos , BSI y calculador y marca Cc -- 0 pero esta en off y el limitador pongo la velocidad y nada no funciona ninguno , yo pienso dos cosas que el programador al ser original PSA lo marca bien la configuracion pero no programa o me falta algo de conectar ,e lanzado una pregunta en otro tema porque me encuentro con tres conectores sueltos por la zona de los pedales si ¿ alguien save algo? de que son por si tubiera que ver con el tema del regulador ,mil gracias.

Link to post
Share on other sites

Gracias por contestar Davinds vale lo del conector del pedal camviandole funcionaria todo regulador y limitador y los otros dos de que pueden ser , uno verde de dos cables pegado al cajetin de la bsi y otro grande de 8 vias de color azul mui cerca tambien de la bsi , pueden que tener alguna relacion con que no funcione el regulador , por que e provado todas las configuraciones posibles en el concesionario origen peugeot y nada que no funciona ninguno , mil gracias por responder .

Link to post
Share on other sites

Hola Bugatron ,gracias por contestar , yo creo que si porque e urgado en todos los parametros con el ordenador ,pero ya no me acuerdo ¿que tiene que poner? en el contactor de embrage presente o algo de ragulador ,el de freno tambien tienen que activarle o ese no , de verdad mil gracias

Link to post
Share on other sites

Hola , bueno contactor de embrage activado , y sigue sin funcionar ,¿alguna sugerencia mas? estoi empezando a pensar que el 1% ese que falta en el brico de que se puede poner , es el mio :laugh: :laugh: , de todas maneras gracias a todos.

Link to post
Share on other sites

Hablado nuevamente con el del concesionario ,ahora me dice que el contactor del embrage esta activado de fabrica y que no se puede activar o desactivar y me dice que el no ve nada en el programador sobre eso ¿en que apartado esta? bsi ,calculador o donde , joe que dificil se esta poniendo esto ,con lo facil que parece, mil gracias .

Link to post
Share on other sites

Gracias de nuevo 1Marchi ahora si funciona el enlace , pero ya lo mire nosecuantasmil veces y no veo nada sobre como activar el contactor del embrage , revise todos lo cables y contactores y tiene todo pero no funciona, saludos.

Link to post
Share on other sites

Hola Davins , gracias por contestar , pero e comprobado el cable nº4 del contactor freno y llega continuidad a la zona motor del calculador el conector de la izqda nº E4 como bien poneis en el brico pero el otro si comunica tambien con el embrage , pero de ahi no se donde mas tendria que comunicar ¿ con BSI o Calculador ? , mil gracias , me joe por que activamos el de un Opel ,UN VW , Y SEAT , PERO EL MIO NADA , ,saludos

Link to post
Share on other sites
  • 2 weeks later...

Hola a todos ,bueno no sabeis nada de que le puede pasar a mi 307 ,para que no funcione el regulador que le puede faltar o igual le sobra algo :laugh: ,puede ser lo del contactor de embrage pero como ya escribi no aparece donde activarlo , gracias

Link to post
Share on other sites
  • 3 months later...

Hola a todos,

Yo lo tengo instalado desde hace unos 10 meses y me funcionan bien. Solo que ha fallado en un par de ocasiones y quiero contaros a ver si a alguien le ha pasado lo mismo.

El primer fallo ocurrió cuando iba por autovía y al llegar a una zona de obras lo desconecte con el botón del mando (no la ruleta), entonces, al reducir las velocidades salió el mensaje en la pantalla "regulador defectuoso" y ya no volvió a funcionar en todo el viaje.

Cuando pensaba que ya se había estropeado, tras apagar el vehículo y volver a encenderlo volvió a funcionar correctamente.

La segunda vez que falló fue al conectarlo, tras seleccionar con la ruedecilla "cruise", en lugar de dar a uno de los botones traseros para seleccionar la velocidad, me equivoqué y le dí al botón de off/on. Volvió a salir el mismo mensaje y hasta que no volví a apagar el coche no conseguí que funcionara...

Conclusiones:

En primer lugar que cuando falla, es necesario apagar el coche para que se resetee y vuelva a funcionar.

Que hay alguna instrucción que lo bloquea, por ejemplo cuando le das al botón incorrecto..

No sé si os habra pasado a alguno...

Saludos!

Ah! es un 1.6hdi90

Link to post
Share on other sites

makalu escribió:

Hola a todos,

Yo lo tengo instalado desde hace unos 10 meses y me funcionan bien. Solo que ha fallado en un par de ocasiones y quiero contaros a ver si a alguien le ha pasado lo mismo.

El primer fallo ocurrió cuando iba por autovía y al llegar a una zona de obras lo desconecte con el botón del mando (no la ruleta), entonces, al reducir las velocidades salió el mensaje en la pantalla "regulador defectuoso" y ya no volvió a funcionar en todo el viaje.

Cuando pensaba que ya se había estropeado, tras apagar el vehículo y volver a encenderlo volvió a funcionar correctamente.

La segunda vez que falló fue al conectarlo, tras seleccionar con la ruedecilla "cruise", en lugar de dar a uno de los botones traseros para seleccionar la velocidad, me equivoqué y le dí al botón de off/on. Volvió a salir el mismo mensaje y hasta que no volví a apagar el coche no conseguí que funcionara...

Conclusiones:

En primer lugar que cuando falla, es necesario apagar el coche para que se resetee y vuelva a funcionar.

Que hay alguna instrucción que lo bloquea, por ejemplo cuando le das al botón incorrecto..

No sé si os habra pasado a alguno...

Saludos!

Ah! es un 1.6hdi90

cambia el contactor del freno o ajustalo

Link to post
Share on other sites

Hola a todos/as

Despues de leer mcho en el foro me he decidido a montar el regulador y limitador de velocidad.Mi pregunta es de lo que se montan a posteriori solo se puede hacer funcionar el regulador o de velocidad o tambien se puede hacer funcinar el limitador sin mayor complicacion.un saludo y gracias por vuestra ayuda

por cierto algun forero lo activa por la provincia de Barcelona?

Link to post
Share on other sites

sw pack escribió:

Hola a todos/as

Despues de leer mcho en el foro me he decidido a montar el regulador y limitador de velocidad.Mi pregunta es de lo que se montan a posteriori solo se puede hacer funcionar el regulador o de velocidad o tambien se puede hacer funcinar el limitador sin mayor complicacion.un saludo y gracias por vuestra ayuda

por cierto algun forero lo activa por la provincia de Barcelona?

hay un chico de barcelona que los activa su numero de tel 686060044 es un crack y lo del limitador no te lo recomiendo pero si es del 2005 en adelante se puede cambiando el pedal del acelerador

Link to post
Share on other sites

davidns escribió:

sw pack escribió:
Hola a todos/as

Despues de leer mcho en el foro me he decidido a montar el regulador y limitador de velocidad.Mi pregunta es de lo que se montan a posteriori solo se puede hacer funcionar el regulador o de velocidad o tambien se puede hacer funcinar el limitador sin mayor complicacion.un saludo y gracias por vuestra ayuda

por cierto algun forero lo activa por la provincia de Barcelona?

hay un chico de barcelona que los activa su numero de tel 686060044 es un crack y lo del limitador no te lo recomiendo pero si es del 2005 en adelante se puede cambiando el pedal del acelerador

ok gracias davins

es que lo del tema del regulador lo tenia claro que se puede activar pero del limitador no he encontrado en el foro informacion de si se puede activar facil o no.Mi coche es del restiling del año 2006,Asi que me comentas que hay que cambiar el pedal de acelerador,creo que ya la cosa entonces se complica para el limitador.

un saludo y gracias

Link to post
Share on other sites
  • Our picks

    • Foto del Mes Abril 2021
      ¡Comenzamos votaciones!, nueva edición de nuestro concurso mensual, ¿qué foto te gusta más para nuestras redes sociales?
       
      • 10 replies
    • Cofre trasero techo en maletero
      He visto en este video de los huecos interiores de la Rifter que hay un cofre interior para el techo en el maletero, esta en el minuto 4:20 del video
       
      ¿Alguien lo tiene instalado y puede aporta alguna idea de cuanto baja del techo y si es practico?
      ¿se podría acoplar a un Rifter GT log 2021?
      Dos fotos que he encontrado del techo instalado:
       
       
      • 7 replies
    • restaura tus llantas tu mismo, y que queden a nivel profesional¡¡ tutorial completo
      Antes que nada NO SOY PROFESIONAL DEL TEMA, pero me arme de valor, unos cuantos consejos y guiado por un amigo que si sabe, mis llantas, ( por el dueño anterior, parecian, venir de un conflicto belico,) no solo arañazos, sino, perdidas de material en  varias de ellas.... bueno...... alla vamos
      1 para trabajar bien, aunque mucha gente lo hace montado.... NO LO RECOMIENDO, mejor una vez bien , que no , cosas irregulares o cosas mal pintadas, no? se pasa primero  con amor, en la superficie, una lija 250 por toda la parte exterior,  sin prisa,   yo tarde como 10 min en hacerlo con mucho amor, 
      2 con ese gel, rellenaremos todas las partes que estaban comidas de llantazos,  luego se aplica un primer espray  que lo hace duro instantaneo...... y a los 4 min otra vez el spray, dejamos 10 min 
      y seguimos, ahora tocara lijar   esa zona y dejarla al mismo nivel que la llanta. ( si lo habeis aplicado y esparcido bien con una espatula pequeña de esas  de hobbies de mesa o una cucharilla de plastico del cafe, apenas tendreis que , lijar.)
      bueno igualado todo, pasamos ahora lijas  con la pulidora de 500,  miramos que queda todo mas liso y uniforma, y por ultimo la de 240
       
      ahora............................. con la mano y una lija fina de mano repasamos todo lo que se vaya a pintar ( yo solo pinte parte externa) pero todo bien, sin dejar algun pliegue sin ligar manual, por que sino la  capa imprimacion o pintura, podrian saltar en el futuro, al no estar bien fijadas, NO ESCATIMEN EN TIEMPO, una vez bien hecho..................
      • 2 replies
    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
×
×
  • Create New...