Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Primeras impresiones regulador de velocidad


Recommended Posts

En primer lugar gracias por ayudar Cudeiro

Ya tengo hecho todo lo que dice el tuto pero no me funciona

La diferencia es que a mi no me aparecen varios tipos de regulación;solo tengo las opciones de presente o ausente

Estoy en un callejón sin salida

No se que mas comprobar

El mando si que me detecta las 4 opciones(activo,pausa,mas,menos) pero luego na de na

Alguna ayuda??????

Link to post
Share on other sites

  • Replies 2k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Buenas,el pedal es electrónico de cualquier forma pero para el limitador es necesario que lleve captador de punto duro (así es como lo llaman) que no es mas que un interruptor que anula el limitador e

Buenas, yo creo que deberías publicarnos los consumos que haces la próxima vez pero en sentido contrario... no sea que para la ida se cuesta arriba y la vuelta sea cuesta abajo....

Pues haber si quedas con Fran y si eso mesáis un toque

Posted Images

Ah!!el segundo enlace no me vale

Mi coche tiene calculador siemens rhy801 y en el freno tengo conector con 4 pines pero solo dos cables

Lo que he hecho yo ha sido tirar cable del 3 a la bsi y del 4 al e4 del calculador

Al principio también hice como dice el tuto,empalmando el 1 y 3 de los pines del freno

Pero hasta ahora,nada de nada

Link to post
Share on other sites

Mira a ver por foros franceses, "expecializados en diagnosis" o algo, parece un expediente X tu caso 😅. Me imagino que todos los com 2000 serán compatibles para el regulador de velocidad.

 

https://www.clubpeugeot.es/index.php/bricos/interior/44-307-ajuste-mando-radio-cd-y-control-de-velocidad

Link to post
Share on other sites

Gracias de nuevo Cudeiro😜

Ya he estado mirando foros franceses,además de otros países....

Pero nada.

En el pp2000 me reconoce el mando pero....ya doy palos de ciego

Me niego a pensar que el mio pertenezca al 0,01% de los que no se les puede poner.

En so Peugeot le dijeron a mi mecanico que podría solucionarse tirando un cable al sebelotodo.......pero es que nada he leído de eso.

Soy maño,así que......😇

 

Link to post
Share on other sites
  • 1 month later...
El 11/2/2019 a las 22:46, isaacp dijo:

Gracias de nuevo Cudeiro😜

Ya he estado mirando foros franceses,además de otros países....

Pero nada.

En el pp2000 me reconoce el mando pero....ya doy palos de ciego

Me niego a pensar que el mio pertenezca al 0,01% de los que no se les puede poner.

En so Peugeot le dijeron a mi mecanico que podría solucionarse tirando un cable al sebelotodo.......pero es que nada he leído de eso.

Soy maño,así que......😇

 

yo con mi coche que es XT 90cv y no tiene ESP, en mi caso fue facil porque llevaba los cuatro cables y en el PPS2000 fue facil y la centralita era bosh pero lo hice en un coche tambien con centralita siemens más antiguo (407) pero tenía tambien los cuatro cables y se pudo. Mi pregunta es si no ves en el menu que te salga la opción o no la encuentras y si lo tienes activado (activado en los dos sitios incluido el calculador) pero no funciona.

Link to post
Share on other sites

Hola!!!

En primer lugar,gracias por contestar.

Lo tengo activado,de ausente a presente,tanto en la bsi como en el calculador,pero ná de ná.

De momento,ya no sé qué más hacerle.

Mi gozo en un pozo😪

Link to post
Share on other sites
El 26/3/2019 a las 9:20, isaacp dijo:

Hola!!!

En primer lugar,gracias por contestar.

Lo tengo activado,de ausente a presente,tanto en la bsi como en el calculador,pero ná de ná.

De momento,ya no sé qué más hacerle.

Mi gozo en un pozo😪

Has hecho un test global para ver si arroja algún fallo en bsi o centralita? 

Link to post
Share on other sites
El 27/3/2019 a las 17:20, angelliekit89 dijo:

Has hecho un test global para ver si arroja algún fallo en bsi o centralita? 

Sólo me da un error en la radio, que no cuál es...

Link to post
Share on other sites
  • 1 month later...
  • 3 months later...
El 4/3/2006 a las 8:13, mcklaud dijo:

Hace un par de días que llevo montado el regulador de velocidad, pero todavía no había tenido ocasión de probarlo,(normalmente me muevo por ciudad con un scooter 125) ayer hice un viajecito a una localidad próxima a Barcelona 25km, para ir fui en modo manual rollo tranquilete 120-130, pero para volver puse el regulador automático a 125km/h, conclusiones

Viaje ida modo PIE: 6,1 L/100

Viaje Vuelta Regualdor 4,5 L/100

Estoy que no me lo creo, nunca había visto en mi coche un parcial por debajo de los 5,5 Litros :shock:

Realmente voy a empezar a pensar que merece la pena.

¿Supongo que el viaje de ida no sería cuesta arriba y el de vuelta cuesta abajo? :D

Link to post
Share on other sites
  • 2 months later...
El 25/11/2017 a las 18:17, juanbe2626 dijo:

Bueno, por fin me uno el club del Control Crucero ACTIVADO. Mi coche un Peugeot 307 XT 90cv HDI de 05/2005 con navegador RT3, la preinstalación venia toda hecha solo fue conectar el mando del control crucero (13€). Debido a que tuve problemas con la anterior interface lexia 3 que compré, la cual no era full-chip (32€ aprox por Aliexpress) aunque después me devolvieron el dinero, adquirí otra que si era full-chip por 47,35€ también por Aliexpress y esta si que funciona en el Peugeot...jeje. He utilizado  PP2000 la versión 25.01 la cual va libre (no es la del Diagbox) previamente tuve que bajarle el firmware a la interface del que llevaba del 4.3.0 al 4.2.2 que es el que debe tener para funcionar con la versión PP2000 v25.01.

 

También probé después con Diagbox versión 8.54 (7.854) y de maravilla todo. Reconoce tanto PP2000 como el Diagbox todo los datos del vehículo de forma automática y sin problemas. Recordar que al utilizar la versión de Diagbox sea cual sea la versión (salvo las 8.50 y 8.54) actualiza el firmware de la interface Lexia3 por lo que tener presente que versión utilizáis de la interface con el programa.

 

El manual que segui para moverme por el PP2000 y activar el control crucero fue este,

https://www.clubpeugeot.es/bricos/electricidad/617-307-poner-regulador-de-velocidad-completo-con-activacion

 

todas las capturas salen exactamente igual que a mi. Todo fue perfecto.

Puedes publicar enlaces activos de interface para compra?   tengo un 307 2.0 HDI 16V  Automático de 2007, he instalado la palanca, me falta activación. Adjunto fotos de la preinstalación.

 

Enlace de compra palanca: https://amzn.to/372D7E1

 

 

Sensor pedal freno.jpeg

palanca.jpeg

centralita 3 modulos.jpeg

Link to post
Share on other sites
Hace una hora, David Pau Antich dijo:

Puedes publicar enlaces activos de interface para compra?

A ver si te ponen alguno en concreto, pero entiendo que los que están funcionando son Lexia 3 Fullchip.

Si quieres en Amazon tienes varios: https://amzn.to/2pnsLNW

Y también en Aliexpress: http://s.click.aliexpress.com/e/lvCZR2ik

Link to post
Share on other sites
El 2/2/2019 a las 12:01, jc38 dijo:

Hola jjcf, no tengo ningún fallo , es por aprender y trastear , por si algún día lo necesito , además un compañero de trabajo quiere poner en su coche el control  de velocidad y vamos a ver si sabemos cómo se hace todo el proceso

Hola, siento decirte que no te aconsejo que instales un control de velocidad, si no lo lleva de fabrica, ya que tienes que tener en cuenta que si el vehiculo lleva equipado un conmutador de pedal de embrague, el cual es importante, ya que te puedes llevar un buen susto  o no te funcione.

un saludo

Link to post
Share on other sites
  • 2 weeks later...

Buenas.

 

Ayuda para regulador / limitador. En 407 HDI 136cv del 2004.

 

Se puede poner y listo.? He estado mirándome las 80 páginas.  Y creo que si... pero no encuentro taller donde activar. Soy de zona de Barcelona. 

 

En pedal de freno, tengo la opción de un solo conector pero con 4 cables.

Y en el pedal de acelerador no tengo el botón, pero si un conector suelto. Si compro pedal,  tendría que funcionar el limitador, no?

 

Gracias!

Edited by Freixes
Link to post
Share on other sites
  • 1 month later...
El 4/3/2006 a las 8:13, mcklaud dijo:

Hace un par de días que llevo montado el regulador de velocidad, pero todavía no había tenido ocasión de probarlo,(normalmente me muevo por ciudad con un scooter 125) ayer hice un viajecito a una localidad próxima a Barcelona 25km, para ir fui en modo manual rollo tranquilete 120-130, pero para volver puse el regulador automático a 125km/h, conclusiones

Viaje ida modo PIE: 6,1 L/100

Viaje Vuelta Regualdor 4,5 L/100

Estoy que no me lo creo, nunca había visto en mi coche un parcial por debajo de los 5,5 Litros :shock:

Realmente voy a empezar a pensar que merece la pena.

Para mi gusto, de los mejores inventos ( junto con el sensor de aparcamiento) sobre todo si pisas autovías/autopistas. También es cierto que necesita de cierto rodaje para acostumbrarse a los mandos.

Al principio lo ponía de continuo, luego observé que desactivarlo en algunas curvas y volverlo activar era más cómodo y seguro.

Hace poco probé el de un Lancia y el de Peugeot (407) me pareció bastante mejor.

Comodísimo!

SaludoSW

Link to post
Share on other sites
  • 5 months later...

Buenas noches compañeros. 

 

Sabeis de algún taller o quedada a la vista por BCN.

 

Es que no me veo instalando y configurando para activar el regulador.

 

Gracias!

Saludos

Link to post
Share on other sites
  • 7 months later...

Hola a todos , tengo instalado el regulador sin limitador hace años , mi pregunta es hoy toqueteando el botón de la maneta que activa el limpia , he visto esta secuencia : sobrevelocidad  On/Off - programación , le doy pulsación larga pero no hace nada .

En el pp2000 tiene la regulación tipo 1 , es un 307 sw del 2003 , sabéis si se puede hacer algo al respecto?

Link to post
Share on other sites
  • 1 month later...
El 6/2/2019 a las 9:22, isaacp dijo:

En primer lugar gracias por ayudar Cudeiro

Ya tengo hecho todo lo que dice el tuto pero no me funciona

La diferencia es que a mi no me aparecen varios tipos de regulación;solo tengo las opciones de presente o ausente

Estoy en un callejón sin salida

No se que mas comprobar

El mando si que me detecta las 4 opciones(activo,pausa,mas,menos) pero luego na de na

Alguna ayuda??????

puedes poner pantallazos de lo que te sale?

Link to post
Share on other sites
  • Our picks

    • Ayuda problema "luz averia antirrobo de la llave" y pitido (Partner 1999 1.9d)
      Hola a todos,
      tengo la siguiente averia y quisiera saber si a alguien le ha sucedido algo parecido o sabe donde puede estar la averia.
       
      Es una Peugeot Partner del año 1999 (primera generacion) motor 1.9 diesel 69cv.
       
      El problema que tiene, es que nada mas meter la llave y girarla para arrancar, se ilumina parpadeando el icono naranja de “averia en el antirrobo de la llave” del cuadro y  tambien suena un pitido parecido a cuando te dejas las luces encendidas.
       
      La furgoneta arranca y funciona todo perfectamente, pero la luz de ese icono parpadea todo el rato y el pitido tambien (incluso con la furgoneta en marcha, no se apaga la luz ni el pitido hasta que no paras el motor y sacas la llave del contacto).
      Decir tambien, que aproximadamente 1 de cada 10 veces que arranco la furgoneta, NO no luce dicho icono ni suena el pitido. Pero si apago y vuelvo a arrancar, vuelve otra vez la luz y el pitido.
       
      Tambien he visto en el motor, un manguito que tiene un extremo sin conectar a ningun sitio. Creo que es un maguito de aire (vacio) que sale por debajo del colector de admision de aire. Lo podeis ver en las siguientes fotos. Agradeceria mucho si alguien tiene este mismo motor, que me dijera si ese manguito va conectado a algun sitio, o no.
       
      Agradeceria mucho cualquier ayuda,
      un saludo a todos.
       

       
       

       
       

       
       

       
       
      • 7 replies
    • Arreglo techo panorámico Peugeot 307 SW
      El techo del Peugeot 307 SW siempre ha sido un punto de interés a la hora de reparar el desgaste sufrido. En nuestro foro ya se trataron varios opciones y tutoriales como este para desmontar y montar el guarnecido de fibra del techo o el trabajo tan estupendo que nos ofrecieron para cambiar el tapizado del techo. En esta ocasión, nuestro colaborador @jokameda nos describe como arreglar las lamas del techo panorámico. Podéis seguir y comentar en el foro.
       
       
      La descripción y ejecución de su reparación nos la describe así: las patillas en si, no había nada roto, eran las almohadillas acolchadas que van en ellas.

       
       

      Asi que intenté hacer una ñapa.
      Como veis, con ayuda de unas tijeras, y una lata de nestea (perdón por la publicidad) recorté unas chapitas de las mismas dimensiones.

      Utilizando cianocrilato, mezclado con bicarbonato, logré fijar las chapitas en su lugar correspondiente, sustituyendo el acolchado que iba en su lugar.

      Debería funcionar bien, ya que las chapas entraban bien por la guia, pero a la vez, aportaban la elasticidad del acolchado, así que decidi montar las lamas, y probar.
      Funcionó perfectamente durante 10 ó 12 veces, hasta que se volvió a salir de su guía, y fue cuando descubrí que habían otras grapas rotas, que hacían que se saliera de la guía.
      Al salirse nuevamente las lamas, y forzar todo el mecanismo, se estropearon las chapitas  que habían hecho su apaño, por lo que decidí pedir el juego completo, pese a que el apaño, hubiera hecho bien su función...
      Aprovecha para darle una capita de laca a las lamas antes de continuar:
      Primeramente, me deshice de todos los restos de cola, utilizando, como aconsejo, aceite lubricante.
      Después, abundante agua y jabón.
      Ahora tienen una manita de imprimación para plásticos, y algo de masilla para tapar los....

       
    • 2021 Radio Android Multimedia Aliexpress
      Buenas a todos. Voy a contar aquí un poco mi experiencia por si a alguien le sirve de ayuda. Acabo de instalarle a mi 308 del 2008 una de esas radios chinas con Android, GPS, manos libres y mil y una chorradas mas, 273,42€ puesta en casa en 4 días desde España, aunque en la bolsa de la empresa de reparto ponía Alemania... Deciros que, para la gran duda de los controles del volante o del ordenador de abordo, todo funciona, lo único que se pierde es la activación/desactivación del RDS y las funciones de audio del ordenador de abordo, ya que todo se regula desde la propia radio, pero puedes cambiar fecha, hora, ver parámetros de consumo, averías o encender y apagar las luces diurnas.
      No es un modelo adaptado con un marco, si no que es a propósito para este modelo de 308, y tampoco es la última que salió que incluye hasta el botón de emergencias, cierre y todo lo demás (a mí ese modelo no me gusta ya que sobresale por todas partes y se nota un huevo que no venía de serie, cosa que no pasa con la que yo he comprado).
      Es un modelo de 2 din con pantalla de 7", Hexa Core (6 núcleos), procesador PX6 y Android 10, 4Gb de Ram y 64Gb de almacenamiento.

       

       
      Aquí tenéis el enlace: https://s.click.aliexpress.com/e/_ArQgZ5
      No es excesivamente difícil de instalar, sólo hay que tener cuidado de no atropellar ningún cable a la hora de encajarla en su sitio, lo cual cuesta un poco, pero entra.
      En cuanto a estética, no es exactamente el color del resto del cuadro, pero es muy válido, además, la radio y el portaobjetos (el cual también hay que quitar), tienen como una ligera curvatura, cosa que esta radio no tiene, es más plana y llega a notarse un pelín, pero nada importante.
      Además incluye una cámara de visión trasera, de las más pedorritas, pero para ver si te vas a tragar un boliche, sobra.

       

       

       
      No necesita tarjeta SD o conexión a internet para el GPS, viene a.....
      • 1 reply
    • Indicador FAP con pantalla OLED
      Hola.
       
      Quería compartir este brico que tiene como finalidad conocer cuando el FAP de nuestro vehículo está en funcionamiento, evitar parar el motor y cortar la regeneración.
       
      A groso modo, el principio de funcionamiento es aumentar en todo lo posible el consumo del coche para subir la temperatura de los gases de escape, dado que también se activan los espejos y luneta térmica aprovecharemos esta fuente de corriente para encender nuestra pantalla OLED de 1,3".
       
      El brico requiere de algunos conocimientos previos pero es más sencillo de lo que parece a priori.
       
      Para este brico necesitaremos los siguientes materiales:
       
      1 x Pantalla OLED de 1,3" monocromática
      1 x Arduino Nano
      1 x Tornillo allen de 4x25 con su correspondiente arandela y tuerca.

       
      Vinilo 3M tipo Di-Noc o similar para el acabado final (esto es cuestión de gustos)
       
      Cables de 1mm para conexiones internas
      Cable bipolar de 1,5mm para traer la tensión desde el espejo retrovisor hasta el montaje
      Regleta de conexión o similar
      Soldador
      Pegamento térmico
       
      Impresora 3D aunque también es posible encontrar servicios online donde nos pueden imprimir la pieza.
       

       
      Los ficheros para descargar son:
      arandela_FAP(1).stltapa.stlfap_(1).stl
       
      En breve actualizo en Thingiverse.com......
    • Peugeot 207 cc - reparación capota cable pinza [solucionado]
      Buenas tardes,
       
      tenía ganas de compartir al fin con vosotros el primer arreglo "casero" hecho en mi peugeot 207 cc, concretamente en la capota, el cual detallo a continuación.
       
      Problema inicial:
      Al parecer, el coche llevaba tiempo sin ser utilizado y cuando lo compré el mes pasado, de tanto descapotarlo de repente apareció el mensaje "Roof movement not completed" en la pantalla multifunción. La capota sin embargo se cerraba completamente pero los cristales no se subían automáticamente si primero no apagaba y encendía el coche; digamos que no completaba el ciclo, pero la capota sí se cerraba (menos mal). Me di cuenta también que la parte derecha del maletero no se quedaba bien cerrada , y de ahí que el sistema entendiera que aún no había finalizado todo el proceso.
       
      Materiales:
      1 cable de bici
      1 prisionero de acero inoxidable pequeño
       
      Coste reparación:
      materiales: 3€ del cable + 0,75€ del prisionero
      ahorro vs. repararlo en taller: mejor no preguntar (ya me fué imposible encontrar el cable original..., no me imagino el coste de la reparación en taller)
       
      Reparación:
      Después de mucho investigar en los foros (incluso en los franceses) y no encontrar ninguna solución, me decidí a ponerme manos a la obra y al menos intentar averiguar el origen del problema. Observando y comparando ambos lados, pude ver que uno de los cables de acero que accionan la apertura/cierre de unas pinzas, estaba roto, lo que impedía que uno de los lados se cerrara.
       
      El primer paso fué desmontar el cable, con mucho cuidado de no perder ninguna de las piezas que componen el sistema (es muy delicado). Una vez desmontado, fui a visitar las tiendas de repuestos, buscar por internet, en la casa oficial, etc. En ningún lugar encontré cables parecidos, sobre todo por la cabeza tan especial que tiene, imprescindible para....
      • 6 replies
×
×
  • Create New...