Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Primeras impresiones regulador de velocidad


Recommended Posts


  • Replies 2k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Buenas,el pedal es electrónico de cualquier forma pero para el limitador es necesario que lleve captador de punto duro (así es como lo llaman) que no es mas que un interruptor que anula el limitador e

Buenas, yo creo que deberías publicarnos los consumos que haces la próxima vez pero en sentido contrario... no sea que para la ida se cuesta arriba y la vuelta sea cuesta abajo....

Pues haber si quedas con Fran y si eso mesáis un toque

Posted Images

eso esta hechoooo:D jejeje que yo se lo tengo que poner como seaaaaa jejejj "davidns :dry: " :huh: ahi lo dejo....jejejejejeje

bueno primero que se pueda claro esta...que esa es otra..jejeje y si se puede pues decirme que tengo que comprar y listooo:D

saludossssss

Link to post
Share on other sites
  • 2 weeks later...

En el mio no sale, pero te aseguro que no es un coñazo verlo con la aguja, aunque es cierto que es mas chulo que salga, pero vas a 120, le das y se mantiene, que quieres subir o bajar pues al mas o menos y listo, nose no creo que ni notases la diferencia de que te salga o no, de no tenerlo a tenerlo es un mundo nuevo, que te aseguro que ni te quejaras, al reves

Link to post
Share on other sites

Hola a todos, me llamo Antonio, llevo tiempo leyendo este hilo, ya que tenia dudas sobre el tema de colocar el regulador.

Os cuento mi caso, es un 307 2.0 HDI XR del 2004, y por fin me decidi, en el taller que lo llevo normalmente les fui un poco de conejillo de indias por lo que se prestaron a ponerme el mando y y activarme en la BSI y el Calculador o ECU las opciones, (anunque no tenian mucha idea al final dimos con las dos opciones) comprobe que es del tipo Bosh y en los pedales lleva cableado el freno y embrague. El mando que tengo es con limitador y regulador, y en la parte de la BSI se activo con la opcion de "con Limitador" y en la ECU o Calculador Motor como presente. Aparentemente tiende a funcionar ya que moviendo la roseta del mando en Limit o Cruise se activa en el display de el cuantakilometros, estando en marcha le damos a el set +/- y sale la velocidad a la que circulas, pero en cosa de un segundo vuelve a ponerse en off y con las 3 rayitas parpadeando "Cc ---" en el limitador ya he visto que no funciona segun decis en los foros, lo probe tambien cuando subes en la opcion limitador te deja cambiar la velocidad, cuando lo activas con el boton del extremo no da ningun error, y cuando pasas de la velocidad marcada empieza a parpadear, pero en ninguno de los dos casos ni me regula ni limita, a ver si "danidns" el experto por aqui, me da alguna idea porque parece que va todo bien, pero nada de nada, no se si ahi que tocar algo mas en la BSI o calculador, los ajustes los hicieron con el ordenador de peugeot el planet 2000. En fin a ver si alguien le ha pasado igual..

Gracias de Antemano, y perdon por el ladrillo de post...

Link to post
Share on other sites

Que tu mando sea con limitador o no no es vinculante. Puesto que si el acelerador no esta habilitado simplemente no te va a funcionar el limitador.. La cosa esta en que el mando con limitador es mas caro.

Al parecer en los peugeot inferiores a 05/05 si te sale lo de CC en el cuentakms y demas, NO FUNCIONA luego el control de velocidad. Por lo tanto hay que activarlo de manera que no te salga en el cuentakilometros, pero SI FUNCIONA el regulador.

Eso es lo que he podido deducir, a ver si alguien de por aqui nos echa una mano.

Link to post
Share on other sites

No es necesario cambiar de mando por lo visto hice una inversion extra con lo del mando, pero bueno ya me he puesto en contacto con davidns y por lo visto lo unico que hay que hacer es cablear del pedal de freno al la BSI, ya he quedado para la semana que viene, aunque tendre que hacer un viajecito desde Alicante a Madrid, pero seguro que no habra sido en balde, estoy ya de un impaciente que no veas. Gracias seguire por aqui, y os contare mis impresiones

Link to post
Share on other sites

Yo he escrito y pedido por activa y por pasiva consejo y me lo han dado, al final, despues de casi 2 años con el mando "de adorno", lo he llevado al servicio Citroën de un amiguete y "engañando" no se si al ordenador o al coche, diciendole que no era un 307, sino un Xsara Picasso, han conseguido que funcione el regulador.

A mi también me salía en la pantalla del cuenta Km lo de OFF y debajo "Cc ---" y actuaba exactamente como el tuyo, marcaba en un instante la velocidad a la que iba y nada mas. Lo llevé a Citroën le metieron el ordenador, lo "engañaron", salió aquello de "interrruptor de embrague presente" y lo pusieron en función "regulador de velocidad", que también lo reconoció y a probarlo.

Si he de decirte que según parece los Citroën dejan actuar el regulador a partir de la 3ª velocidad, mientras que el nuestro lo hace en 4ª.

Y funciona, vaya si funciona, tanto que he estado tentado de cambiarlo por cualquier otra marca que montara el regulador y hoy por hoy esa posibilidad ni la contemplo.

Link to post
Share on other sites

blklegend escribió:

No es necesario cambiar de mando por lo visto hice una inversion extra con lo del mando, pero bueno ya me he puesto en contacto con davidns y por lo visto lo unico que hay que hacer es cablear del pedal de freno al la BSI, ya he quedado para la semana que viene, aunque tendre que hacer un viajecito desde Alicante a Madrid, pero seguro que no habra sido en balde, estoy ya de un impaciente que no veas. Gracias seguire por aqui, y os contare mis impresiones

Buenas. En tu anterior post comentabas que tenias cableado el pedal de freno y el de embrague. Cuantos cables te llegan al de freno? Si son 2, tendrás que cablearlo, pero si tienes 4, prueba con el ordenador y te te lo pongan en la BSI como Opción B con regulador y sin limitador. No te aparecerá la velocidad en la pantalla pero en teoría te debería de funcionar.

1 saludo!

Link to post
Share on other sites

Bugatron escribió:

blklegend escribió:
No es necesario cambiar de mando por lo visto hice una inversion extra con lo del mando, pero bueno ya me he puesto en contacto con davidns y por lo visto lo unico que hay que hacer es cablear del pedal de freno al la BSI, ya he quedado para la semana que viene, aunque tendre que hacer un viajecito desde Alicante a Madrid, pero seguro que no habra sido en balde, estoy ya de un impaciente que no veas. Gracias seguire por aqui, y os contare mis impresiones

Buenas. En tu anterior post comentabas que tenias cableado el pedal de freno y el de embrague. Cuantos cables te llegan al de freno? Si son 2, tendrás que cablearlo, pero si tienes 4, prueba con el ordenador y te te lo pongan en la BSI como Opción B con regulador y sin limitador. No te aparecerá la velocidad en la pantalla pero en teoría te debería de funcionar.

1 saludo!

Hola Bugatron, nada exactamente como tu dices, falta el cableado, pero ya estoy REGULANDO, acabo ahora mismo de ver a davidns y ya tengo activo todo menos el limitador, no se puede ver en la pantallita pero a ojo de velocimetro lo memorizas y va perfecto, me he asombrado sobre todo porque "CLAVA" la aguja donde lo pones y ya puedes ir en cuesta arriba o abajo que ni se inmuta, ademas soy de Alicante, he ido y vuelto en el mismo dia, de vuelta ha sido una prueba de fuego con el regulador, practicamente lo meti en 120 y como he venido de noche pues casi ni lo he tocado, no habia trafico denso en todo el trayecto. La verdad es que es toda una experiencia en cuanto a consumo, en llano a 120 oscila entre 5,8 y 6,4. de media en total 6,7.

Agradezco de todas maneras la ayuda, lo del limitador no ha sido posible, al leer la BSI solo tenia la opcion de regulador, asi que ni nos hemos molestado en urgar mas.

Saludos y gracias genios....

Link to post
Share on other sites
  • 1 month later...

Bueno señoritos, me han regulado mi 307.

307 2.0 HDI 110 cv XS matriculado en abril del 2004. No ha necesitado absolutamente nada, excepto el mando y un equipo de diagnosis.

No me muestra absolutamente nada, ni en cuadro ni en pantalla sabelotodo, pero regula a la perfeccion que es lo importante

Me lo han realizado en un taller Peugeot, y como "sustitucion" de mando. En total la factura ha sido 84 euros.

El mando ha sido 48 euros, y la mano de obra 24 euros, eso mas el iva, los 84.

Contare las impresiones cuando lo utilice en un viaje que tengo pendiente.

Link to post
Share on other sites

Buenas!

Necesito quitar provisionalmente el regulador de velocidad... Ya que me falla el COM2000 y tengo garantia... La cuestión y bien ridícula es... Que no sé quitarlo.. :(

¿Como se quita? Manoseé lo que pude pero no vi la manera... ¿Podriais ilustrarme?

Saludos!

Link to post
Share on other sites

Hola, el mando por la parte de abajo, donde entra en el COM2000, tiene en la parte central un tope que impide que se salga. Es fácil, mete la punta de un destornillador plano fino justo en el centro en la parte que entra en el COM2000, por la parte de abajo, empuja un poco y tira de él, saldrá sin dificultad.

Si no me he explicado bien házmelo saber, y le saco una foto al mando.

Saludos.

Link to post
Share on other sites
  • Our picks

    • restaura tus llantas tu mismo, y que queden a nivel profesional¡¡ tutorial completo
      Antes que nada NO SOY PROFESIONAL DEL TEMA, pero me arme de valor, unos cuantos consejos y guiado por un amigo que si sabe, mis llantas, ( por el dueño anterior, parecian, venir de un conflicto belico,) no solo arañazos, sino, perdidas de material en  varias de ellas.... bueno...... alla vamos
      1 para trabajar bien, aunque mucha gente lo hace montado.... NO LO RECOMIENDO, mejor una vez bien , que no , cosas irregulares o cosas mal pintadas, no? se pasa primero  con amor, en la superficie, una lija 250 por toda la parte exterior,  sin prisa,   yo tarde como 10 min en hacerlo con mucho amor, 
      2 con ese gel, rellenaremos todas las partes que estaban comidas de llantazos,  luego se aplica un primer espray  que lo hace duro instantaneo...... y a los 4 min otra vez el spray, dejamos 10 min 
      y seguimos, ahora tocara lijar   esa zona y dejarla al mismo nivel que la llanta. ( si lo habeis aplicado y esparcido bien con una espatula pequeña de esas  de hobbies de mesa o una cucharilla de plastico del cafe, apenas tendreis que , lijar.)
      bueno igualado todo, pasamos ahora lijas  con la pulidora de 500,  miramos que queda todo mas liso y uniforma, y por ultimo la de 240
       
      ahora............................. con la mano y una lija fina de mano repasamos todo lo que se vaya a pintar ( yo solo pinte parte externa) pero todo bien, sin dejar algun pliegue sin ligar manual, por que sino la  capa imprimacion o pintura, podrian saltar en el futuro, al no estar bien fijadas, NO ESCATIMEN EN TIEMPO, una vez bien hecho..................
      • 2 replies
    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
×
×
  • Create New...