Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Primeras impresiones regulador de velocidad


Recommended Posts


  • Replies 2k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Buenas,el pedal es electrónico de cualquier forma pero para el limitador es necesario que lleve captador de punto duro (así es como lo llaman) que no es mas que un interruptor que anula el limitador e

Buenas, yo creo que deberías publicarnos los consumos que haces la próxima vez pero en sentido contrario... no sea que para la ida se cuesta arriba y la vuelta sea cuesta abajo....

Pues haber si quedas con Fran y si eso mesáis un toque

Posted Images

Buenas Carlos. Lo primero que tienes que hacer es desmontar la parte inferior de la carcasa de plastico que rodea al volante. Lleva 2 trnillos de torx de 20. Cuando ya la tengas suelta, retirala. El mando va sujeto al COM2000 mediante una pestaña, que apretandola con un destornillador plano, una llave o algun objeto duro, haces que el mando quede libre. Luego es tirar un poquito de él y ya lo tienes fuera.

1 saludo!

Link to post
Share on other sites

Hola a todos, estuve esta semana buscando un taller privado en A Coruña para poner el regulador y nunguno me lo quiso poner, unos tajantemente no, otro me dijo que puso tres y los tuvo que quitar, otro que uno de la peugeot lo puso a su coche y lo tuvo que sacar porque le creaba problemas...que si la memoria de la centralita era limitada y que, o se ampliaba o que la memoria podía petar y bloquear el sistema con resultados de que o aceleraba a tope, o se bajaba de repente o yo qué sé (de fábrica ponen el regulador porque la BSI la montan con más memoria), bueno...acabé con la moral por los suelos. Al final encontré a uno que "me deja el PP2000" porque no se compromete y con lo que leí en este post y con la ayuda (espero) de los cracks de Madrid igual me animo a ponerlo. Mis preguntas son:

1) Hay algo de cierto de que la BSI se puede petar por sobregestión?. ¿Que problemas dieron los reguladores puestos despues?

2) En el caso de que den algun tipo de problemas, se pueden quitar del COMM 2000, deshabilitar en la BSI y en el ECU para volver al principio o haría falta una nueva telecarga.

Gracias

Link to post
Share on other sites

Olvida lo que te han dicho los tallerles que has visitado. Es una manera de darte largas.

Tu BSI no es especial por tener o no tener regulador de velocidad.

Aqui hay muchas personas que lo han puesto a posteriori y no pasa absolutamente NADA. Yo llevo con el unas semanas puesto a posteriori y sin problemas.

Puede que a alguien le haya dado algun problemilla, pero es por algun contactor de freno, cosa que se soluciona rapidamente y de manera economica.

Y si se pone, y en el caso hipotetico ocurriese algo de lo que te han dicho en Peugeot, se quita y santas pascuas.

Link to post
Share on other sites

No les hagas caso, en general, los talleres tampoco están muy al tanto de estas cosas, saben los que les cuentan y lo que van aprendiendo de sus experiencias, y de reguladores a posteriori no tienen experiencia por que la marca les dice que no los monten.

No hay ninguna diferencia entre una BSI de un coche que salga de fábrica con regulador o sin el, en los diésel al menos. Puede haberla por otro equipamiento de confort. No hay ningún caso en el que dé problemas. Si una bsi no puede gestionar un regulador, pues no tendrá la opción de activarlo. Realmente la bsi lo único que hace, en cuanto al regulador, es decirle al calculador la información de los mandos, si esta activado, si estás subiendo velocidad, bajando, etc, y la regulación la lleva el calculador, que es quien tiene conectada la información del pedal del acelerador, sensor de freno y embrague, etc. Lo que si puede haber son averías, como cualquier otro elemento del coche, y en el regulador la avería más frecuente es que falle el sensor del pedal del freno, pero eso solo provoca que el regulador no funcione, nada más, pues lógicamente interpreta que estás frenando.

Solo recordar que debes activarlo en la bsi y en el calculador, en caso contrario pues no funcionará. Tampoco has dicho que coche tienes y año. En cualquier caso hay una lista donde puedes ver en qué modelos se ha activado a posteriori.

Saludos.

Link to post
Share on other sites

Gracias a todos. Pido disculpas por no haber dado más datos. Mi coche es un 2.0 HDI 136 Speed Up del 2004. Cuando le metí el PP2000 ví que si se le podía habilitar en BSI y en el ECU. En la BSI (yo sólo quiero el regulador) salen 5 opciones (creo): "1", "2", "2 con reg.", "con reg. y lim". y "sin reg".(por defecto). ¿Cual de ellas es la que hay que habilitar? y si alguno tuvo que sacarlo, ¿con sacarlo del COMM2000 y deshabilitar en BSI y ECU llega? o hay que hacer telecarga. Nadie de nungun taller me supo contestar, Por lo demás coincido con vosotros, nadie tiene mucha idea de esto y me revienta este secretismo. Yo denuncié a peugeot por esto, ya os conté, y no logramos nada, preferían ir a juicio y pagar una multa por publicidad engañosa antes de decirme porqué no puedo poner el regulador. Discutí con uno de un taller porque me decía que con el cc puesto se podía disparar y ponerse el coche a mil y matarme!!!, le dije que siempre quedaba pisar el embargue, que es mecánico y no gestionado por la BSI, quitar la marcha e ir frenando hasta parar en una zona segura. Poner el CC en off, apagar y volver a encender el coche. El tipo se calló la boca. Bueno, perdón por el tocho.

Link to post
Share on other sites

Buenas. Como te comentan por aqui, no vas a tener ningun inconveniente en montarle el regulador de velocidad a tu coche. de todas maneras, comprueba antes de nada que tu coche lleva 4 cables en el contactor de freno, de lo contrario, tendrías que cablearlo tu mismo, pero vamos, que es algo que no es nada dificil.

Respecto a lo de las 5 opciones, yo casi te recomendaría que fueses probando, ya que cada coche lo lleva de una manera, y por ejemplo, en el mio, no se muestra la velocidad en pantalla, pero en otros si.

1 saludo!

Link to post
Share on other sites

Hola davins que tal después de tanto tiempo. Tengo problemas con el regulador funciona cuando quiere, le cambie el contacto del freno pero sigue igual. Pruebo de cambiar el del embrague o lo llevo a la Peugeot que lo miren. Otra cosa mi hermano que está en Sevilla me pregunta si tenéis pensado ir por allí, ya que quiere ponerse también el regulador. A ver si la gente de Sevilla se apunta para que puedan bajar. Ya me comentaras algo de mi problema, un saludo.

Venus

Link to post
Share on other sites

Venus si no tenias cableado comprueba el empalme que hicistes de los cables del contactor de freno. Y si has cambiado el contactor comprueba con un polimetro la continuidad (Es la posicion esa que si unes los 2 cables pita por alguien no lo sabe) ten en cuenta que con el pedal de freno en reposo debe haber continuidad en dos cables, y cuando pisas el pedal en los otros 2, comprueba primero la masa (Tiene que haber 2 cables de masa haciendo continuidad con la chapa del coche sabras cuales son.

Si esta bien prueba a hacer lo mismo con el del embrage, y si estubiese tambien bien ya supongo que a la peyo, pero casi seguro que con esta comprovacion sacas el fallo.

Link to post
Share on other sites

Hola 1Marchi, el coche ya tenía todo el cableado hecho de fabrica, davins solo lo activo, pero los problemas vienen desde que me cambiaron la correa de distribución, ya sé que no tiene nada que ver pero da la casualidad que desde ese día ya no funciona bien. Así que decidi por cambiar el contacto del freno pero la cosa sigue igual, solo me falta probar si el que falla es el del embrague. Sino me quedara llevarlo a la peugeot

Un saludo

Venus

Link to post
Share on other sites
  • 2 weeks later...

Hola a todos. Hoy puse el regulador siguiendo las instrucciones de Davins y ....REGULANDOOOOO, a la primera. Aquí en La Coruña. Lo probamos en marcha con dos mecánicos de dos talleres distintos que conozco y se quedaron ellos más flipados que yo. Espero que no me dé problemas porque me pienso reir en la cara de más de uno. Gracias a todos los que posteais aquí, Buga, Quick, Morrazo etc. porque hoy me llevé un alegrón.

307 SpeedUp, 136 jacos regulaos.

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...