Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Primeras impresiones regulador de velocidad


Recommended Posts


  • Replies 2k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Buenas,el pedal es electrónico de cualquier forma pero para el limitador es necesario que lleve captador de punto duro (así es como lo llaman) que no es mas que un interruptor que anula el limitador e

Buenas, yo creo que deberías publicarnos los consumos que haces la próxima vez pero en sentido contrario... no sea que para la ida se cuesta arriba y la vuelta sea cuesta abajo....

Pues haber si quedas con Fran y si eso mesáis un toque

Posted Images

Hola chicos, qtal andais? Necesito de vuestra ayuda. Ya tengo el mando del regulador para el coche. Pero ahora tengo un problema. Yo soy de leganes y he llamado a un monton de talleres pero ninguno me lo monta. Sabéis a.ciencia cierta algún taller de la provincia de Madrid que lo.haga?. O algún forero que tenga el software para hacerlo? Muchas gracias amigos.

Link to post
Share on other sites

Hola, me acabo de leer las 176 paginas del hilo, y bueno que cantidad de "mandame un MP" tiene, soy mas de la opinión de compartir en publico pero bueno al tajo,

¿sirve este cable? http://www.eobd2.com/wholesale/lexia-3-lexia3-citroen-peugeot-diagnostic-pp2000.html?gclid=COHx3tXSqKcCFRIRfAodhkchBg

el PP2000 ya lo tengo, solo me falta el cable y el mando, jeje, casi nada ¿eh?

saludos

Ese va perfecto.

Link to post
Share on other sites

Hola chicos. Ya he hablado con Davinds, pero sinceramente me parece un pelin caro, sin ofender, eso sí. Jejeje. Así que mañana he qdado en una Peugeot, que me lo van hacer y tiro de precio, la verdad. Ya os contaré navales. Jejeje. Un saludo

Link to post
Share on other sites
Hola, me acabo de leer las 176 paginas del hilo, y bueno que cantidad de "mandame un MP" tiene, soy mas de la opinión de compartir en publico pero bueno al tajo,

¿sirve este cable? http://www.eobd2.com/wholesale/lexia-3-lexia3-citroen-peugeot-diagnostic-pp2000.html?gclid=COHx3tXSqKcCFRIRfAodhkchBg

el PP2000 ya lo tengo, solo me falta el cable y el mando, jeje, casi nada ¿eh?

saludos

Ese va perfecto.

Gracias por contestar, pues al final me voy a comprar este, que está en españa y me ahorro el envio internacional:

http://www.segundamano.es/madrid/lexia-peugeot-planet-y-diagbox/a24626330/?ca=26_s&st=a&c=53

saludos

Link to post
Share on other sites

Aver chicos, muy buenas. Aver quien me ayuda con el tema del regulador. Mi coche es un 1.6 16v del 2004 y lleva toda la preinstalación hecha del regulador. Solo falta montar el mando y configurar. Hasta aquí todo ok. Pues hoy he ido por la tarde a la Peugeot para que me lo habilitaran, y mi sorpresa es que el jefe de taller ha salido a probarlo y al volver me ha dicho que el coche lo reconoce perfectamente, pero que en el momento de activarlo, aparece por un instante en el display la velocidad, y al continuación se ponen tres rayas dando defecto.

¿¿Que creeis que puede ser?? Dice el que puede ser del contactor del freno que le salta una alarma. Estoy un poco perdido. Si es el contactor, me podeis dar la referencia para cambiarlo??

Muchisimas gracias compañeros. Un saludo. :

Link to post
Share on other sites

Buenas¡¡¡ Entonces cual es la solución?? Llevarlo a otro concesionario para que me lo activen?? El mando funciona a la perfección y aparece todo, pero ya te digo que se activa y se pone en off... Gracias por tu interes.

Link to post
Share on other sites

si te aparece la velocidad y a continuacion --- tres rayas lo tienes feo por que no te va a funcionar,tienes que hacer una telecarga desde el servidor frances y en españa las hacen desde el españos y esa opcion esta capada

yo las hago pero ya hemos hablado por privado

Link to post
Share on other sites
Aver chicos, muy buenas. Aver quien me ayuda con el tema del regulador. Mi coche es un 1.6 16v del 2004 y lleva toda la preinstalación hecha del regulador. Solo falta montar el mando y configurar. Hasta aquí todo ok. Pues hoy he ido por la tarde a la Peugeot para que me lo habilitaran, y mi sorpresa es que el jefe de taller ha salido a probarlo y al volver me ha dicho que el coche lo reconoce perfectamente, pero que en el momento de activarlo, aparece por un instante en el display la velocidad, y al continuación se ponen tres rayas dando defecto.

¿¿Que creeis que puede ser?? Dice el que puede ser del contactor del freno que le salta una alarma. Estoy un poco perdido. Si es el contactor, me podeis dar la referencia para cambiarlo??

Muchisimas gracias compañeros. Un saludo. :

Eso pasó en el mio cuando me lo activaron, pero me aviso el chico, lo activó y me dijo si no funciona así hay que activarlo de otra forma (ya que hay dos, una para los restiling, que marcan la velocidad en la pantallita debajo de los chivatos y otra para los pre, que no indican nada), no funcionó, volvimos al taller, lo activo de la otra forma y listo.

En tu coche no tiene que salir nada en la pantallita de los KM´s, simplemente se activa en el mando y le das a la flecha de arriba para seleccionar velocidad.

Un saludo!

Link to post
Share on other sites

Realmente no recuerdo bien si cambia de restiling a pre, o lo determinaba el tipo de electrónica del vehículo (o es otra cosa), pero cierto es que unos modelos lo marcan y otros no y para cada uno hay un metodo de activación.

Un dia que pase por el concesionario lo pregunto.

Un saludo

Link to post
Share on other sites
Weno xavales, ya tngo mi regulador activado y gracias a Davinds. Un fenómeno y yo encantado. Jejeje. X cierto, en el mío no aparecen los kms.

Ahhh y recuerda qlos portugueses stan muy locos. Jajaja.

un saludo

Encantado y ya sabes cuando necesites algo dame un toque,y el escape de tu coche me ha encantado,bueno disfrutado

Link to post
Share on other sites

hola foreros. yo estoy como loco por instalar el regulador a mi sw 2.0 136 cv, la cuestion es que soy de bilbao y no se si habra alguien por ahi que lo pueda instalar, davins es de madrid y me cae a desmano. aunque he estado mirando el brico y mi restilyng tiene 4 cables en el conector de freno. como conecto el ordenador al coche para activarlo con el programa de peugeot planet office?

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...