Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

pulmon de turbo


Recommended Posts

Hola muy buenas primero de todos saludaros en general.

Segundo tengo un problemilla en mi 307sw 1.6hdi 110cv.

Veréis hace ya un par de semanas me salio el dichoso error de antipolucion desmonte egr y la limpie , se quito y el otro dia salio de nuevo me han puesto el ordenador en la peugeot y todos los fallos van relacionado con AIRE.

Me digo el mecánico que mirara el pulmón del turbo y los manguitos.

Bien hoy lo e mirado manguitos me parece que están todos bien almenos a simple vista, el pulmón por mas que pise el acelerador no se mueve, pero en cambio con la mano lo muevo muy fácil , le e sacado el tubillo que lleva el pulmón y para mi que hay no llega aire para que actué el pulmón, e intentado seguir el tubo pero se mete hacia el motor , y no lo consigo ver a donde va a parar.

E estado mirando hilos y dicen de una Valvula n75 o algo asi.

Bien despues de este royo que os e metido alguien sabe donde esta esa valvula, si tiene reparcion, si creis que puede ser de hay??

La cuestión es que ya no se que mas mirar si alguien me puede echar una manilla :unsure: gracias un saludo

Link to post
Share on other sites

Al pulmón no le llega aire a presión. Todo lo contrario, pues lo que le llega es una presión más baja que la atmosférica, es decir, un cierto vacío. La pieza encargada de que pase más o menos vacío es la electroválvula del turbo. Yo no la he cambiado pero sí sé donde está: detrás del motor, cerca del lado del tubo de drenaje del anticongelante del bloque motor y de la sonda de nivel del aceite, más hacia el lado de la distribución y con el acceso bastante impedido.

Las conducciones que salen de la bomba de vacío distribuyen el vacío entre la electroválvula y el servofreno. Si los tubos que hay entre la bomba y la electroválvula hubieran perdido su estanqueidad o la bomba de vacío no funcionara correctamente (podría pasar por ejemplo si el aceite estuviera muy, muy degradado), me parecería raro que no se tradujera en una pérdida de asistencia al frenar, pero de esto no estoy seguro porque ignoro cuan sensible es un sistema respecto al otro en caso de pérdidas de vacío. Debido a esto, si observaras que por el tubito no llega vacío al pulmón del turbo, lo que me parecería más probable que la avería fuera a causa de que la electroválvula no funcionara correctamente o que hubiera una fuga de vacío entre la electroválvula y en pulmón del turbo.

No sé de nadie que haya reparado su electroválvula. Normalmente se sustituye y me suena que debía costar del orden de 80€ (de forma muy aproximada). También me suena de alguno por otro foro que le hechó 3 en 1 (o similar) al vástago del pulmón y consiguió desagarrotarlo, pero me parece que al final acabó cambiando la electroválvula. De todas formas este no parece ser tu caso si lo puedes mover con la mano con facilidad.

Si fuera la electroválvula deberías haberlo notado que el coche haya perdido prestaciones e incrementado su consuumo paulatinamente, tal vez a lo largo de meses o incluso años.

El movimiento del vástago cuando se nota mucho es al apagar y encender el motor del coche.

Suerte y saludos

Link to post
Share on other sites

Gracias , tengo que buscar la electrovalvula porque no se cual es e visto varias y tengo que adivinar aun cual o en que sitio en concreto se encuentra.

El problema a es que intento seguir el tubo que sale del pulmón y lo pierdo cuando se mete hacia el motor al al lado del filtro de aceite, asi que seguiré buscando que válvula es :) garcias por la orientación ya ire comentando.

El tema de freno yo no e notado nada y en consumo voy sobre 5 litros a los 100 no se ....

Link to post
Share on other sites

A la electroválvula del turbo se accedería (mal, pero) por abajo.

¿Has probado a ver si el actuador de la geometría variable (el vástago que sale del pulmón) se mueve cuando otra persona arranca el coche? ¿Y cuando lo para?

Es que si el actuador no se mueve en esas condiciones, la geometría variable es como si no existiera y eso se tiene que notar y mucho en el consumo y el desmpeño del coche. Con un consumo de 5 l/100 km y siendo que lo único raro que percibes es que salta el antipolución, no parece que suene a elctroválvula del turbo. Como has estado toqueteando la EGR se me ocurre que tal vez se haya estropeado y ahora no se abra o tal vez te hayas dejado sin poner el conector de la propia EGR (o incluso el del caudalímetro).

Saludos

Link to post
Share on other sites

Gracias de nuevo.

Te comento el pulmon no se mueve por si solo ni cuando arrancas ni cuando paras, pero yo haciendo un poco de fuerza si se mueve y sin acer mucha fuerza,la cuetion es que necesito saber donde esta la valvula porque e comprobado pulmon, y la membrana esta bien porque con un tubito aparte hago vacio y lo pellizco i aguanta suelto el tubo y vuelve a su sitio, e probado igual el tubo concatndo el exrtemo de el tubo que viene al pulmon con mi tubito e apsorvido y pellizcado el tubo y agunta el aire, hablo desde el desconocimiento pero si membrana aguanta el vació, el tubo que viene al pulmon aguanta el vació, siguiente paso seguir el tu bito haber donde iva y lo pierdo porque se mete al lado del filto del aceite supongo que ira hacia la válvula esa pero no se donde esta si alguien me lo dice o mas o menos por donde cae ire descartando.

Lo de la egr es otro tema el coche iva bien asta que de golpe note que no tenia fuerza, al cabo de casi una semana me salto el chivato de antipolucion, la limpie y volvio a salir.

Puede que si o puede que no venga todo por culpa de la egr pero claramente el pulmon no hace el vacio pienso que es de la valvula asi que mañana a segir buscando :S

Link to post
Share on other sites

No problema compi. Te pongo un enlace a un brico en un C4 con el mismo motor, que probablemente te servirá. Espero no estar incumpliendo ninguna norma del foro:

http://www.c4atreros.es/bricos.php?id=35593

Eso sí, me temo que tendrás que registrarte para verlo.

La electroválvula tiene este aspecto (el color puede variar):

p1000482.jpg

En cuanto a su ubicación, en un motor 1.6 HDI por detrás (como el de la imagen), es la piececita verde justo encima del cárter (también verde). En la imagen está justo al lado del tapón de vaciado del bloque motor:

03.jpg

Saludos

Link to post
Share on other sites
  • Our picks

    • No realiza start/stop (reclamar batería)
      Hola,
      Adquirí mi rifter en Febrero de este año, y el start/stop solo lo hizo al principio y tras un largo viaje. He medido la batería y me da 12.18V sin arrancar. Supongo que será de eso. El problema es que el vehiculo lo compre en un conce de otra provincia y ahora lo tengo que llevar algún taller de la mia. Supongo que a los talleres no les hace ninguna gracia reclamar garantías de coches que no han vendido ellos, pero al fin y al cabo la garantía la da la casa, no?
      Gracias.
      • 26 replies
    • Pasar cable de atras a consola 307 cc
      Viendo el tutorial de @Cheloute me he atrevido a comprar sensores aparcamiento y radio 2 din (y quizas ponga camara trasera) pero...
      ¿Que forma hay mas facil de pasar cables de atras hacia delante?
       
       
      • 9 replies
    • Foto del Mes Marzo 2021
      Una nueva y seguro que espectacular edición de nuestra Foto del Mes, ¿ya las tenéis reservadas para el concurso?, pues ¡¡ya podéis subirlas!!.
      Recordamos, como siempre las normas:
       
      • 9 replies
    • Lamparas cuadro y pantalla
      Nota admin: puedes ver como cambiarlas en el blog
       
      Buenas noches,
       
      tengo que sustituir las lamparas que estan fundidas la mayoria.....¿donde puedo ver que modelo y potencia tienen para comprarlas?
       
       
      Un saludo.
      • 18 replies
    • Propietarios Django 125
      Me gustaría conocer gente que tenga la Django al igual que yo para poder hablar sobre ella, tema dudas, averías y demás. Incluso si hay alguien cercano para hacer alguna salida.
      • 4 replies
×
×
  • Create New...