Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Al encender el A/A huele mal


Recommended Posts

Hola a todos!!

Ayer puse el aire acondicionado por primera vez este año y al encender me subió un olor muy malo, a sucio, no se como describirlo pero duró un poco, cuando ya empezó a salir el aire más frío dejó de oler mal. Alguien me sabe decir ¿A qué puede ser debido y como puedo "limpiarlo"?, el filtro del aire lo cambié hace 4 meses y como ya se donde está ;) es lo primero que he mirado y está impoluto. ¿Qué hago para que no huela mal?. Muchas gracias a todos y hay que ver que no salgo de una y me meto en otra... :dry: Un saludo.

Link to post
Share on other sites

Una posible idea es que se haya filtrado algo de humedad en los conductos del aire y estos hayan criado algo de moho o suciedad por el estilo y esto provoque el mal olor. Yo probaría a poner el aire a tope durante un buen rato haber si así se "limpian" los conductos y expulsan la suciedad que puedan tener :side: .

S2!

Link to post
Share on other sites

Hola, el mal olor es muy habitual en los conductos de A/A, y más si hace tiempo que no se usan. Como dices, espera unos días usándolo que seguro que se va, y si no es así, hay unos sprays para eliminarlo.

Valen poco, se ponen dentro del coche, se activa el A/A recirculando, se abre el spary y se cierra el coche dejándolo el tiempo que indiquen las instrucciones.

En cuanto al filtro, puedes mirarlo simplemente a ver como está, a lo mejor no hace falta cambiarlo. Hay un brico (creo que en un 307) en donde al filtro le aplicaban colonia para que oliese el habitáculo... es una opción.

Link to post
Share on other sites

es un olor como a perro mojao?? suele pasar cuando lleva mucho tiempo sin usarse el A/A. De hecho, en el libro de instrucciones viene que se recomienda encenderlo una vez al mes o asi, ya que la condensacion de las tubierias hace que se forme moho y por eso huele mal. Con el tiempo se quita. Y si no se quitara, me dijeron hace tiempo lo que se puede hacer:

Calientas agua en un barreño, y cuando este caliente, le hechas lejia, un buen chorro. Lo colocas en los pis del acompañante el aire a tope con recirculacion. Cuando se enfrie el agua, lo vuelves a hacer. El vapor con la lejia mata todos los hongos de las tuberias y se acabo el mal olor

Link to post
Share on other sites

Muchas, muchas gracias Berto_019, Juan74es, Pk_307 y al de la colonia :P, a NamelesS, pues voy a probar lo que me decís, de lo más fácil, que es dejar dado un rato el aire a lo de la lejía, ya os contaré pero menos mal que solo son "los primeros aires" porque huele de mal...ufff :sick: y si sigue así tendré que mirar lo que me comentáis del spray. Muchas gracias a todos, de verdad. Un saludo.

Link to post
Share on other sites

Hola a todos!

Pues he empezado por lo más fácil y aún a riesgo de "morir" por el olor :sick: , he hecho caso a Berto_019 y parece que funciona, ha dejado de oler por lo menos por ahora ;) . Si veo que vuelve la peste, probaré con la lejía y el spray. Muchas gracias a todos!. un saludo

Link to post
Share on other sites

para que eso no te ocurra eso tan desagradablemente en este tiempo, yo lo pongo en invierno y otoño cada 2 semanas 5 minutos hasta para desempañar los cristales por el vaho y luego cuando llega este tiempo no suele oler. lo del desinfectante en tubo hazlo cada año o dos años que tambien ayuda.

Link to post
Share on other sites

yo uso este sistema de vez en cuando .lo usan enlas ambulancias de urgencias,

http://materialmedico24.es/varios/desinfectantes/desinfectante-aerosol-quirofanos-aerobac.html

Desinfectantes de superficies bactericida, fungicida, mediante pulverización o directo sin necesidad de aclarados, secado rápido, no deja manchas, no corrosivo ni irritante

y este otro en el trabajo para los a.a

http://www.cleanairauto.com/es/duct_freshener.php

Link to post
Share on other sites

Muchas gracias jjcf, ese que dices que usan en las ambulancias (gracias por los enlaces también) le conozco pero en formato "fú fú", ¿se podría usar pulverizando sobre el filtro del habitáculo y en los difusores del aire? o ¿solo se pueden usar estos productos si son en aerosol?. Muchas gracias por vuestra ayuda. Un saludo.

Link to post
Share on other sites

el que usamos para las ambulancias es muy recomendado lo unico que despues de dejarlo que se vacie hay que estar unas horas sin entrar. se usa dejando en el suelo y darle al pulsador del bote, el otro que se mete por las rejillas tambien es aconsejable seguir las instrucciones que vienen ,

aparte se aconseja tener el filtro de polen nuevo o muy limpio , como asegurarse que el desguaze del climatizador este limpio y salga el agua a la calle,

Link to post
Share on other sites
  • 3 months later...
Entiendo que dejo el bote en el suelo, coche arrancado con aire puesto y recirculacion ¿No?

¿Durante cuanto tiempo? Entiendo que hasta que se acabe el producto...

Saludos!

Después de terminarse el producto hay que dejarlo aún un rato. No recuerdo si 5 minutos, y luego hay que airear el coche. Te lo tendrá que poner en las instrucciones. Yo he usado un par de veces ese bote y funciona bastante bien.

Link to post
Share on other sites
  • 4 weeks later...
  • 8 months later...

 Amigo, es muy simple ... lo que apesta es el filtro de partículas, que es de papel ( igual que un filtro de aire ) y cuando está mucho tiempo sin poner el aire acondicionado cría unos hongos que apestan.

  Cámbialo, está sobre los pies del acompañante.

  Yo lo he sacado y le he quitado el cartón.

 

Link to post
Share on other sites

 Amigo, es muy simple ... lo que apesta es el filtro de partículas, que es de papel ( igual que un filtro de aire ) y cuando está mucho tiempo sin poner el aire acondicionado cría unos hongos que apestan.

  Cámbialo, está sobre los pies del acompañante.

  Yo lo he sacado y le he quitado el cartón.

desde hoy voi  a dar premios a los que contestais a los hilos que llevan mas de un año parados   Escrito 08 mayo 2013  , creo que en todo estos meses el pobre ya habra cambiado el filtro de polen y demas cosas

Link to post
Share on other sites
  • 3 weeks later...
  • Our picks

    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
    • Desacoplar caja de cambios del motor.
      Hola de nuevo como sabreis estoy desde hace varios meses preguntando como se hace una cosa como se hace otra en fin me estais ayudando mucho tengo un peugeot 807 del 2004 he bajado el motor hasta ahi todo bien pero cuando quise bajar o desacoplar la caja de cambio no pude solo sale como 10cm y se topa con algo alguien sabe que podria ser teneis algun manual dibujo o algo tendra algun tornillo que no estoy encontrando de seguridad o asi he sacado palieres y demas aun asi no sale gracias peugeot 807 2004 2.0hdi 79kw 107cv st
      • 6 replies
    • Rodamientos cónicos. Caja de cambios Peugeot 807
      Muy buenas alguno sabe de donde puedo comprar online  los rodamientos conicos de estas referencias ? TIMKEN  KL 44610 A y NP294963 TIMKEN son rodamientos o cojinetes de la caja de cambio lo he desmontao entero compañeros cualquier duda que tengais sobre la 807 preguntarme por ejemplo por aqui habia preguntado yo hace unos dias por que no me salia la caja de cambio si ya lo tenia todo suelto pues resuelto era la bomba que va al clouch hay que tirarlo y desencajarlo y ahi sale facil gracias 
      • 6 replies
    • Cambio de bombillas incandescencia por leds
      Hola a todos tras cambiar las bombillas de iluminacion interior de mi peugeot 307 cc sport 2006 quiero cambiar la iluminacion a Led, el coche lleva xenon pero la luz de carretera y posicion son halogenas.
      Cambio la de posicion por una led  W5W 194 T10 y aunque no esten encendidas se iluminan debilmente, al encenderlas ya se iluminan con todo su potencial, ¿es esto normal?.
      Ahora quiero cambiar la luz carretera H7 55W por Led,¿ alguna recomendacion?ya que un mal led puede hacer que deslumbres y te tiren en la ITV, ¿Tienen alimentacion de dos o tres patillas?
      Si alguien las ha cambiado pues seguramente muchos de vosotros lo habreis hecho me gustaria que me recomendaseis los Led tambien para los antiniebla que son H11-55W ¿que forma tienen? porque he visto que hay varios diseños.
      Gracias de antemano y perdonad mi ignorancia.
       
      Estos son los que puse de posicion. 
       
      Estos son los que quiero poner para sustituir los H7

      https://s.click.aliexpress.com/e/_ATojaG
       
      Y estos serian para los antiniebla.

      https://s.click.aliexpress.com/e/_9hiz7A
       
      ¿Serian acertados?
       
      Gracias de antemano.
      • 4 replies
×
×
  • Create New...