Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ayuda para programar telemando


Recommended Posts

Hola, despues de tener que codificar las dos llaves porque perdi el chip al cambiar la carcasa al telemando, no consigo volver a programar el telemando.He seguido las instrucciones del manual...quitar contacto....poner contacto....pulsar inmediatamente el boton A (bloqueo)....quitar contacto ,,y ya debe estar programado. Pues nada, he probado en la primera posicion del contacto, donde solo enciende el chivato de la bateria y en la segunda posicion, donde enciende todo.....nada, sigue sin funcionar. He puesto pila nueva al mando, entre intento y intento he esperado varios minutos y tampoco.He pulsado el boton del mando inmediatamente de quitar la llave al intentar programar y tambien 30 segundos despues y nada. Tambien he probado segun indican en un mensaje en este foro y tampoco.

Antes de hacer el codificado de las llaves el telemando funcionaba bien por lo que descarto una averia en la placa electronica del mando.

¿ hay algunos pasos en concreto para volver a activar el mando?? o tendre que ir a a casa a que me claven?

os adjunto una foto de las instrucciones que me paso el chaval que me ha codificado las llaves y que son las que proporcionan en el programa de Peugeot. Estas tambien las he intentado y nada.

Saludos

Link to comment
Share on other sites

  • 3 years later...

El 06/08/2013 a las 14:14, salva perez dijo:

Hola, despues de tener que codificar las dos llaves porque perdi el chip al cambiar la carcasa al telemando, no consigo volver a programar el telemando.He seguido las instrucciones del manual...quitar contacto....poner contacto....pulsar inmediatamente el boton A (bloqueo)....quitar contacto ,,y ya debe estar programado. Pues nada, he probado en la primera posicion del contacto, donde solo enciende el chivato de la bateria y en la segunda posicion, donde enciende todo.....nada, sigue sin funcionar. He puesto pila nueva al mando, entre intento y intento he esperado varios minutos y tampoco.He pulsado el boton del mando inmediatamente de quitar la llave al intentar programar y tambien 30 segundos despues y nada. Tambien he probado segun indican en un mensaje en este foro y tampoco.

Antes de hacer el codificado de las llaves el telemando funcionaba bien por lo que descarto una averia en la placa electronica del mando.

¿ hay algunos pasos en concreto para volver a activar el mando?? o tendre que ir a a casa a que me claven?

os adjunto una foto de las instrucciones que me paso el chaval que me ha codificado las llaves y que son las que proporcionan en el programa de Peugeot. Estas tambien las he intentado y nada.

Saludos

Refloto este tema porque me ha ocurrido exactamente lo mismo alguien sabe cómo solucionarlo? Quizás reiniciando la bsi tal y como se hace en el 407?

 

Gracias.

 

 

Link to comment
Share on other sites

  • 6 months later...

Por lo que tengo entendido, el chip que se comenta en el primer post, (trasponder) es necesario para que el coche reconozca la llave sin necesidad de utilizar diagbox.

 Si la BSI, no reconoce la llave de manera "manual", como comentáis, solo quedan dos opciones:

Pasar por concesionario, o "aprendizaje" con Diagbox.

EDITO:

Son post antiguos, pero ya que es un problema repetitivo, quizás pueda ser de ayuda.

Edited by jokameda
Link to comment
Share on other sites

  • 10 months later...
El ‎09‎/‎05‎/‎2017 a las 2:43, jokameda dijo:

Por lo que tengo entendido, el chip que se comenta en el primer post, (trasponder) es necesario para que el coche reconozca la llave sin necesidad de utilizar diagbox.

 Si la BSI, no reconoce la llave de manera "manual", como comentáis, solo quedan dos opciones:

Pasar por concesionario, o "aprendizaje" con Diagbox.

EDITO:

Son post antiguos, pero ya que es un problema repetitivo, quizás pueda ser de ayuda.

Hola buen dia veo que tienes experiencia en lo del tema del bsi, me gustaría saber si puedes apoyarme ya que mi bsi se me desprogramo crees que puedas apoyarme?

Link to comment
Share on other sites


hace 6 horas, RADAR dijo:

Hola buen dia veo que tienes experiencia en lo del tema del bsi, me gustaría saber si puedes apoyarme ya que mi bsi se me desprogramo crees que puedas apoyarme?

Hola @RADAREste tema es sobre la programació del mando y no sobre una BSOI "desporgramada". Abre otro tema indicando exactamente que le pasa a la BSI y seguro que muchos usuarios estarán encantados de ayudarte.

Usa también el buscador, que hay varios temas sobre la BSI:

Link to comment
Share on other sites

te agradesco el comentario el problema que tengo es sobre el programa de la eeprom que trae mi bsi y no se como encontrar el que debe de llevar exactamente mi auto lo que hice ahorita fue de que extraje la información de la eeprom del bsi y note que no tiene el pin code por lo que tuve que extraer también la información de la eeprom de la ecu y aquí si trae el pin code ahorita ya estoy reconfigurando la eeprom del bsi ya le meti el dato del pin code para que sea igual que el que lleva mi ecu lo que aun no se como colocar el VIN de mi auto en ambas eeprom pero seguire investigando o lo que tendre que hacer es buscar un immo off no tengo otra opción saludos ADMINISTRADOR y gracias por responder

Link to comment
Share on other sites

 Share

  • Our picks

    • Brico Montaje Regulador de Velocidad
      ACTUALIZADO: ponemos el enlace al brico para ver las fotos, ya que se han perdido al estar alojadas en un servidor externo. Aquí tenéis el brico que se hizo a partir de este tema. 307 - Poner regulador de velocidad - completo (con activación)
       
      ------------------------------
      Vamos a proceder a explicaros como instalar el regulador de velocidad en vuestros 307.
      Sabed que a día de hoy, se puede montar el regulador de velocidad en el 99.9% de los coches, ya sean inyección Bosch, o Siemens, tengan el calculador motor Siemens, Bosch, o Magneti Marelli, sean diesel o gasolina.
      Lo primero que tenemos que identificar es si nuestro coche ya viene cableado de serie o por lo contrario tenemos que hacer la instalación. Lo que vamos a comprobar son el contactor de freno y el del embrague.
      Dar las gracias al usuario davidns por todo el esfuerzo mostrado, a la web Xsarausuarios por allanarnos bastante el terreno, a Hoyales, por cedernos su coche como conejillo de indias, no con todas las esperanzas de que saliese bien el invento, y a toda la gente que ha ayudado de alguna manera en este brico. Seguramente me deje a alguien en el tintero. Me lo decís y lo corrijo.
      Por cierto, vamos a intentar no llenar este hilo tambien de preguntas, ya que todo o casi todo lo que se puede preguntar, ya está en el  hilo del reguladoro
      1 saludo!
      • 741 replies
    • Sonda temperatura aire habitaculo 307
      Hola a todos,
      Tengo algún problemilla desde hace tiempo con el climatizador y no soy capaz de solucionarlo.
      Os explico, el coche con el climatizador en auto enfría muy poco y apenas expulsa aire. Si lo conecto de forma manual y fuerzo la salida de aire, enfría sin problemas. En principio la carga de gas es correcta ya que si no en manual tampoco enfriaría...
      El filtro de polen es nuevo, así que también descarto que ese sea el problema.
      He intentado limpiar la sonda de temperatura interior, pero cual ha sido mi sorpresa cuando después de sacar la radio he visto que no estaba...
      Es posible que en el restiling del 2005 la cambiaran de sitio? (tengo un 307 sw restiling 2005 FAP 1.6 110)
      Todo empezó cuando empece a oir un ruido de agua circulando dentro de los conductos de aire y resultó ser que no evacuaba el agua de la condensación porque el conducto estaba taponado.
      Saludos y gracias
      • 13 replies
    • Pregunta de la Semana: ¿Cuál fue tu primer coche?
      Empezamos esta pequeña sección dentro del foro con una pregunta fácil y relacionada con el mundo del motor.
      Recuerda que puedes proponer las tuyas aquí: 
       
      ¿Cuál fué tu primer coche?
      No hace falta que la hayas comprado tú, sino aquel aquel coche que consideraste como tuyo.
      Cuéntanos como fue tu experiencia con él, tus recuerdos, …
       
      Empiezo yo:
      Mi primer coche fue un Citröen Xsara 3 puertas 2.0 HDI VTS, con un color un poco llamativo que fue durante años la burla de mis amigos y pareja por aquel entonces:

       
      https://espirituracer.com/cochedeldia/coche-del-dia-citroen-xsara-vts-2-0/
       
      Lo compré con mi primer sueldo en 1999 cuando empecé a trabajar. En esa época miré entre el Xasara y el Focus. Finalmente, este fué al opción elegida.
      Viajé un montón con él, y el coche aguantó sin problemas: 3 años y 300.000 Kms sin ningún problema. Y lo vendí para comprarme el actual Peugeot 307 SW.
       
      Como podéis imaginar, era un coche bastante deportivo. Con unas suspensiones duras y un eje trasero autodireccional que generaba sensaciones extrañas en curva (pero seguras).
      http://hablemosdecoches.com/2019/01/21/eje-trasero-autodireccional-cuando-citroen-meo-a-porsche/
       
      Me gustaría recordar el precio en pesetas por aquel entonces, pero la memoria me falla.
       
      Otros coches que conduje, y que casi puedo considerar como míos, porque eran de la familia y cuando tuve el carnet los conducía con asiduidad, fueron:
       
      Ford Escort 1.4 CL cuarta generación

       
      Y el Mondeo, ya en diesel, segunda generación.

       
       
      Mención Especial: para el primer coche de la familia. Aquel en el que realice los viajes con mis padres cuando no era más que un crío.
      Este, el 127, incluso en el mismo color verde:

       
      • 66 replies
    • Luz maletero.
      Buenas a [email protected], llevo un mes que me ha dejado de funcionar la luz del maletero y no consigo saber el porque, la bombilla no esta fundida. le he pasado el tester al conector del portalámparas y no me da corriente
      Ademas no se si tendrá que ver con esto, que al poco tiempo cuando el maletero esta abierto en el cuadro no me reconoce que este abierto.
      He revisado los cables que pasan por el maletero por si estuvieran rotos, pero están bien.
      El maletero me abre y cierra perfectamente tanto con el mando como con el pulsador del maletero.
       
      he revisado otros hilos y no encuentro nada al respecto, para no repetirme.
       
      Gracias de antemano por vuestras respuestas
      • 7 replies
    • Nuevo Peugeot 308 III 2020
      Hola a todos, abro este post para hablar del futuro nuevo Peugeot 308 III con fecha de salida prevista en 2020.
      • 9 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.