Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

El mando del coche no funciona


Recommended Posts

Buenas.

Tengo un problema con mi 1007, me e cambiado la radio de serie y desde entonces el mando para abrir el coche no me funciona y lo tengo que abrir metiendo la llave en la ranura y no siempre la puerta se abre.

Mi duda es :

¿Tiene algo que ver el cambio de radio, o simplemente a sido una casualidad?

Hola desde el Staff de www.clubpeugeot.es te damos la bienvenida, y te invitamos a presentarte en la zona de presentaciones.

Gracias

Link to post
Share on other sites


  • 1 month later...

me imagino que ya lo tendras arreglado pero para futuros problemas a demás usuarios te comento que seguramente se te ha desconfigurado el mando, tienes que meter la llave en el contacto y darle pero sin encender el coche, (que queden todas las luces del cuadro encendidas) a su vez dejar presionado el botón de bloquear o desbloquear en el mando por unos 10 segundos, apagas quitas la llave y esperas 1 minuto, ala ya tendría que funcionar :P

Link to post
Share on other sites
  • 3 years later...

Yo también tengo un 1007, y antes de llevarlo al taller el mando a distancia funcionaba bien. En el taller me cambiaron la radio y me mirando los fusibles porque la calefacción tampoco funcionaba.

Y cuando he ido a recogerlo el mando ya no funciona bien. Tengo que abrir con la llave y abrir la puerta del conductor para que se desbloquee el cierre centralizado y entonces ya puedo usar el mando otra vez.

Creo que lo que pasa es que el mando no puede desactivar la función modo económico que se activa pasada media hora desde que apagas el motor.

Alguien sabe cual puede ser la solución y si tiene algo que ver con el cambio del radio cassette? 

Y tampoco suena el pitido que hace de vez en cuando tienes el coche parado con alguna puerta abierta. No se si estará relacionado.

Gracias

Link to post
Share on other sites

Como dicen prueba con la segunda llave, las pilas, o a programar la función de apertura a mando distancia, ejemplos (consultar el manual usuario):

https://www.clubpeugeot.es/bricos/tecnologia/1997-programacion-manual-de-transponder-y-telemando-varios-modelos-peugeot

Link to post
Share on other sites
  • 1 month later...

¿Como tienes el tema?

¿Lo has podido solucionar?

Si, como dices, el problema surge en el momento que le cambian la radio en el concesionario, deberían ser ellos los que te lo solucionen, aunque no dudo que por estas páginas encuentres la solución.

El 12/1/2017 a las 23:17, 1007 dijo:

Yo también tengo un 1007, y antes de llevarlo al taller el mando a distancia funcionaba bien. En el taller me cambiaron la radio y me mirando los fusibles porque la calefacción tampoco funcionaba.

Y cuando he ido a recogerlo el mando ya no funciona bien. Tengo que abrir con la llave y abrir la puerta del conductor para que se desbloquee el cierre centralizado y entonces ya puedo usar el mando otra vez.

Creo que lo que pasa es que el mando no puede desactivar la función modo económico que se activa pasada media hora desde que apagas el motor.

Alguien sabe cual puede ser la solución y si tiene algo que ver con el cambio del radio cassette? 

Y tampoco suena el pitido que hace de vez en cuando tienes el coche parado con alguna puerta abierta. No se si estará relacionado.

Gracias

 

Link to post
Share on other sites
El 12/1/2017 a las 23:17, 1007 dijo:

Yo también tengo un 1007, y antes de llevarlo al taller el mando a distancia funcionaba bien. En el taller me cambiaron la radio y me mirando los fusibles porque la calefacción tampoco funcionaba.

Y cuando he ido a recogerlo el mando ya no funciona bien. Tengo que abrir con la llave y abrir la puerta del conductor para que se desbloquee el cierre centralizado y entonces ya puedo usar el mando otra vez.

Creo que lo que pasa es que el mando no puede desactivar la función modo económico que se activa pasada media hora desde que apagas el motor.

Alguien sabe cual puede ser la solución y si tiene algo que ver con el cambio del radio cassette? 

Y tampoco suena el pitido que hace de vez en cuando tienes el coche parado con alguna puerta abierta. No se si estará relacionado.

Gracias

aparte de que pidas consejos en el foro, ya que tu coche se ha hecho una reparacion en un taller tienes que acudir a el ya que lo tienes en garantia por la reparacion hecha  ,y te aconsejo ir cuanto antes 

esto suele poner en las facturas legales

Esta reparación queda garantizada por tres meses o 2000 kms. (15 días o 2000 kms. para vehículos industriales), desde la fecha de entrega del vehículo, de acuerdo con las condiciones establecidas en el artículo 16 del Decreto

Link to post
Share on other sites
  • 2 months later...
  • 2 years later...
El 13/8/2013 a las 13:40, sebasx dijo:

me imagino que ya lo tendras arreglado pero para futuros problemas a demás usuarios te comento que seguramente se te ha desconfigurado el mando, tienes que meter la llave en el contacto y darle pero sin encender el coche, (que queden todas las luces del cuadro encendidas) a su vez dejar presionado el botón de bloquear o desbloquear en el mando por unos 10 segundos, apagas quitas la llave y esperas 1 minuto, ala ya tendría que funcionar :P

 

El 13/8/2013 a las 13:40, sebasx dijo:

me imagino que ya lo tendras arreglado pero para futuros problemas a demás usuarios te comento que seguramente se te ha desconfigurado el mando, tienes que meter la llave en el contacto y darle pero sin encender el coche, (que queden todas las luces del cuadro encendidas) a su vez dejar presionado el botón de bloquear o desbloquear en el mando por unos 10 segundos, apagas quitas la llave y esperas 1 minuto, ala ya tendría que funcionar :P

Ostras, eso le pasa al mío. Voy a probar y os cuento. Aunque antes le cambiaré la pila.

 

la pila que hay que abrir el mando

 

va a presión o lleva algún tornillo ????

Link to post
Share on other sites
  • 1 month later...
El 13/8/2013 a las 13:40, sebasx dijo:

me imagino que ya lo tendras arreglado pero para futuros problemas a demás usuarios te comento que seguramente se te ha desconfigurado el mando, tienes que meter la llave en el contacto y darle pero sin encender el coche, (que queden todas las luces del cuadro encendidas) a su vez dejar presionado el botón de bloquear o desbloquear en el mando por unos 10 segundos, apagas quitas la llave y esperas 1 minuto, ala ya tendría que funcionar :P

SOLUCIONADO  !!!!!!!!!

 

hice lo de los 10 segundos y funcionaaaa, jajaja......graciasssssssss

Link to post
Share on other sites
  • Our picks

    • Cambio bombilla xenon Peugeot 807
      Hola a todos y espero que todo vaya bien,
       
      tras cierto tiempo notando como el faro izquierdo en alguna ocasión parpadeaba o se apagaba y encendía en menos de un segundo me he decidido a cambiar las bombillas.
      Al principio era algo muy ocasional y no le di más importancia, pero, con el tiempo se ha convertido en algo que no es raro de ver, además, el color de la bombilla estaba empezando a ser un poco rosado. Había días que no lo hacía y otros que se apagaba y encendía cada pocos minutos, incluso segundos. En los últimos meses, el faro derecho, también se unió a la fiesta de parpadear de vez en cuando.
       
      Lo primero de todo, pregunté en Peugeot el coste de UNA bombilla y me dijeron que serían 160€ la unidad (sin mano de obra) por la bombilla que tiene o fabrica Peugeot, me recomendaron que no las cambiase yo mismo, que mejor, lo llevase a un taller. Después, me pasé por la tienda de repuestos donde también suelo comprar y me dijeron que algo más de 120€ por UNA Osram Xenrac Original. Soy de comprar en las tiendas físicas, pero el desfase de precios entre lo que vi por Internet y lo que me pedían en las tiendas era de 90€ en el mejor de los casos. Finalmente, y tras desmontar y volver a montar las bombillas del coche, vi que era una operación relativamente sencilla y me animé a encargarlas y a montarlas por mi cuenta. Creo que merece la pena, y como no he visto como hacerlo en el foro (al menos, no he sido capaz de encontrarlo si existe ya) y tampoco por Internet, os voy a dejar aquí como lo he hecho yo por si os sirviera de ayuda (no me responsabilizo de lo que os pueda pasar).
      Las bombillas de xenón que lleva mi 807, son unas D1S. En mi caso, tras ver varías opciones, me decanté por unas D1S Osram Night Breaker Laser Xenrac nuevas que me costaron, la pareja, 150€ en una conocida multinacional americana de Internet.

       
      ·         Paso 1:...
      • 5 replies
    • Pegatina contaminación DGT
      Hola [email protected]

      Ayer me llegó la pegatina circular que se ve en algunos coches del tema de la contaminación que siguen las siglas 0, B, C o algo así. En mi garaje hay un 308 del mismo tiempo que el mío y diésel, no sé si de 92cv como el mío o superior. Este lleva la pegatina verde con la letra C. Mi sorpresa es que al ver la mía es la amarilla con la B, aunque esto no acaba aquí, hoy voy a sacar el tíquet del parquímetro en Madrid y sale que mi coche es tipo C. 

       

      En resumidas, según ayuntamiento de Madrid contamino más que para la DGT. 

       

      ¿Qué letra tenéis vosotros en función del motor? El mío es el hdi de 92cv. 

       

      Abrazo a todos!!!
      • 50 replies
    • BRICO - Desconexión definitiva del start-stop con relés temporizados
      Modelo: Peugeot 508 SW GT line HDI 150CV
      Después de buscar bastante información, cuando compré el coche en 2018, por foros e internet y no encontrar ninguna solución para desconectar definitivamente el “fastidioso” start-stop de mi 508 cada vez que arrancaba, me decidí a buscar una solución definitiva, por ese motivo decidí a “trastear” en el coche hasta dar con algo que cumpliese las siguientes premisas, no modificar la instalación/software del coche, que fuese fácilmente reversible/desconectable y que el sistema quedase operativo si en alguna situación decido activarlo.
       
      Una tarde me decidí a desmontar la guantera donde va ubicado el botón para desactivar el sistema y ver como estaba la instalación, a todo esto, comentar que al ingeniero/s de PSA que se les ha ocurrido la brillante idea de ubicar el pulsador dentro de una guantera….. le ha quedado la cabeza bien descansada…. pues bien, se me ocurre que con unos relés accionados bajo llave de contacto puedo “simular”, haciendo un puente a través de ellos, de forma automática la pulsación del botón ECO que casi todos hacemos de forma casi instintiva al arrancar el coche, haciendo que por defecto, el sistema Start-Stop siempre se desactive al arrancar, pero que siga estando operativo el botón ECO, por si en algún momento queremos activarlo durante la marcha.
       

       
      Vamos al turrón…
       
      Materiales necesarios,
      Módulo relé temporizado con retardo en la conexión
      https://s.click.aliexpress.com/e/_dX80T67
      Portafusible+fusible
      https://s.click.aliexpress.com/e/_dV9mOp9
      Cable, bridas, cinta, pequeño utillaje y un par de horas libres…
       
      (Antes de nada, y por precaución desembornar siempre la batería)
       
      Una vez desmontada la guantera y botonera, busco con un polímetro la continuidad del pulsador ECO en la placa trasera, ...
      • 7 replies
    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
×
×
  • Create New...