Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo en el panel de instrumentosde Peugeot 206


Go to solution Solved by carlos llaca,

Recommended Posts

que tal hermanos. les mando un cordial saludo desde mexico¡¡¡

hermanos espero y me puedan ayudar con mi problema es algo que me tiene loco desde ya hace unos meses y pues no me han podido arreglar bueno les explico....

no se que fue lo que paso que al encender mi peugeot 206 xs el panel de instrumentos ya no encendio nada completamente muerto.

me aparecio que el air bag del copiloto estaba desactivado y para de malas, al encender las luces para echar a andar el carro, pues la luz de la pantalla que esta arriba del estereo, bajo la intencidad y cuando las apague, encendio otra vez normalmente. pero eso solo lo hace cuando enciendo las luces despues al estar checando que otras fallas presentaba mi leon,me di cuenta que las intermitentes no funcionaban. asi que he estado tratando de arreglarlo por mi cuenta, pero pues no he dado con el problema para mi suerte tengo un amigo que trabaja en la agencia de peugeot y pues nos pusimos a checar la instalacion del tablero, fusibles.cableado y pues todo esta bien pero es algo que ya me tiene loco y hasta me entristese manejar asi mi leon. para mi suerte me acaban de dar un golpe y no lo he podido mandar a arreglar precisamente por tratar de arreglar primero lo primordial que es su funcionamiento. asi que desesperadamente les pido su ayuda ya que aca en mexico es muy poca la informacion en talleres para nuestros leones y llevarlo a agencia es casi una fortuna. les agradeceria mucho su ayuda hermanos me despido con la esperanza de que me puedan ayudar o me puedan orientar mas o menos donde esta el problema gracias¡¡¡¡¡¡¡¡

Nota moderador:

No esta permitida la escritura en mayusculas. Por favor, usa signos de puntuacion, haran mas comprensible tu mensaje.

Link to post
Share on other sites

Tu averia apunta a que es el COM 2000. Es la pieza donde van conectadas todos los mandos de los intermitentes, luces, limpias, etc. Hay mucha informacion en el foro sobre esa pieza, usa el buscador y veras como hay mucha gente con tus mismos sintomas.

Saludos y bienvenido.

Link to post
Share on other sites

haaaaaaaa de todas las cosas que estaban en mi cabeza era la que no queria escuchar¡¡¡¡¡ jajajajajjajaja pero pues lo desarmare y le dare una checada muchas gracias....

pero mi gran duda es.... creo que el panel de instrumentos si sea mas o menos por el com 2000, pero tambien el problema en las luces intermitentes sea debido a esto??? porque las direccionales si sirven.

Link to post
Share on other sites

  • 3 months later...

Hola a todos.

Tengo un problema en mi peugeot 206 y no sé como cogerlo porque dispongo de poca economía para llevarlo al taller.

El problema comenzó cuando paré el motor y resulta que se olvidó desconectar la radio y las luces.Al día siguiente,al darle a los limpiaparabrisas éstos no se paraban cuando los quitaba.Tenía que apagar el motor y esperar unos minutos,porque si no era así,al encender el motor se accionaban solos.

Pasados unos días este problema se quitó,pero salió el tema de luces,al darle al interminente(en marcha) hacía la derecha sonaba tres veces y se paraba,con el peligro que conlleva que los conductores no sepan que voy a girar.También pasa que cada momento se enciende en el panel la palabra STOP y un simbolo como de motor con agua ,los dos en rojo.

No se si me he explicado bien,pero bueno,resumiendo:

Creo que es un fallo de haber parado el coche sin antes haber desconectado todo,y ha ocasionado estos cruces de activaciones.

Por favor si alguien me puede ayudar,es que no tengo dinero para llevarlo al taller y ver si lo puedo arreglar yo..

Un saludo.

Link to post
Share on other sites

Hola,gracias por responder.

Es que resulta que cuando apagé el coche tenía la radio puesta y las luces,cuando siempre desconecto todo antes,y en el momento de quitar la llave se escuchó como un chasquido,como si fuera un contactor(en los coches un poco antiguos el sonido que hacen cuando ponían las luces)y observé que los limpiaparabrisas hicierón el amago como de accionarse,cuando ya tenía la llave en la mano.

No sé si te puede servir de algo,de todos modos gracias y haber si hay suerte.

Link to post
Share on other sites
  • 4 months later...
  • 6 years later...
El 31/7/2013 a las 11:44, carlos llaca dijo:

que tal hermanos. les mando un cordial saludo desde mexico¡¡¡

hermanos espero y me puedan ayudar con mi problema es algo que me tiene loco desde ya hace unos meses y pues no me han podido arreglar bueno les explico....

no se que fue lo que paso que al encender mi peugeot 206 xs el panel de instrumentos ya no encendio nada completamente muerto.

me aparecio que el air bag del copiloto estaba desactivado y para de malas, al encender las luces para echar a andar el carro, pues la luz de la pantalla que esta arriba del estereo, bajo la intencidad y cuando las apague, encendio otra vez normalmente. pero eso solo lo hace cuando enciendo las luces despues al estar checando que otras fallas presentaba mi leon,me di cuenta que las intermitentes no funcionaban. asi que he estado tratando de arreglarlo por mi cuenta, pero pues no he dado con el problema para mi suerte tengo un amigo que trabaja en la agencia de peugeot y pues nos pusimos a checar la instalacion del tablero, fusibles.cableado y pues todo esta bien pero es algo que ya me tiene loco y hasta me entristese manejar asi mi leon. para mi suerte me acaban de dar un golpe y no lo he podido mandar a arreglar precisamente por tratar de arreglar primero lo primordial que es su funcionamiento. asi que desesperadamente les pido su ayuda ya que aca en mexico es muy poca la informacion en talleres para nuestros leones y llevarlo a agencia es casi una fortuna. les agradeceria mucho su ayuda hermanos me despido con la esperanza de que me puedan ayudar o me puedan orientar mas o menos donde esta el problema gracias¡¡¡¡¡¡¡¡

Nota moderador:

No esta permitida la escritura en mayusculas. Por favor, usa signos de puntuacion, haran mas comprensible tu mensaje.

Buenas noches a todo. Resubo este tema porque me ha pasado hoy exactamente esto. La mujer cinduciendo el cuadro literalmente se ha muerto, ha dejado de funcionar todo el cuadro, ni siquiera la iluminación funciona. A parte del cuadro me marca fallo airbag acompañante y el aire acondicionado no funciona. Mañana voy a un desguace aquí cercano para preguntar si tienen el cuadro. A parte del amigo que abrió este póst, a alguien más le ha pasado?

muchas gracias.

Link to post
Share on other sites
  • Our picks

    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 15 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
    • Desmontar y cambiar FAP HDi 1.6
      Consignas de seguridad
      DIESEL TURBO DV6TED4 FAP
      IMPERATIVO: Respetar las consignas de seguridad y limpieza específicas de las motorizaciones alta presión diesel inyección (H.D.I.).
       
      Quitar
      Poner el vehículo sobre puente elevador.
      NOTA: Después del corte del contacto: Esperar 15 minutos antes de desconectar la batería (Para garantizar la memorización de los aprendizajes de los diferentes calculadores) .
      Desconectar el borne negativo de la batería.
      ATENCION: Antes de cualquier intervención en la línea de escape: Esperar 1 hora(s) (mínimo).
      Depositar:
      Los 3 tornillos superiores (1) (Pantalla térmica (4) Los 2 tornillos intermedios (2) (Pantalla térmica (4)
      El manguito (3) de toma de presión delantera Levantar el vehículo. Depositar: La pantalla de protección bajo el grupo motopropulsor.
      Depositar:
      Los 2 tornillos de fijación inferior (7) (Pantalla térmica (4)
      El manguito (8) de toma de presión trasera
      La abrazadera de escape (9)
      Separar: La pantalla térmica (Para aflojar la abrazadera de ensamblaje (10) catalizador/filtro de particulas)


      Depositar: El filtro de partículas (fap) (5)
      La abrazadera de ensamblaje (10) catalizador/filtro de partículas
      ATENCION: Prestar atención para no deteriorar el flexible de escape, no soporta las contracciones en tracción, ni en torsión, ni en flexión.
       
      Consigna para el envío del filtro de partículas usado
      IMPERATIVO: No tirar el acondicionamiento del filtro de partículas suministrado por la dirección de piezas de recambio: Utilizar este acondicionamiento para la devolución de la pieza sustituida.
      Montar los tapones y obturadores recuperados en el filtro de partículas nuevo en las
      extremidades y orificios.
      Poner el filtro de partículas en el saco recuperado.
      Meter todo el conjunto en el embalaje de origen.
      Devolver la pieza al centro de reacondicionamiento.
       
      Poner
      Utilizar todas las piezas contenidas en el.....
    • Extras en sistema VAN
      Buenos días a todos , 
      Os escribo desesperado a ver si alguien puede hecharle una mano 
      Tengo un Peugeot 307 90cv HDI 2.0 del 2001 , de los primerísimos que salieron al mercado, aún que en su día lo compramos con bastantes extras , como las ventanillas automáticas, espejos calefactados y eléctricos , se ve que estos coches tenían de todo, hace unos meses intenté  seguir un brico de este foro para instalarle el control de velocidad, que no lo trae de serie, compre un Un lexia con su software,y aún que el ordenador de abordo permite este extra no fue posible instalarlo y hacerlo funcionar , ha que que mi coche lleva un calculador motor distinto a los del brico, los del brico tienen 3 conectores, el mio solo lleva uno. Por lo que no es posible ..... Bien lo asumí con resignación y lo deje pasar, ahora estoy viendo la opción de instalar el sensor de luces, pero nadie me ha asegurado los siguiente, detrás de la pantalla multifunción, hay un conector azul suelto, leí en el foro que se supone que es para el sensor de luces, pero nadie me lo ha asegurado, alguien puede orientarme?? Si activo la función con el pp2000 al arrancas el coche ya me da el fallo Luces automáticas fallan, he buscado el sensor que va detrás de la pantalla multifunción y en internet directamente no existe, lo vi en un 307 CC y en un 406 , que es? No lo se 
      Además en Diagbox en el apartado Diagtoll no se comunica con el coche , no sé si es por tema de ser VAN.
      Pero en conclusión me podía haber esperado y comprarme uno más moderno, la única ventaja  es que el mio no lleva FAP , por lo que necesita mucho menos mantenimiento... Pero en fin .... Ojalá pudiera ponerle algunos extras... También me parece una putada inmunda, por qué la diferencia de un 307 de 2003 y el mío del 2001 , todo es distinto,los mensajes de la pantalla, los pintidos, funciones , es como que están más pulidos , y el mío fue lo que había... En fin... Menos es nada
       
       
       
       
       
       
       
      • 54 replies
×
×
  • Create New...