Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Pérdida de potencia en caliente 407 SW 2.0 HDi 136


Go to solution Solved by rfeliuabg,

Recommended Posts

Hola compañeros:

Os explico lo que me viene pasando desde hace bastante tiempo, pero cada vez más frecuente. Mi coche se queda sin fuerza, comienza a tirar mucho humo negro por el escape, y le cuesta recuperar velocidad, como si de un motor atmosferico se tratase.

Llevo observando este problema desde que practicamente compré el coche. Eso si, con quitar el contacto y volver a arrancarlo, el problema desaparece. A veces da pequeños tirones cuando vas en marcha para, finalmente, quedarse sin fuerza otra vez. Antes me lo hacía cada 6 o 7 meses, le daba un poco de caña, alto de vueltas, y el problema se solucionaba. Pero ahora, cada vez lo hace más frecuente.

En el taller, los códigos de averia detectados por el ordenador son el P2562, que según me comentaron, es el sensor de posición de turbo. Me la cambiaron la dichosa electrovalvula, así como la válvula EGR, y el coche sigue igual. También me daba otro código, que no recuerdo, por el cual daba fallo uno de los calentadores de arranque.

Ya no se por donde seguir mirando, a Peugeot no me fio de llevarlo, por que lo único que buscan es meterte un facturón de tres pares de cojo...

Bueno, pues espero que me podais echar una mano a solucionar este problemilla. Gracias de antemano. Saludos

Link to comment
Share on other sites

  • 2 months later...
  • Solution

Hola! Yo tuve un problema parecido de que el 407 HDI se quedaba sin potencia, en caliente y -generalmente, luego de exigir bastante al motor. Y el escáner indicaba fallo en la EGR.

No era así.

Fue bien mas simple.

Algún "Mano Santa" -en mi caso- cambió un trecho del conducto de vacío (QUE ES DE PLASTICO RIGIDO) que llega a la EGR por un caño simple de PLASTICO BLANDO !!!

Cuando este caño se calentaba y ante un esfuerzo del motor, el vacío que en él había, daba como resultado que se cerrara y quedaba pegado, hasta detener el motor y enfriarse un poco, que era cuando todo volvía a la normalidad.

Sustituido por un caño de plástico rígido (puede ser metálico tambien) con la debida precaución de hacer curvas amplias de modo que no se quiebre y obture, fue santo remedio.

Suerte.

Link to comment
Share on other sites

  • 1 year later...
  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...