Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema raro de encendido en Peugeot 307 cc


fernando8202

Recommended Posts

Estimados amigos, antes saludaros y daros las gracias por anticipado por la ayuda que estoy seguro me prestareis.

Tengo un Peugeot 307cc 1.6 16v gasolina del año 2007 es cabrio convertible, y tiene un problema técnico que el Concesionario Oficial no me ha resuelto.

El problema es el siguiente, el coche en frío enciende perfectamente, al menos casi siempre; pero en caliente después de rodar unos kilómetros si lo apago e intento encenderlo no enciende, hace un pequeño ruido “CLIK” como si fuese la conexión de un “rele” pero no enciende, ni mueve motor de arranque, encienden todas las luces normales de encendido del salpicadero pero no enciende el motor. Repito el intento y después de 5, 10, 15 o 20 intentos enciende normalmente. Otras veces me canso de intentarlo me voy a dar una vuelta o tomarme una cañita y vuelvo e intento el encendido y enciende a la primera o en 3 o 4 intentos. ¿cosa rara? ¿no?

Explicado esto en el concesionario oficial me miraron con cara rara como de estar “loco” o no saber encender un coche … ya que lógicamente cuando lo llevé, después de rodar varios kilómetros para que diera el problema y después de probar varias veces no dio problema alguno … y claro… el del taller por su mirada creo que mucho no me creyeron.

La cuestión es que me dijeron que lo habían probado, que le habían actualizado el “software” como si de un teléfono móvil se tratara, y que no les había dado problema alguno de encendido … me cobraron 100 euros por ello y el coche sigue dando el mismo problema y cada vez lo hace mas asiduamente.

Me da miedo volver a llevarlo al concesionario oficial por que si por mirarlo y actualizar el sofware me han cobrado 100 euros miedo me da si empiezan a cambiar piezas sin ton ni son … y sin saber realmente cual es el problema.

Por eso pido vuestra ayuda … ¿alguien tuvo problema parecido? ¿a que puede deberse el problema? la batería esta nueva y además siempre acaba encendiendo solo que muchas veces después de muchos intentos … la verdad estoy preocupado a que alguna vez no quiera encender y me deje tirado.

Un Saludo a todos y agradezco vuestras opiniones.

Nota: no está permitida la escritura en mayúsculas. Te corrijo el título

Link to comment
Share on other sites

No tengo ni idea de como funcionará el sistema en el peugeot, pero en otros coches eso que te pasa suena a un problema con el inmobilizador. Esa historia de tener hasta que irte a dar una vuelta desesperado y volver y arrancar como si nada me recuerda un caso reciente de fallo de inmobilizador en un Honda Civic de una amigo.

Ya digo, es una conjetura, pero se parece muchísimo el caso.

Link to comment
Share on other sites

  • 1 month later...

Buenos días a todos a mi me paso hace 1 mes,también me decían que habían actualizado el sotware y que no daba el fallo de pararse . lo lleve a un amiguete que es mecánico y dijo que era la puesta en marcha , que son unas escobillas que se desgastan y al ponerlo en marcha no llegan a hacer contacto, por eso había veces que se ponía en marcha y otras no . Me cambio la puesta en marcha y problema solucionado 200€ si entregaba la carcasa . Espero haberos ayudado

Nota: No está permitida la escritura en mayúsculas. Por esta vez corrijo el mensaje, pero lo normal es que si el mensaje es extenso y está completamente en mayúsculas, es que sea eliminado.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...