Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

problema electrico???


etiam

Recommended Posts

Me compre mi coche alla por el año 2005, pero ha sido utilizado muy poco, tiene aproximadamente unos 40.000. Desde hace unos cuantos meses que es cuando estoy utilizandolo mas estoy teniendo muchos problemas.

Empezo por los limpias parabrisas, cada ves que abro el coche se empiezan a mover solos y se paran al cabo de un rato por donde a ellos le parecen, de repente un dia me di cuenta que la radio no me cogia los cd, despues que el sonido de los intermitentes no se escuchaban al igual que el del cinturon de seguridad cuando no lo tienes puesto, al cabo de unos dias se empezaron a escuchar y tal como venian se iban de nuevo. Empeze a darme cuenta que no era muy normal pero como soy un poco dejada fui pasando del tema, aunque empeze a ver en internet que mi coche venia con problemas electronicos de casa.

Ahora se me ha funcio la luz delantera izquiera y me la han cambiado y no se enciende, al igual que tambien me han cambiado el fusible y sigue sin funcionar.

Ya por fin me he decidido a llevarlo al taller pero no se si llevarlo al oficial o a uno normal, porque me imagino que si es un problema que venia de casa y le ha pasado a mucha gente,la peugeot tendra experiencia en el tema.

Sabeis decirme cual es el problema que tiene el coche, si os ha pasado a alguien mas y mas o menos cuanto puede costar arreglarlo, ademas de si tardan mucho en hacerlo?

muchas gracias porque estoy verdaderamente amargada.

Link to comment
Share on other sites

Hola,

si no les has cambiado nunca la batería, tiene pinta de ser eso.

Una batería en mal estado implica una tensión muy baja (en parado) o muy alta (en marcha) que impide al ordenador funcionar correctamente.

Lo primero sería cambiar la batería, a ver que tal, y si siguen los problemas entonces habrá que cambiar la BSI (ordenador).

En los coches modernos, nunca hay que apurar las baterías, los daños que pueden provocar son mucho más de los que valen.

Ya nos contarás.

Saludos.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...