Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problemas graves 307


benny29
 Share

Recommended Posts

Hola buenas!!

Os cuento mis problemas con el 307, a ver si alguien es tan amable de poderme echar una mano.

Todo empezó hace varios meses, conduciendo normalmente le da al claxon por sonar sin tocarlo! Lo llevo al taller de un amigo, desmontó el volante y ni cables pelados ni nada de nada. Me limpio contactos y listo. Y otro día conduciendo volvió a pasarme lo mismo, suena 5 segundos, para, suena otro poco y puede estar pitando como de repente irse. La única manera de que no pitara era parar el motor...Le quito el fusible mientras y voy a otro taller del que estoy pendiente que me lo vean, pero me dicen que puede ser del mando de intermitencias (he visto que da muchos problemas), que tampoco me va bien porque al poner intermitente de un lado y enderezar el volante debería de quitarse solo, y lo que hace es ponerse el del otro lado...

Alguien me sabría decir si es posible que sea de esto, del llamado COM2000?

Otro tema, y bastante más grave todavía es que la batería se me descarga cada dos por tres. La primera vez que descargó pensé que era batería. La cambié y nada. Lo llevo al taller y me decían que no tenía nada, Comprobaron que la batería no tuviera ningún consumo, decía que el alternador cargaba bien. La he llevado ya 4 o 5 veces al mismo taller y la última me repararon centralita que me costó una pasta. Y otra vez me volvió a pasar. Lo lleve de nuevo y me pusieron una batería, esta de más amperios, por si la que cambie estaba en mal estado. Y otra vez se me ha descargado. Mañana lo tengo que volver a llevar para que me lo solucionen como sea, ya que me he gastado mucho en lo de la centralita cuando el problema no era ese. Lo único que falta por cambiar es alternador.

Por cierto, un poco antes de que me pasará esto de quedarme sin batería el coche venía haciendo mucho ruido,y lo llevo al taller oficial para ver que era. Me dijeron que tenía que cambiar alternador (500 euros). Le dije que era mucho y lo lleve al que estoy ahora. Según se lo dejé(yo iba por los ruidos porque aún lo de la batería no me había pasado) me dijo que eso no era del alternador, que era de un rodamiento del aire acondicionado. Total que pensé que me habían querido tangar en peugeot. Me cambiaron rodamiento en este otro taller y como Dios, fuera ruidos. Y ya después fue cuando me empecé a quedar sin batería. Ahora estoy empezando a pensar que aunque aquellos ruidos eran de los rodamientos, lo que hace que se esté descargando pueda ser debido al alternador como me dijeron en su momento en peugeot.

Por favor, alguien ha tenido una experiencia igual o me puede decir que le puede pasar al 307? Puede venir al final del alternador aunque me digan que me está cargando bien??

Perdón por el rollo y muchas gracias!!!

Link to comment
Share on other sites


Respecto a lo del alternador, y si se te gasta la batería... Yo desde mi humilde punto de vista lo veo blanco y en botella. A ver si alguien nos ilustra algo mas al respecto.

Lo del claxon me decanto mas por el COM2000 aunque nuestros flamantes 307 cuando andan cortos de batería loquean. Pero lo del claxon jamás lo escuché, por lo que me decanto mas por un problema del COM2000 como te dije anteriormente.

Si tienes ESP no te quedará otra que reparar el COM, en Peugeot. Si no lo tienes puedes hacer la búsqueda en desguaces. Hay un tío en eBay que los repara también.

Por cierto, preséntate en el subforo habilitado para ello.

Saludos!

Link to comment
Share on other sites

Hola:

Tengo un 307 hdi 1800 del año 2005. Desde hace unos meses salta la alerta del sistema fallo motor. Lo llevé a un taller privado y me comentaron que podía ser el sensor del acelerador, pero que si no me daba problemas no me preocupase. La alarma sigue saltando de vez en cuando pero no noto nada extraño.

Por otro lado, me comenzó a dar problemas el nivel de refrigerante. Ponía que estaba bajo. Lo rellené y volvió a perder. Lo llevé al mismo taller y me dijeron que era el radiador. Cambiaron el radiador y al de dos semanas me volvió a bajar el nivel de refrigerante. Al llevarlo al taller, me comentan que el radiador estaba mal seguro y que ahora habrá que mirar el resto del sistema refrigerante. Lo que pasa es que me surgen dudas. Por un lado, si me han cambiado el radiador sin necesidad, o si al cambiarlo luego me lo han colocado mal y por eso pierde.

¿creeis que me están timando en el taller o puede que haya otro problema y que además del radiador puede que haya otra fuga?

muchas gracias de antemano por vuestra ayuda

Link to comment
Share on other sites


 Share

  • Our picks

    • Pegatina medioambiental en vehiculos anteriores a 2006
      Según leo en otros foros es posible que vehiculos anteriores a 2006 (en el caso de los diesel) puedan conseguir la pegatina de la DGT. En el BOE no se hace ninguna referencia al año de matriculacion del vehiculo, solo que debe cumplir la norma EURO 4 y en muchos de nuestros coches se cumple esa norma desde el 2003. Los tramites a seguir serian, pedir certificado  a la marca de la norma euro de nuestro coche, en caso de ser EURO 4 pasar por ITV para que lo metan en el registro y posteriormente pedir cita en la DGT para con toda esa documentacion actualicen su registro y nos concedan la pegatina.
      Espero os sirva de ayuda
      BOE-A-2016-3828-euro4.pdf
      • 67 replies
    • Filtro FAP por 144,50€ nuevo
      Me han tirado el coche en la ITV por opacidad, dando 1,27 en el mejor de los 3 intentos.
      Decido hacer un viaje de cerca de 700Km con el para "desatascar" el filtro, y en ese viaje me ha hecho por lo menos 7 u 8 regeneraciones, por lo que deduzco que el FAP tiene que estar bastante atascado.
      Preguntando por talleres cercanos me dicen que limpiar el FAP cuesta unos 200 pavos, va a ser que no...
      Me meto en Oscaro y encuentro esto:
      https://www.oscaro.es/filtro-hollinparticulas-sistema-escape-asso-marmitte-srl-10-15003-4161861-1256-p#/?vid=34069&vident=bSmUgc3VpcyBEaW9ueXNvc0Ay0736fYeHaNe-83GhvMtFDFcFOPHJmR4iWO-LhuTD
      Un filtro FAP nuevo por 144,50 euros. Lo he comprado y me llegará supuestamente la semana que viene. 
      Ya os comentaré como queda la cosa tras el cambio, pero no tiene mala pinta.
      Espero que os sea de utilidad.
      A propósito, es para un 407 2.0 HDI 136CV motor RHR, si tu motor es otro quizás no te valga, habría que preguntar.
      • 19 replies
    • Chucherias para nuestros 208
      Bueno pues eso me gustaria abrir por aqui hilo similar para las cositas que le vallamos añadiendo... bueno inicio con lo primero que he recibido de
      aliexpress pero aun tengo por recibir unas cosillas mas; Salu2.
      • 51 replies
    • Brico Montaje Regulador de Velocidad
      ACTUALIZADO: ponemos el enlace al brico para ver las fotos, ya que se han perdido al estar alojadas en un servidor externo. Aquí tenéis el brico que se hizo a partir de este tema. 307 - Poner regulador de velocidad - completo (con activación)
       
      ------------------------------
      Vamos a proceder a explicaros como instalar el regulador de velocidad en vuestros 307.
      Sabed que a día de hoy, se puede montar el regulador de velocidad en el 99.9% de los coches, ya sean inyección Bosch, o Siemens, tengan el calculador motor Siemens, Bosch, o Magneti Marelli, sean diesel o gasolina.
      Lo primero que tenemos que identificar es si nuestro coche ya viene cableado de serie o por lo contrario tenemos que hacer la instalación. Lo que vamos a comprobar son el contactor de freno y el del embrague.
      Dar las gracias al usuario davidns por todo el esfuerzo mostrado, a la web Xsarausuarios por allanarnos bastante el terreno, a Hoyales, por cedernos su coche como conejillo de indias, no con todas las esperanzas de que saliese bien el invento, y a toda la gente que ha ayudado de alguna manera en este brico. Seguramente me deje a alguien en el tintero. Me lo decís y lo corrijo.
      Por cierto, vamos a intentar no llenar este hilo tambien de preguntas, ya que todo o casi todo lo que se puede preguntar, ya está en el  hilo del reguladoro
      1 saludo!
      • 742 replies
    • Sonda temperatura aire habitaculo 307
      Hola a todos,
      Tengo algún problemilla desde hace tiempo con el climatizador y no soy capaz de solucionarlo.
      Os explico, el coche con el climatizador en auto enfría muy poco y apenas expulsa aire. Si lo conecto de forma manual y fuerzo la salida de aire, enfría sin problemas. En principio la carga de gas es correcta ya que si no en manual tampoco enfriaría...
      El filtro de polen es nuevo, así que también descarto que ese sea el problema.
      He intentado limpiar la sonda de temperatura interior, pero cual ha sido mi sorpresa cuando después de sacar la radio he visto que no estaba...
      Es posible que en el restiling del 2005 la cambiaran de sitio? (tengo un 307 sw restiling 2005 FAP 1.6 110)
      Todo empezó cuando empece a oir un ruido de agua circulando dentro de los conductos de aire y resultó ser que no evacuaba el agua de la condensación porque el conducto estaba taponado.
      Saludos y gracias
      • 13 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.