Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema tirones...


Recommended Posts

Hola keko, siento tu impaciencia, a mi también me molesta que la gente entre y con conteste, pero nadie está obligado a hacerlo, bien porque no saben, porque no pueden, o porque simplemente no quieren.

 

En cuanto al "up",  solo llena el tema de mensajes innecesarios  y como bien dices, el tema está siendo leído por mucha gente, no es ese el problema.

 

Así pues, una vez hecho el llamamiento, a ver si hay suerte y alguien con el mismo coche te puede ayudar. Que no cuesta tanto!  ;)

Link to post
Share on other sites

  • Replies 36
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Hola que tal, he leído un poco el tema y si he entendido bien tu problema es que el coche te da tirones, a veces incluso vas acelerando y el coche se para y a veces no te arranca, le metes el diagnóst

Hola a todos Aunque se ha hablado mucho en el foro sobre este tema, quiero comentaros mi caso. Antes de nada os recuerdo que tengo un 307 SW 1.6 HDI 110 CV (restyling) de febrero 2006 con 135.000 km

Bueno pues si fueron ellos los que aflojaron la tapa de balancines si que es culpa del taller por no sellarla bien. Como aditivo te recomiendo uno en concreto: Liqui moly SYSTEM-PFLEGE-DIESEL   h

Acabo de leer el hilo. Por si te sirve te comento un poco lo mi opinión sobre los problemas que has ido teniendo con el coche. Por supuesto puedo equivocarme y muy probablemente lo haga.

 

Tu coche fogueaba por algún inyector (tipiquísimo en 1.6 HDI), te lo arreglan y preventivamente cambiaron todos los casquillos y juntas de los inyectores ¿Te cobraron la  junta de la tapa de balancines? Habría que haber puesto junta nueva al retirar la tapa para poder sacar los inyectores, pero igual quisieron ahorrarte algo de dinero y quien fuera dio por buena la que había si tenía buenas pintas. Pero o no estaba tan bien la junta o simplemente la montó mal y fuga al canto, pero me inclino más por lo 1º.

 

La avería del sensor del tapón del combustible (otra avería típica en 1.6 HDI con FAP) hace que no se aditive bien el combustible y como consecuencia de ello el FAP no efectúa las regeneraciones y se va obstruyendo. Es de cajón que si tienes casi obstruida la línea de escape el coche tire mal. Y aunque te hayan cambiado el sensor, es posible que no sea suficiente para que por sí sólo se limpie un FAP tan sucio y haya que desmontarlo y limpiarlo, como al final te han hecho. Eso si no hay que cambiar el FAP después de todo.

 

Lo de la avería del sensor de presión del common rail es también un fallo bastante extendido y no veo cómo podría tener algo que ver con los otros fallos. Si el sensor da mal la señal, el coche inyectará el combustible de forma errática. No me parece nada raro que el coche pegara tirones y que incluso se parase el motor con este sensor estropeado.

 

Lo que está claro es que las cosas a posteriori son mucho más fáciles de interpretar.

 

Respecto al sonido que escuchas, me temo que no tengo interpretación. Ni para el tuyo ni para infinidad de sonidos que oigo de vez en cuando en mi propio coche. Lo que pasa es que hace tiempo que dejé de emparanoiarme al respecto.

 

Saludos y suerte compañero.

Link to post
Share on other sites

Hola Bombastus!

 

gracias por contestar. Es cierto que a toro pasado todo es más fácil de interpretar. No obstante, a medida que me iban surgiendo tantas averías seguidas, no podía quitarme de la cabeza que me las estuvieran provocando en el mismo taller. Ya sé que puede sonar un poco drástico, pero es que lo de este último año no ha sido normal. Tanto, que dejé de llevar el coche a la Peugeot y lo empecé a llevar a un eurotaller para tantear qué tal iban las cosas. Por todo esto es tan de agradecer la experiencia y ayuda que el foro ofrece, de forma desinteresada.

 

En cuanto a lo de emparanoiarme, pues sí, no lo niego. Hasta ahora, en líneas generales he estado muy satisfecho con el coche y ha sido bastante fiable, Pero ahora ya no me da tanta confianza y sobre todo después de quedarme sin motor ( se me paraba ) en plena autovía. En las Navidades tengo pensado viajar (1000 kms ida/ 1000 vuelta) con la mujer y los pitufos de 7 y 4 años y lo que más me preocupa es dejar el coche perfectamente para no llevarme un susto desagradable. De ahí el interés del famoso click (relé) que oigo al arrancar/parar el motor, pues me apareció después del mantenimiento del FAP y temo que pueda estar indicando algún problema y termine dando más problemas.

 

 

Lo dicho, gracias y un saludo!!

Link to post
Share on other sites

Eso del click sin un diagnóstico va a ser muy difícil saber qué es. No tiene por qué ser un relé.

 

Si lo que quieres es estar tranquilo te sugeriría adquirir una lexia chinorris para hacerle tú mismo los diagnósticos al coche. Alternativamente creo que se venden incluso módulos genéricos que los conectas al puerto del coche y mediante bluetooth te pasan al smartphone/tablet/portátil en tiempo real un montón de datos de funcionamiento y los códigos de error genéricos que pudieran surgir.

 

Saludos

Link to post
Share on other sites

Hola que tal, he leído un poco el tema y si he entendido bien tu problema es que el coche te da tirones, a veces incluso vas acelerando y el coche se para y a veces no te arranca, le metes el diagnóstico y no te marca avería aparte del tema del tapón, es así? Pues bien yo diría que tu problema viene del conector del captador de régimen que va en la polea del cigüeña, los síntomas son esos y además es un problema que no graba defectos. Se puede solucionar sustituyendo el conector por uno nuevo, en la peugeot venden un kit con el conector los cables y unos conectores para empalmar y soldar los cables es muy común este fallo en este motor. Esos síntomas lo hace también cuando tienes problemas con el conector del captador de presión de la rampa con la diferencia que al meterme el diagbox nos aparecería el defecto de " vigilancia alta presión gasoil" , te aconsejo que pruebes con esto ya que es algo sencillo y barato suerte y saludos, espero noticias buenas.

Link to post
Share on other sites

Muchas gracias por tu respuesta P.Rabanne

 

Efectivamente había leído varios casos de problemas similares debidos al sensor del cigüeñal (también del árbol de levas). La próxima vez que vaya al taller lo comentaré. Pero bueno, en mi caso creo que el problema de los tirones bruscos y que se parase el motor y no arrancase fue debido al atascamiento casi total del FAP producido por la avería del sensor del tapón de combustible que impedía las regeneraciones correctas del FAP al no efectuar la aditivación del combustible. Cuando me hicieron el mantenimiento del FAP desaparecieron radicalmente los tirones bruscos y las "paradas" del motor. Como indicas, a la vez que eso también me cambiaron el sensor de la rampa de inyección con lo cual nunca sabremos a cual de las dos cosas fue debido.

 

Por otro lado continúo con los tirones más suaves, que aparecieron inmediatamente después de sacar el coche del taller Peugeot cuando me cambiaron la junta de inyectores. Creía que había resuelto ese problema con un tratamiento diesel que le apliqué (Xenum Complex Diesel Conditioner y dejar del echar gasoil en Carrefour jajajajaja) pero veo que de vez en cuando siguen estando ahí. Incluso a veces noto cierta inestabilidad en el ralentí.

 

He leído también que los tirones pueden ser provocados por algún problema en los tubos de aire y que tampoco lo marca el ordenador. No sé, poco a poco iremos descartando problemas.

 

A excepción de ese problema esporádico el coche va como la seda, el viernes hice un viaje de 200 kms y me dio muy buenas sensaciones. Poco a poco voy recuperando la confianza pues que se te pare el motor en carretera da mucho yuyu... sobre todo si vas adelantando :o

 

Un saludo, ya iré contando cómo va la cosa

Link to post
Share on other sites

hola de nuevo, el sonido de relé al que me refiero, es el mismo que, por ejemplo, cuando se activa el limpiaparabrisas trasero.

 

Como me falla la memoria, pregunto si alguien me puede confirmar si es normal que suene un relé como ese cuando se arranca y se para el motor. En vuestro coche también suena?

 

De qué es o de qué puede ser ese relé?

 

Gracias

Yo al arrancar o parar no pero al poner la llave en la posicion donde se encienden todas las luces del cuadro y eso se escucha de fuera un click pero en todos los 307 que me he subido los hacen

Link to post
Share on other sites
  • 2 weeks later...

Buenas,

 

sobre los clicks... la verdad que estaré pendiente la próxima vez que lo coja;

 

en cuanto a los tirones; en mi 307 di 1.6 109cv año 2006, cuando tenía ciento y pocos mil kms recuerdo que empezó a tirarme pequeños tirones en 2ª y 3ª cuando aceleraba. 

 

Lo aguanté tiempo... hasta que un amigo que trabaja en recambios me ofreció un producto que en aquel entonces (y creo que todavía) no se vendía al público, solo para talleres. Le eché dos botes; pone que hay que echarlo con 50 litros de gasoil en el depósito... primero lo hice así, pero como seguían los tirones volví a echar otro bote pero en la segunda ocasión con pocos litros en el depósito.

 

Tras ese segundo bote el coche volvió a ir perfecto. Fuera tirones. Y de vez en cuando lo vuelvo a echar, como preventivo.

 

Ahora el coche tiene poco más de 250.000 kms y me ha empezado a dar un tirón... un poco raro. Ahora lo comentaré en otro hilo. Simplemente vas a 120 km/h y de repente pierde potencia y vuelve a entrar de golpe. En un viaje de 150 kms me lo hace solo una vez... o no me lo hace. Ahora me tocará investigar a ver por qué puede ser.

 

Y por cierto... en esos 250.000 no me ha pedido el coche rellenar el eolys y de potencia va perfecto.

Link to post
Share on other sites

Gracias Yuya por tu opinión.

 

El problema de los "micro" tirones tambíen lo relacioné con suciedad en el circuito de inyección. Le puse un bote de aditivo Xenum Complex Diesel Conditioner y parece que la cosa mejoró aunque ahora de nuevo aparecen... habrá que echar otro bote. Eso junto con los 2000 kms de autovia que le voy a meter en navidades, le van a sentar muy bien... o eso espero... :rolleyes:

 

En cuanto a los tirones bruscos que te está dando, pueden ser de cualquier cosa, a mi me ocurrieron porque el FAP estaba totalmente obstruido. En cuanto lo limpié, desaparecieron. Estaría bien que le metieras al ordenador para ver qué porcentaje de obstrucción tiene y cada cuanto te está haciendo las regeneraciones... me parece que son demasiados kilometros sin rellenar Eolys.. igual no está regenerando correctamente y empieza a estar obstruido.

 

Suerte

Link to post
Share on other sites
  • Our picks

    • Lamparas cuadro y pantalla
      Nota admin: puedes ver como cambiarlas en el blog
       
      Buenas noches,
       
      tengo que sustituir las lamparas que estan fundidas la mayoria.....¿donde puedo ver que modelo y potencia tienen para comprarlas?
       
       
      Un saludo.
      • 18 replies
    • Propietarios Django 125
      Me gustaría conocer gente que tenga la Django al igual que yo para poder hablar sobre ella, tema dudas, averías y demás. Incluso si hay alguien cercano para hacer alguna salida.
      • 4 replies
    • Rifter GT 2021 diferencias con GTline 2020
      Hola a [email protected],
      He pedido un Rifter GT y me dicen en el concesionario que solo cambia la placa de GTline porl GT a secas. 
      Que el coche todo lo demás es igual. 
      Alguien que haya recibido ya el que solo pone GT me lo puede confirmar. 
      Gracias. 
       
      • 11 replies
    • Radio china no tiene sonido en altavoces traseros
      Buenas gente! Pues acabado de instalar una radio china que compre por Amazon y la verdad que todo va de lujo lo único que no tengo sonido en los altavoces de atrás... según veo tengo todos los cables de sonido bien puestos ya que suenan los de delante, el fader lo tengo balanceado a la mitad.. os paso algunas fotos para que veáis las conexiones, puse el cable amarillo de 12+v de el coche a el conector de la radio que es el amarillo y le tuve que enganchar el rojo que viene de la radio también ósea los 3 juntos luego tengo el cable negro de la radio que va al tierra del coche y luego me sobra uno azul que dice que es amplificador de antena pero en los cables de el coche no me sale ese cable... he intentado conectando el cable azul a el cable verde gordo que viene de el coche pero nada.. cualquier ayuda es agradecida! 
      • 1 reply
    • Brico - Alama de serie en 307 CC VAN
      Siguiendo con mi objetivo de instalar todas las opciones que han podido existir en mi 307, ahora toca la alarma!
       
      Materiales
      Sirena Ref. 6680.W6 (o 6680.F8, o 6680.R9. Son equivalentes). Encontrado en La Torre : 3€ Soporte de sirena Ref. 6680.G5. Encontrado en La Torre : 0€ (venía con la sirena) Interruptor para detectar la apertura del capó Ref. 6366.50. Encontrado en la Torre : 0€ (entregado con un lote de cables electricos por 5€) Soporte del interruptor Ref. 6680.G8. Encontrado en La Torre : 0€ (venía con el interruptor) Centralita: Ebay : 9,90€ Sensores volumetricos : 6680.G7. Encontrados en La Torre : 0€ (mismo lote de cables eléctricos de 5€) Guarnecido interior de techo en CC Ref. 8329.VV. Encontrado en eBay por 39.90€ Tapas para sensores volumetricos Ref. 8329.XZ. Venían con el guarnecido interior de techo. Botón alarma : 6554.C1 : Encontrado en La Torre: 2€ Lexia 3 + Diagbox o PP2000 Clips de recambio Remaches 2 Tuercas M6  
      Herramientas
      Llave plana 10 Llave de vaso 10 Remachadora Destornillador plano fino 1 Llave Torx T20 1 Llave Torx T10  
      Dificultad: Fácil
       
      La gran ventaja del CC es que viene totalmente precableado para la alarma de serie. Lo cual, la instalación se resume en instalar cada pieza, enchufar el cable y activar la alarma via PP2000/Diagbox.
       
      Step 1: Instalación del interruptor del capó
       
      La pieza que hay que instalar es ésta:

       
      Y empezamos con una mala noticia. Para instalar el puñetero interruptor (que se fija con un remache), hay que tumbar el paragolpe.
      Aproveché un cambio de faros para hacerlo, pero basicamente, hay que seguir las instrucciones de ese pequeño video que hizo Oscaro para quitar el paragolpe.
       
       
      Obviamente, nos paramos antes de quitar los faros. Así

       
      Allí, buscamos del lado del proyector derecho (lado del pasajero)  el conector para el interruptor

      Aquí está Lo engachamos el interruptor, y fijamos el interruptor en......
       
      • 3 replies
×
×
  • Create New...