Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema tirones...


Recommended Posts

Hola a todos

Aunque se ha hablado mucho en el foro sobre este tema, quiero comentaros mi caso.

Antes de nada os recuerdo que tengo un 307 SW 1.6 HDI 110 CV (restyling) de febrero 2006 con 135.000 kms

En verano dejé el coche en la Peugeot porque me fogueaba un inyector...

Me desmontaron los 4 inyectores, cambiaron la junta y lo volvieron a montar. 300 €

Hace una semana tuve que llevarlo de nuevo porque a raíz de un aviso de "bajo nivel de aceite" miré el motor y pude comprobar que la zona en la que habían trabajado para cambiar la junta de inyectores estaba todo pringado de aceite.

Tras "pelearme" con el taller, me lo han arreglado sin coste para mi aunque no reconocen su error...

Al parecer, los 8 espárragos que unen el "bloque de inyección" al motor quedaron flojos y además no pusieron un sellante especial (rojizo) para dejarlo perfectamente estanco... por esa razón estuvo sudando aceite hasta que empezó a marcarme bajo nivel de aceite.

Bueno, ahora viene mi pregunta :P

Desde que he recogido el coche, noto que en 1ª, 2ª y 3ª a bajas revoluciones, entre 1000 y 2000 pero sobre todo a 1200, el coche me da tirones.

Creéis que puede estar relacionado?? tengo que ir al taller a reclamar??

Por lo que he leído, parece que es el típico caso de EGR sucia, pero como ha aparecido a la vez que ha estado el coche en el taller, me pregunto si estará relacionado.

Gracias por vuestra paciencia (perdón por el tocho)

Un saludo

Link to post
Share on other sites

  • Replies 36
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Hola que tal, he leído un poco el tema y si he entendido bien tu problema es que el coche te da tirones, a veces incluso vas acelerando y el coche se para y a veces no te arranca, le metes el diagnóst

Hola a todos Aunque se ha hablado mucho en el foro sobre este tema, quiero comentaros mi caso. Antes de nada os recuerdo que tengo un 307 SW 1.6 HDI 110 CV (restyling) de febrero 2006 con 135.000 km

Bueno pues si fueron ellos los que aflojaron la tapa de balancines si que es culpa del taller por no sellarla bien. Como aditivo te recomiendo uno en concreto: Liqui moly SYSTEM-PFLEGE-DIESEL   h

Nadie puede aconsejarme?

A lo dicho anteriormente añado que he notado que estando parado, con el motor a ralentí, noto como un leve "sacudida" cíclica, como una vibración que antes tampoco me pasaba... podrá estar relacionado con que me hayan desmontado y vuelto a montar toda la inyección?

A propósito, he probado a exprimir más las marchas y a usar diesel del "güeno" por si fuera por EGR sucia pero continúan los tirones.

Espero vuestras respuestas. Un saludo-

Link to post
Share on other sites

Hola,

Si tienes la egr sucia, por muchos estirones de revoluciones que le des al motor, no la vas a limpiar, porque la egr se va cerrando a medida que suben las revoluciones. La única forma de intentar limpiar una egr es desmontándola o bien, si no está muy sucia, usar uno de esos aerosoles que venden (busca un hilo en el foro relacionado con ese spray).

La tapa que te han sellado y por la que perdías aceite es la tapa de balancines, y no afecta para nada a la inyección, por eso supongo que en el taller han accedido a reparar la fuga de aceite actuando de buena fe.

Para lo de los tirones, te aconsejo que viertas en el depósito antes de llenarlo un buen limpiainyectores que tenga poder lubricante (no vale el wynns ni el 3cv ni nada por el estilo). Es muy probable que hayan quedado un poco resecos al desmontarlos (totalmente normal en estos casos) pero eso se debería arreglar con el uso.

Link to post
Share on other sites

Gracias joakiy por tu respuesta!

En el taller me confirmaron que para cambiar la junta de los inyectores tuvieron que aflojar los 8 espárragos de la tapa de balancines (no recordaba el nombre)... y por esos espárragos fue por donde sudaba aceite. Ellos se defendían diciendo que era normal que a veces perdiera aceite por ahí después de montarlo y desmontarlo y que no era culpa suya.

Por otro lado, leí que muchas veces los tirones eran consecuencia de una conducción muy tranquila, a pocas revoluciones y que favorecía la acumulación de residuos...

En el siguiente depósito echaré un bote de limpiainyectores con lubricante a ver si hay suerte...

Muchas gracias por tus consejos ;)

Link to post
Share on other sites

Bueno pues si fueron ellos los que aflojaron la tapa de balancines si que es culpa del taller por no sellarla bien.

Como aditivo te recomiendo uno en concreto:

Liqui moly SYSTEM-PFLEGE-DIESEL

 

http://www.ebay.es/itm/22-80-pro-l-Liqui-Moly-Systempflege-Diesel-Dieseladditiv-5139-/380648277307?pt=Autopflege_Wartung&hash=item58a067c53b


Como es barato, si puedes pilla un par de botes y se los vas echando.

Por último: una conducción muy tranquila es el "asesino silencioso" de los coches diesel: rompes egr, castigas el volante motor (bimasa), atoras el catalizador, llenas las válvulas y el escape de carbonilla, ensucias más de la cuenta la cámara de combustión y si tienes filtro fap se acabará tupiendo.

Un estrujón de vez en cuando (apurar las marchas en incorporaciones, hacer un mínimo de 50 km con el coche alegre, etc) no viene mal para quemar resíduos. No obstante, la egr no se limpiará: se limpiarán el resto de cosas, pero la egr no.

Saludos.

Link to post
Share on other sites

Muchas gracias!!

Seguiré tus consejos, en mi antiguo Ibiza diesel sin turbo... una maquina a prueba de bombas, solia añadir algún aditivo al aceite y al combustible, pero con estos coches tan tiquismiquis no me atrevia

Del tema de las "sacudidas", vibraciones que percibo con el coche parado, en punto muerto o con marcha y el embrague pisado, alguna idea?

Link to post
Share on other sites

He llevado el coche por el tema de los tirones y el único fallo que les da el ordenador es que la centralita no reconoce el tapón del combustible y en consecuencia no se regenera correctamente el FAP y eso provoca los tirones... que opináis?

La reparación me sale por 140€ (sustitución cableria presencia tapón combustible). Creo que es importante que haga la reparación para no acabar con alguna avería seria en el FAP pero no creo que me quite los tirones...

Link to post
Share on other sites
  • 4 months later...

El otro dia me empezó a dar unos tirones raros y se me paró el motor. ANOMALIA ANTICONTAMINACION. Intenté arrancar, pero no arrancaba a pesar de que giraba el motor de arranque. Lo dejé un rato y volvió a arrancar..

 

Lo llevé a la Peugeot y me cambiaron los cables del tapón de combustible, que

Link to post
Share on other sites

Ups...!!! perdón... pensé que no se había publicado.

 

Vuelvo a explicarlo pero completo:

 

El otro día me empezó a dar unos tirones raros, ya no solo en 1ª y 2ª. Iba en 5ª a 100. El caso que llegando a casa se me paró el motor. anomalía anticontaminación. Intenté arrancar y no lo conseguí a pesar de que giraba el motor de arranque. Por fin arrancó, lo aparqué y al dia siguiente a la Peugeot.

 

Llegué allí conduciendo, con el testigo de anomalía anticontaminación encendido, lo vió el jefe de taller, pero misteriosamente, al parar y arrancar desapareció.

 

Lo metieron a dentro y me dijeron que el único fallo que daba el ordenador de diagnosis era el captador de presencia del tapón de combustible, así que como ya llevaba desde navidades arrastrando el problema, decidí cambiarlo, 140 €. Me dijeron que con eso asunto resuelto, El ordenador ya no marcaba más fallos.

 

Efectivamente saqué el coche del taller y funcionaba bien, nada de tirones. Entonces me meto en autovía y a los 10 kms noto de nuevo esos tirones raros y se me para el motor. anomalía anticontaminación. Me salgo al arcén vuelvo a intentar arrancar y consigo llegar al destino con algún que otro tirón.

 

El camino de vuelta (15 o 20 kms) fue interminable. Tirones horribles. En la autovía no se me caló pero a veces no conseguía pasar de 70 KM/h. De repente alcanzaba nuevamente 100 Km/h... y tirones sin parar.

 

Cuando entro en la ciudad ya comenzó el suplicio hasta llegar a casa. En los semáforos se me calaba y no conseguía arrancar. Al final conseguí arrancar acelerando fuerte justo después de arrancar para que no se calara. Y más tirones.

 

Mañana lunes me voy a la Peugeot y la voy a liar. No se puede tolerar poner en peligro a  mi mujer y mis dos hijos. Si me reparan el coche y me dicen que ya está, tiene que ser que ya esté. Parece mentira que sea un taller oficial y que sea un modelo TAN conocido y experimentado. Les voy a freir en la encuesta de calidad que te mandan por email un mes después de la visita al taller.

 

Bueno, perdonad el ladrillo y más sabiendo que es un tema que ya aburre por reiterativo. Siempre que leía algo del puñentero FAP cruzaba los dedos, pero al final también me ha tocado. Lo que me j o d e es que es verdad que tiene 8 años, 140.000 kms, pero el coche está mimado y todos los mantenimientos en el casa oficial y en su momento. No hay derecho. O el coche está mal diseñado, o los mantenimientos no los hacen bien (aunque los cobran que da gusto). O las dos cosas.

 

Antes de terminar me gustaría saber si podéis darme algún consejo para que no me sangren a base de cambiar mil piezas hasta que den con el problema.

 

 

Gracias!!

Edited by NamelesS
no está permitida la escritura en mayúsculas
Link to post
Share on other sites

Hola de nuevo, continua la pesadilla

 

vengo del Peugeot. Os cuento:

 

Han enchufado el ordenador de diagnosis y han salido 4 fallos:

 

1.- Un calentador tocado. Me ha dicho que no le de importancia

2.-El FAP está al 80%. Me ha dicho que es nomal con 140.000 kms. Cómo he estado un tiempo sin el captador de presencia del tapón de combustible, nada más sustituirlo, parece que me ha hecho la primera regeneración y aparecían 0 kilómetros circulados desde la ultima regeneración

3.- Posible avería del captador de presión de inyección

4.- Posible avería de la bomba de inyeccion

Estas dos últimos puntos son la conclusión porque quedó registrado que en dos momentos hubo de inyectarse el gasoil a una determinada presión y sin embargo fue infinitamente inferior. Me imagino que será cuando dio los tirones. Por cierto, no ha salido nada de EGR ni captador diferencial del FAP (o como se llame)

 

Nos hemos ido a probar el  con el mecánico (conducía él), unos 30 kms y ha ido perfecto. Forzándolo a 3500 incluso 4000 rpm y perfecto. Incluso haciendo algún esfuerzo como iniciar una subida en autovía a 70 en cuarto y pisar a fondo y el coche a respondido perfectamente (parece que eso descarta problema de la bomba inyección)

 

Así que me ha dicho que use el coche y lo observe a ver qué tal. Que todo podría ser debido a una regeneración muy fuerte después de varios meses sin hacerla en condiciones (por la avería del captador del tapón de combuestible)

 

Conclusión, me voy más contento que unas castañuelas. Me dispongo a realizar el mismo tramo conduciendo yo para coger de nuevo confianza y de paso hacer unos kilómetros a buen régimen para ayudar a "desatascar" y zas, antes de salir a la autovía empiezo a notar pequeños tirones. y.... otra vez anomalía anticontaminación y se me apaga el motor. Hoy he podido observar mejor como se cala. Al principio no responde el acelerador pero el motor sigue revolucionado. Normal, está la marcha metida y gira el motor por la inercia (iba a 100km/h). Cuando por fin paras el vehiculo en el arcén, las revoluciones en ralentí no se sostienen y empiezan a caer progresivamente desde 900 rpm hasta que se cala. Uno o dos segundos. No es un calado brusco.

 

 

Alguien puede decirme algo? alguna idea? parece muy raro todo.

 

Mañana lo llevaré de nuevo al taller y van a hacer una prueba en carretera con el ordenador enchufado a ver si sale qué demonios pasa.

 

Desesperante!!

 

Por cierto, se me paró el corazón cuando me dijo que si era la bomba de inyección la sustitución eran unos 1400€.

 

 

A ver si alguien puede orientarme un poco. He leído mucho por el foro y no me aclaro entre lo que leo y lo que me cuenta el mecánico, si bien es cierto que ellos no han experimentado todavía el problema; solamente han interpretado las lecturas del orddenador.

 

 

Gracias

Edited by keko
Link to post
Share on other sites

Bueno, esto más que un foro, parece un diario personal :P

 

a raíz de que me comentara el mecanico que podría tratarse del captador de presión de la rampa de inyección, me he puesto a investigar y estoy casi seguro que es lo que me ocurre. He leído varios casos en el foro que parece que lo hubiera descrito yo mismo.

 

Asi que atacaremos por ahí a ver qué pasa.

 

Lo que me fastidia de todo esto es que volvemos al inicio de este hilo, en el que me preocupaba que los tirones pudieran deberse a una intervención en el taller en el que me sustituyeron la junta de los inyectores porque uno de ellos me fogueaba. Qué casualidad!!! aunque lo mismo no tiene nada que ver, no tengo ni idea.

Link to post
Share on other sites

Bueno, esto más que un foro, parece un diario personal :P

Cierto ;)  Se ve que la gente no puede ayudarte pero al menos creo que te vas centrando en el problema.

una vez hecha la diagnosis supongo que por ahí andarán "los tiros".

 

Lo mejor es que pruebes primero con lo más barato. Primero el captador y si no se soluciona pues la bomba (que vaya precios! :o ) . Y como dices, estaría bien que te lo probasen otravez.

Link to post
Share on other sites

buenas despues de leer todo  creo que  lo  mejor  es coger el ordenador  y hacer una prueba en carretera  para ver los parametros en marcha y cuando falle.creo que la averia va por fallo de presion de gasoil  o algun  conector  que tenga el terminal mal

Link to post
Share on other sites

Muchas gracias a los dos por contestar!!

 

he llamado varias veces al taller y de momento no tienen noticias.

 

Cuando sepa algo, ya voy contando.

 

¿¿véis lógico que intente que se haga cargo de la reparación el taller de Peugeot??

 

Me explico:

 

1.- Les llevé el coche porque me fogueaba un inyector. Me cambiaron la junta de inyectores. Todo perfecto aparentemente. No noto cambio de comportamiento en el coche.

2.- A los dos o tres meses me fijo que pierdo bastante aceite. Lo llevo de nuevo y comprueban que pierde aceite por los espárragos que desmontaron y luego volvieron a montar para cambiar la junta. Tras mucho discutir y sin reconocer su error, me lo repararon sin coste para mi. Además me petrolean todo el motor para limipiar todo el aceite de arriba a abajo. Menuda Gracia!!!!

3.- Nada más recoger el coche del taller, noto leves tirones en  1ª y 2ª principalmente en el rango de 1000-2000 rpm. También en punto muerto a ralentí. Lo comento  en el taller, ya que habían estado trabajando en la inyección al fin y al cabo, y me dicen que no sale nada en el ordenador y hacemos una prueba en carretera y no consigo reproducir el problema.

4.- 4 meses después aparecen los tirones brutales, con anomalía anticontaminación y se cala el motor. Tras varias pruebas parece que todo apunta a algún problema en la inyección.

 

 

Cómo puedo hacer para que se hagan cargo? el coche entró allí sin tirones, iba de maravilla. y salió como salió. Por no mencionar la cantidad de problemas que me están ocasionando.

 

Espero vuestro consejo.

 

Gracias

Link to post
Share on other sites

Te va ha ser complicado. Los talleres no están por la labor de hacerse cargo de esos casos a no ser que esté muy claro que ha sido un error de ellos.

Lo único es que te lo revise un perito (que tendrás que pagar) y que tengas facturas y el histroial de todas las reparaciones. Vamos: un lío, como siempre en este casos.

Lo que si sería "normal", aunque tampoco lo hacen, es que mientras no dan con el problema, se hagan cargo de las reparaciones. Es decir, yo no entiendo que cambien y cambien piezas para solucionar un problema, siga igual pero ellos cobran cada reparación.

Link to post
Share on other sites
  • 2 weeks later...

Visto que en la Peugeot no tienen prisa por hacerme el presupuesto, me he llevado el coche a otro taller para ver si consiguen algún diagnostico más fino pero tampoco han conseguido reproducir el problema.

 

He cogido esta tarde el coche y le he metido 150 km (autovia-carretera-ciudad) y ha ido bien. Se trata de meterle kilómetros para que vuelva a dar el fallo y sacar los códigos de error.

 

Estoy totalmente desconcertado :huh: :huh: :huh:

Link to post
Share on other sites
  • 4 weeks later...

Hola de nuevo!

 

En la Peugeot me sacaron de presupuestos uno por 900 € y otro por 1600 € sin garantizarme que el coche quedaría bien. Se trata de seguir un protocolo de ir cambiando piezas hasta que suene la flauta.

 

Llevé el coche a un taller no oficial para una segunda opinión pero como los de la Peugeot borraron las alarmas, no pudieron sacar nada en claro de la diagnosis.

 

Conclusión: me llevé el coche para seguir circulando con él para ver si por fin daba un error permanente y poder hacer un diagnóstico más acertado. Pues bien, le he hecho unos 1200 kms al coche y no se me ha vuelto a parar. De vez en cuando da la sensación de dar algún tirón leve pero nada más.

 

Tengo ganas de llevarlo al taller para ver si me está regenerando bien el FAP porque la última vez que lo llevé intentaron hacer una regeneración forzada y el coche comenzaba pero no la podía terminar. Casualmente ayer me salió el error de "nivel de aditivo motor FAP muy bajo" y sin embargo he mirado el depósito que hay delante de la rueda trasera izquierda y parece que está por la mitad, NO ENTIENDO NADA!!!!

 

alguien tiene alguna idea??

Link to post
Share on other sites

Hola de nuevo!

 

En la Peugeot me sacaron de presupuestos uno por 900 € y otro por 1600 € sin garantizarme que el coche quedaría bien. Se trata de seguir un protocolo de ir cambiando piezas hasta que suene la flauta.

 

Increíble. ¿Se creen que el dinero nos lo regalan? No entiendo esta manera de trabajar. Entiendo que a veces vayan a ciegas pero aunque cobren una primera reparación, deberían garantizar posteriormente una solución del coche sin seguir cobrando una y otra vez. :huh:

Link to post
Share on other sites
  • 3 weeks later...

Hola de nuevo, continuamos para bingo

 

hoy he recogido el coche del taller, esta vez no ha sido en la Peugeot, ya me he cansado de tanto cachondeo.

 

Lo he llevado a un Eurotaller, recomendado por un amigo.

 

- ha cambiado los 4 calentadores, ya que uno estaba que.o.

- desmontaje FAP, limpiado por ultrasonidos, montaje y relleno de aditivo eolys (que me avisaba de bajo nivel)

- Sustitución de captador de presión de la rampa de inyección

- Ha mirado la EGR y me ha dicho que está bien.

 

Todo por 650 € IVA incluido. Me parece un buen precio teniendo en cuenta lo que veo por los foros o los presupuestos que me hicieron en la Peugeot.

 

Problema: he salido a probar el coche y ha ido de maravilla hasta que de repente, en segunda, me ha dado 3 o 4 tirones con lo cual seguimos con el problema.

 

Por un lado no me quema tanto haber hecho esta reparación porque a excepción del captador de presión, el resto había que hacérselo si o si.

 

Lo malo, es que los tirones persisten a pesar de sustituir el captador de presión y de haber hecho el mantenimiento completo del FAP

 

Así que el lunes me tocará llevarlo de nuevo al taller.

 

Desde luego, ya van quedando menos opciones. Agradezco cualquier idea. Que esto ya me tiene fritooooo. QUE PUEDE SER???

 

 

PD. en esta ocasión los tirones me los ha dado después de encender el climatizador y activar la función de desempañado de luna, que pone el climatizador y el ventilador a tope.

 

Tendrá algo que ver?

 

Me he fijado que siempre que enciendo el climatizador da un mini tirón (sacudida) que no he dado importancia porque consideraba normal dado el gran consumo eléctrico de arrancar el compresor. Os parece que puedan ir por ahí los tiros?

Edited by keko
Link to post
Share on other sites
  • 2 months later...

Hola de nuevo

 

después de los mantenimientos del anterior post el coche ha mejorado. Además le añadí al gasoil este aditivo Xenum Complex Diesel Conditioner y han desaparecido los tirones que tenía relacionados con la inyección.

 

 

Sin embargo, me he fijado que a pesar de haber hecho la limpieza completa del FAP, el coche hace las regeneraciones cada 300 kms aprox. Lo digo porque oigo los famosos click click de los relés.

 

Comenté en el taller lo que me pasaba y que si podía estar relacionado con la electroválvula de vació o los tubos asociados y me dijo que podría ser  por eso o que quizás tuviéramos que hacerle un aprendizaje a la centralita.

 

Cómo lo véis?

 

Por último, ahora cada vez que arranco y paro el motor, oigo un click (relé) que CREO que antes no se oía. Que es eso?

 

 

Gracias

Link to post
Share on other sites
  • 2 weeks later...

hola de nuevo, el sonido de relé al que me refiero, es el mismo que, por ejemplo, cuando se activa el limpiaparabrisas trasero.

 

Como me falla la memoria, pregunto si alguien me puede confirmar si es normal que suene un relé como ese cuando se arranca y se para el motor. En vuestro coche también suena?

 

De qué es o de qué puede ser ese relé?

 

Gracias

Link to post
Share on other sites
  • 1 month later...

Me parece increíble que de las decenas de personas que han leído este hilo, no haya ni siquiera una que me diga si cuando arranca/para su coche también oye un rele como cuanto activas la luneta térmica.

 

Para más inri pongo un up para que la gente lo lea y el administrador lo borra.

 

No sé entonces para que sirve el foro... he intentando buscar y no he visto nada.Tampoco conozco a nadie con este modelo

Link to post
Share on other sites
  • Our picks

    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
    • Desacoplar caja de cambios del motor.
      Hola de nuevo como sabreis estoy desde hace varios meses preguntando como se hace una cosa como se hace otra en fin me estais ayudando mucho tengo un peugeot 807 del 2004 he bajado el motor hasta ahi todo bien pero cuando quise bajar o desacoplar la caja de cambio no pude solo sale como 10cm y se topa con algo alguien sabe que podria ser teneis algun manual dibujo o algo tendra algun tornillo que no estoy encontrando de seguridad o asi he sacado palieres y demas aun asi no sale gracias peugeot 807 2004 2.0hdi 79kw 107cv st
      • 6 replies
    • Rodamientos cónicos. Caja de cambios Peugeot 807
      Muy buenas alguno sabe de donde puedo comprar online  los rodamientos conicos de estas referencias ? TIMKEN  KL 44610 A y NP294963 TIMKEN son rodamientos o cojinetes de la caja de cambio lo he desmontao entero compañeros cualquier duda que tengais sobre la 807 preguntarme por ejemplo por aqui habia preguntado yo hace unos dias por que no me salia la caja de cambio si ya lo tenia todo suelto pues resuelto era la bomba que va al clouch hay que tirarlo y desencajarlo y ahi sale facil gracias 
      • 6 replies
    • Cambio de bombillas incandescencia por leds
      Hola a todos tras cambiar las bombillas de iluminacion interior de mi peugeot 307 cc sport 2006 quiero cambiar la iluminacion a Led, el coche lleva xenon pero la luz de carretera y posicion son halogenas.
      Cambio la de posicion por una led  W5W 194 T10 y aunque no esten encendidas se iluminan debilmente, al encenderlas ya se iluminan con todo su potencial, ¿es esto normal?.
      Ahora quiero cambiar la luz carretera H7 55W por Led,¿ alguna recomendacion?ya que un mal led puede hacer que deslumbres y te tiren en la ITV, ¿Tienen alimentacion de dos o tres patillas?
      Si alguien las ha cambiado pues seguramente muchos de vosotros lo habreis hecho me gustaria que me recomendaseis los Led tambien para los antiniebla que son H11-55W ¿que forma tienen? porque he visto que hay varios diseños.
      Gracias de antemano y perdonad mi ignorancia.
       
      Estos son los que puse de posicion. 
       
      Estos son los que quiero poner para sustituir los H7

      https://s.click.aliexpress.com/e/_ATojaG
       
      Y estos serian para los antiniebla.

      https://s.click.aliexpress.com/e/_9hiz7A
       
      ¿Serian acertados?
       
      Gracias de antemano.
      • 4 replies
×
×
  • Create New...