Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Actualización de radares (308/ 308 SW T9)


Message added by admin

Recordad que en este tema, al ser del NUEVO Peugeot 308 (T9), los radares son sistema NAV, y no valen para el sistema SMEG que era el que montaba el Peugeot 308 antes del restyling.

Recommended Posts

Hola a todos! 

El compañero Bricoman ha colgado en este foro (Post #22) la actualización de Noviembre de los radares (archivo del 5/10/15).

Link de el archivo :
http://www65.zippysh...VXcqB/file.html

Post original:
http://www.gpspower....sa-units-3.html

A actualizar! 

Editado por 1ppdoc, 29 noviembre 2015 - 05:19 .

 

 

 

Muchas gracias 1ppdoc por el archivo va genial el link que pusiste de los guiris todos los meses cuelgan el archivo por seguirlos o lo cuelgas aquí el de diciembre tu?

Muchas gracias, sabia que habría otra forma que no fuera pagando

Pd: eres grande!!

Link to post
Share on other sites

  • Replies 913
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Radares de octubre en el fichero adjunto (datos de septiembre). El fichero tiene una nueva estructura. Pero como siempre, hay que descomprimir todo el contenido del zip en la raiz de una llave USB.

Buenos días a todos. Por fin tengo el coche. Estoy trasteando y seguro que os molestare con alguna dudilla. Jeje. El sabado compre lo da la zona de peligro. Queria adjuntar el archivo rar pero no me d

Actualización de radares de Enero (base de datos de 3 de Diciembre). http://www6.zippyshare.com/v/SPOdWQkt/file.html Mirrors: http://www.filefactory.com/file/5v18nyy57deb/E4902011639055.ZIP http

Posted Images

Hola a todos! 

El compañero Bricoman ha colgado en este foro (Post #22) la actualización de Noviembre de los radares (archivo del 5/10/15).

Link de el archivo :

http://www65.zippysh...VXcqB/file.html

Post original:

http://www.gpspower....sa-units-3.html

A actualizar! 

Editado por 1ppdoc, 29 noviembre 2015 - 05:19 .

 

 

 

Muchas gracias 1ppdoc por el archivo va genial el link que pusiste de los guiris todos los meses cuelgan el archivo por seguirlos o lo cuelgas aquí el de diciembre tu?

Muchas gracias, sabia que habría otra forma que no fuera pagando

Pd: eres grande!!

 

Bricoman suele colgarlo todos los meses en el foro que indico. Yo cuando lo veo, y no está ya colgado aquí, lo suelo colgar.

Link to post
Share on other sites

Veo que tienes mi mismo coche el gt line de este año. Me estoy informando y veo que hay varios formatos SMEG+,RT6,eMyWay oWipNav+ Para nuestro coche lo que sube bricoman sirve no?

Gracias 1ppdoc lo cuelgas en esta misma conversación o abres otra distinta?

Por estar al loro y descargarmelo cuando lo cuelgues

Link to post
Share on other sites

Veo que tienes mi mismo coche el gt line de este año. Me estoy informando y veo que hay varios formatos SMEG+,RT6,eMyWay oWipNav+ Para nuestro coche lo que sube bricoman sirve no?

Gracias 1ppdoc lo cuelgas en esta misma conversación o abres otra distinta?

Por estar al loro y descargarmelo cuando lo cuelgues

 

El 308 T9 de finales de 2013 hasta Noviembre de 2015 llevan SMEG+.   A partir de Noviembre parece que llegan con SMEG+ V2 (Con Carplay/mirrorlink) . De todas formas, últimamente tanto radares como mapas incluyen archivos para todas las versiones. No hay problema.

Link to post
Share on other sites

Casi seguro tienes el SEMG+ V2. Para comprobarlo mira la version del software como dice fishmemory. Pulsando el boton de configuración varios segundos (la reuda de engranaje)- Si la versión de software empieza por 6 tienes el nuevo. (haz una foto si eso  ;) ). Otra prueba que podrias hacer es, si tienes un movil Android, pinchalo al usb y mira a ver que pasa. Lo mismo se activa el mirror link.

 

 

 

Los radares cargaron sin ningún problema.

 

@1ppdoc, me acaban de dar el coche, y no tengo ni el jukebox ni el segundo USB. ¿Podría tener la pantalla nueva? ¿Sabrías cómo verlo?

 

¡Gracias!

Link to post
Share on other sites

Hola...a ver si me podéis ayudar.primera vez que he ido a actualizar lo de los radares y no he podido.

Me he descargado el zip,lo he descomprimido y la carpeta que me ha salido la he metido en un uso, la he metido en su puerto en el coche,he arrancado y nada de nada.

Ayuda,ppor favor.

Gracias

Link to post
Share on other sites

Casi seguro tienes el SEMG+ V2. Para comprobarlo mira la version del software como dice fishmemory. Pulsando el boton de configuración varios segundos (la reuda de engranaje)- Si la versión de software empieza por 6 tienes el nuevo. (haz una foto si eso  ;) ). Otra prueba que podrias hacer es, si tienes un movil Android, pinchalo al usb y mira a ver que pasa. Lo mismo se activa el mirror link.

 

¡Gracias! Cuando pueda pasar por el coche lo reviso y os comento. Aunque creo que lo miré y tenía todo en versiones de agosto de 2015.

 

Saludos

Link to post
Share on other sites

Nueva actualización de radares para Diciembre (archivo de datos de noviembre) . Por cortesía de Bricoman.

 

Link archivo: http://www67.zippyshare.com/v/XBsimdb4/file.html

 

Post original: http://www.gpspower.net/peugeot-citroen/337406-speedcams-eu-all-psa-units-4.html#post1049432 

 

 

 

Felices fiestas y próspero 2016! 

Edited by 1ppdoc
Link to post
Share on other sites

Nueva actualización de radares para Diciembre (archivo de datos de noviembre) . Por cortesía de Bricoman.

 

Link archivo: http://www67.zippyshare.com/v/XBsimdb4/file.html

 

Post original: http://www.gpspower.net/peugeot-citroen/337406-speedcams-eu-all-psa-units-4.html#post1049432 

 

 

 

Felices fiestas y próspero 2016! 

 

Bravo!!!

Link to post
Share on other sites

Nueva actualización de radares para Diciembre (archivo de datos de noviembre) . Por cortesía de Bricoman.

 

Link archivo: http://www67.zippyshare.com/v/XBsimdb4/file.html

 

Post original: http://www.gpspower.net/peugeot-citroen/337406-speedcams-eu-all-psa-units-4.html#post1049432 

 

 

 

Felices fiestas y próspero 2016! 

 

Una preguntilla, a que te refieres con archivo de datos de noviembre? Si lo llego a saber me espero jajaja hace 2 días me decidí a actualizar los radares que tenía los de finales de 2014, y puse los últimos que había que si no me equivoco eran los de Noviembre de este año.

Link to post
Share on other sites

Una preguntilla, a que te refieres con archivo de datos de noviembre? Si lo llego a saber me espero jajaja hace 2 días me decidí a actualizar los radares que tenía los de finales de 2014, y puse los últimos que había que si no me equivoco eran los de Noviembre de este año.

Cada vez que sale una actualización, es con los datos del mes anterior, es decir, la de diciembre viene con datos de noviembre, la de noviembre, con datos de octubre.... van a mes vencido.

Link to post
Share on other sites

Gracias 1ppdoc van de lujo. Una pregunta de lo mas novata pero tengo curiosidad cada vez que metemos radares se sobrescribe o se va acumulando?

Gracias de antemano

Imagino que se van sobreescribiendo, porque sino con el tiempo se acumularían muchos datos, además de que aparecerían radares que ya no existen. De todas formas, me he dado cuenta de que muchos radares no los tiene. El último puente me fui a Madrid, y había varios de la M50 que no salían, y otros que si salían, pero no estaban en la carretera.

Por otra parte, me pasa algo raro, pero solo cuando voy por la A3, al acercarme a un radar, se oye el pitido de aviso, pero antes de llegar, suena el otro pitido, como si ya lo hubiese pasado, apenas un segundo o dos después del aviso... es muy raro. En el resto de radares, lo hace como toca, avisa antes de llegar, y unos segundos después de pasar, se oye el segundo pitido. ¿A alguien más le pasa?

Link to post
Share on other sites

Una preguntilla, a que te refieres con archivo de datos de noviembre? Si lo llego a saber me espero jajaja hace 2 días me decidí a actualizar los radares que tenía los de finales de 2014, y puse los últimos que había que si no me equivoco eran los de Noviembre de este año.

 

@kerospipa. Cuando sacan una versión nueva el archivo incluye  todas las modificaciones hasta una fecha que suele ser del mes anterior. En este caso, esta actualización incluye todos los cambios que tenían hasta el 4/11/12. Por eso digo que "el archivo es de noviembre" aunque haya salido en diciembre. El de Noviembre anterior los datos eran de Octubre.

Edited by 1ppdoc
Link to post
Share on other sites

Imagino que se van sobreescribiendo, porque sino con el tiempo se acumularían muchos datos, además de que aparecerían radares que ya no existen. De todas formas, me he dado cuenta de que muchos radares no los tiene. El último puente me fui a Madrid, y había varios de la M50 que no salían, y otros que si salían, pero no estaban en la carretera.

Por otra parte, me pasa algo raro, pero solo cuando voy por la A3, al acercarme a un radar, se oye el pitido de aviso, pero antes de llegar, suena el otro pitido, como si ya lo hubiese pasado, apenas un segundo o dos después del aviso... es muy raro. En el resto de radares, lo hace como toca, avisa antes de llegar, y unos segundos después de pasar, se oye el segundo pitido. ¿A alguien más le pasa?

 

Se sustituyen unos por otros. Así se eliminan los que ya no existen o se han movido. Creo que en la M50 los mueven mucho últimamente así que no da tiempo a actualizar.

Edited by 1ppdoc
Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...