Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo climatizador 207 CC


Kldra88
 Share

Recommended Posts

Buenas, quería comentaros un problema que tengo con mi 207CC. Resulta que enciendo el climatizador y todo parece normal, sólo que no hace nada, no sale ni aire frío ni caliente. La pantalla se enciende y la temperatura se puede ajustar sin problema. También he observado que al poner el contacto, aparecen dos puntos parpadeando durante unos segundos. ¿Alguien sabe a que se puede deber?

He revisado los fusibles y el filtro de partículas y está todo correcto

Os dejo un video donde podéis ver que aparece en la pantalla del climatizador

Un saludo, y gracias!

Link to comment
Share on other sites


  • 1 month later...

amigo a mi me pasa lo mismo un dia de calor el climatizador solo tiraba aire caliente, al cabo de unos dias se arreglo solo, pero ahora termino por morir, funciona todo excepto el aire frio al prender el climatizador el A/C no arranca, el compresor no se acompla como si no le llegara corriente, ya lo lleve a peugeot y me dijeron que arrojaba un error de la valvula del termostato pilotado, cambie el sensor que va ahi, borraron el codigo de error pero sigue sin funcionar, ya revisaron sondas, carga de gas, compresor todo y no hay caso que funcione, voy a intentar cambiando la pieza completa del termostato ya si no fuera eso, puede ser el presostato o de frenton la BSI y ahi si que la reparacion cuesta mucho dinero. Espero te sirva de algo mi experiencia si alguien nos puede ayudar se los agradeceiramos.

Link to comment
Share on other sites

  • 7 years later...

Me acaba de pasar lo mismo en mi 207, los fusibles están bien, y me ocurre lo mismo que aparece en video. Habéis podido solucionarlo?

Link to comment
Share on other sites


El 3/7/2021 a las 20:19, PIR_15 dijo:

Me acaba de pasar lo mismo en mi 207, los fusibles están bien, y me ocurre lo mismo que aparece en video. Habéis podido solucionarlo?

probar a reiniciar bsi, lo mismo se soluciona, aqui un video:

 

Link to comment
Share on other sites

 Share

  • Our picks

    • Foto del Mes Diciembre 2021
      Y pasando los meses llegamos al último del año, ¿tienes ya la Foto elegida?, pues vamos a darle un toque especial para terminar el año, una Foto para desearnos un gran año 2022, ¿te atreves?.
       
      Sube tu foto con tus mejores deseos para el año nuevo. Los tres más votados se llevarán regalos del club, y el ganador, un teclado inalámbrico bluetooth universal para tablet.
       
      No nos olvidemos de las normas....
       
      • 17 replies
    • Rejilla de separación de carga
      Hola
      Pues como buen tonto no mire la Red de separación de carga..... Y me han colado la Red del modelo con techo panorámico que tiene una forma como de v en el centro. La mía es una long y no tiene el plafón ese
      Alguien más le ha pasado? 
      Por cierto mirarlo antes.. Por mucha prisa que lleves
      • 21 replies
    • No realiza start/stop (reclamar batería)
      Hola,
      Adquirí mi rifter en Febrero de este año, y el start/stop solo lo hizo al principio y tras un largo viaje. He medido la batería y me da 12.18V sin arrancar. Supongo que será de eso. El problema es que el vehiculo lo compre en un conce de otra provincia y ahora lo tengo que llevar algún taller de la mia. Supongo que a los talleres no les hace ninguna gracia reclamar garantías de coches que no han vendido ellos, pero al fin y al cabo la garantía la da la casa, no?
      Gracias.
      • 34 replies
    • Modernización 307cc VAN : Pantalla - Cámara - Carplay...
      Buenas!
       
      Actualizado : 03/05 : Cámara trasera
      Nuevo : 11/05 : Sensor de aparcamiento
       
      Había prometido un Brico a @admin, y como voy a tardar en terminarlo, pues lo iré actualizando cuando termine con las últimas piezas.
       
      Lo que pretendo explicar, es cómo le estoy dando un toque más moderno a mi cc:
      Pantalla tactil de 9" - STEP 1 - 2 - 4 Control al volante - STEP 3 Regulador de velocidad - STEP 6 Cámara trasera - Actualizado - STEP 7 CarPlay/Android Auto - STEP 5 Sensor de aparcamiento - Actualizado - STEP 8  
      Lo primero es lo primero, no puedo seguir sin dar las gracias a @jokameda por ese post que me ha inspirado mucho, a @Bugatron por su tuto en cómo activar el regulador de velocidad y a @gelas7 por la presentación de la radio que voy a usar.
       
      Material necesario y enlaces de compra:
      La radio : Radio Android integrada - 157,57€. Notar que a pesar de una descripción de 1GB de RAM y 32GB de máximo, lo que recibí tiene 2GB de RAM y mi pendrive de 64GB funciona perfectamente. La interfaz Connects2 módelo CTSPG006 : eBay - 38,32€. Viene con el cable Patch Lead necesario. Si lo compráis en otro sitio, no olvidéis el cable Patch Lead. Cruise Control - Palanca - 12,75€. Ojo. Según el coche que usáis, puede que no os valga........
    • Toma de corriente 220v maletero
      Hola compañeros!
       
      Necesito que alguien que tenga ese extra me diga donde está. Lo pedí y no lo encuentro. Solamente tengo una toma de 12v tipo mechero detrás del asiento posterior derecho.
       
      Antes de sacar la escopeta me gustaría asegurarme. Quizás lo tengo delante y no lo veo...
       
      Gracias!
      • 39 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.