Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Placa Telemando codificar


scc83
 Share

Go to solution Solved by scc83,

Recommended Posts

Hola foreros Peugeot.

 

Tengo un pequeño "problema" que quizás alguno pueda aclararme. Os comento:

 

Tengo un Peugeot 307 XN1.6 del 2003 y el telemando se "come" las pilas en 24 horas. Supongo que la placa se ha dañado y tiene un cortocircuito que consume la pila en horas.

 

He pensado comprar la placa (un telemando completo con trasponder) y ponerla en el telemando bueno (el que tiene el trasponder codificado para mi coche) pero en el sitio donde tengo pensado comprarlo me dicen que la placa va "enlazada" al transponder, por lo que tendría que codificar la llave para que funcione el cierre de puertas.

 

Mi pregunta es si esta información es correcta o si, por el contrario, si pongo la placa y hago lo de apretar el botón durante 10 segundos con la llave en el contacto, la placa se codificará para mi coche. Si hay que codificar el trasponder en la peugeot, por cuanto suele salir la gracia (llevando yo la llave).

 

Gracias de antemano.

Link to comment
Share on other sites


Exacto. Yo probaría primero con una pila del concesionario. No tiene mucho sentido que sea así, pero le pasa a muchos.

Como última opción haría lo que dices, ya que va a ser algo caro.

No se que modelo de 307 es el tuyo, pero en los primeros el ransporder no va "enlazado".

Lo puedes comprobar abriendo el mando.

 

Aquí ves un transponder suelto

307 - Cambio pila telemando.

 

Y aquí "pegado" a la placa, aunque con maña se puede soltar.

Transponder en una llave de tres botones Peugeot 

Link to comment
Share on other sites

hay mucho escrito sobre pilas. Porfavor utiliza el buscador.

 

Por alguna extraña razón las únicas pilas que no las devora son las que venden en el concesionario. Comprar un mando nuevo te va a salir por un pico

Sé que hay mucho de pilas escrito, antes de postear he estado mirando y veo que a muchos les pasa algo parecido pero mis dudas no era por la pila, si no por el cambio de antena de ahí que haya abierto este post. Es una posibilidad lo que comentas pero también quería, por si alguien supiese, aclarar el tema de la antena.

 

Exacto. Yo probaría primero con una pila del concesionario. No tiene mucho sentido que sea así, pero le pasa a muchos.

Como última opción haría lo que dices, ya que va a ser algo caro.

No se que modelo de 307 es el tuyo, pero en los primeros el ransporder no va "enlazado".

Lo puedes comprobar abriendo el mando.

 

Aquí ves un transponder suelto

307 - Cambio pila telemando.

 

Y aquí "pegado" a la placa, aunque con maña se puede soltar.

Transponder en una llave de tres botones Peugeot 

Mi modelo es el primero, de dos botones y con el transponder separado. Con "enlazado"  me refiero a que según la tienda donde he preguntado, es que la antena va codificada con el transponder, es decir, que cada antena va con su transponder correspondiente y despues hay que codificar el transponder con el vehículo. Sólo funciona la antena con su transponder y no con otros.

Esa era mi duda, si alguien sabía si esto era así, si se podía poner cualquier antena con cualquier transponder y que funcionara o, por el contrario tienes que poner la antena con su respectivo transponder y codificarlo.

 

Primero probaré con la pila de concesionario (que no se que diferencia podrá tener con una pila de relojería, pero bueno). Pero si tampoco resultara pensaría en comprar la antena y ponersela a mi telemando. La última opción sería comprar un telemando y codificarlo que, como están las cosas, prefiero seguir abriendo mi coche desde el bombin de la puerta.

 

Gracias por vuestra respuestas.

Link to comment
Share on other sites


Sé que hay mucho de pilas escrito, antes de postear he estado mirando y veo que a muchos les pasa algo parecido pero mis dudas no era por la pila, si no por el cambio de antena de ahí que haya abierto este post. Es una posibilidad lo que comentas pero también quería, por si alguien supiese, aclarar el tema de la antena.

 

Mi modelo es el primero, de dos botones y con el transponder separado. Con "enlazado"  me refiero a que según la tienda donde he preguntado, es que la antena va codificada con el transponder, es decir, que cada antena va con su transponder correspondiente y despues hay que codificar el transponder con el vehículo. Sólo funciona la antena con su transponder y no con otros.

Esa era mi duda, si alguien sabía si esto era así, si se podía poner cualquier antena con cualquier transponder y que funcionara o, por el contrario tienes que poner la antena con su respectivo transponder y codificarlo.

 

Primero probaré con la pila de concesionario (que no se que diferencia podrá tener con una pila de relojería, pero bueno). Pero si tampoco resultara pensaría en comprar la antena y ponersela a mi telemando. La última opción sería comprar un telemando y codificarlo que, como están las cosas, prefiero seguir abriendo mi coche desde el bombin de la puerta.

 

Gracias por vuestra respuestas.

 

Hola, en la zona de bricos viene como asociar la llave al coche. Si cambias el circuito solo tienes que dejar tu transponder original y ya está. No perderás nada. No necesitas ir a un concesionario o tienda especializada a codificar nada.

En caso de que la llave, por el cambio de pila, pierda el "enlace" con el coche, sigues el procedimiento y ya está.

 

Sincronizar llave con el coche - Aprendizaje llave transpondedora   

Link to comment
Share on other sites

Hola, en la zona de bricos viene como asociar la llave al coche. Si cambias el circuito solo tienes que dejar tu transponder original y ya está. No perderás nada. No necesitas ir a un concesionario o tienda especializada a codificar nada.

En caso de que la llave, por el cambio de pila, pierda el "enlace" con el coche, sigues el procedimiento y ya está.

 

Sincronizar llave con el coche - Aprendizaje llave transpondedora   

 

aparte de lo que te comentan los compañeros lo primero la pila original  ponle

Muchas gracias por vuestras respuestas. Pues si la pila del concesionario no me soluciona el problema puedo solicitar un telemando para pasar el circuito a mi telemando. Esa era mi gran duda Gracias Juan74es.

Link to comment
Share on other sites

  • 2 months later...
  • Solution

Hola de nuevo.

 

He tardado tiempo porque he estado viendo soluciones. Os comento:

 

     1. Le cambié la pila por una original de Peugeot y el problema seguía. Se comió la pila en 48 horas.

     2. Lo llevé a reparar y el problema está en la propia placa por lo que la única solución es comprar uno nuevo.

 

Comentaros que según este técnico, la placa si la compras nueva no se puede vincular al coche como viene en los bricos sino que hay que codificarla al igual que si compraras un trasponder...

 

Así que aquí os dejo mi experiencia con el telemando y la placa por si a alguien le sirve de ayuda. Un saludo.

Link to comment
Share on other sites

 Share

  • Our picks

    • Sonda temperatura aire habitaculo 307
      Hola a todos,
      Tengo algún problemilla desde hace tiempo con el climatizador y no soy capaz de solucionarlo.
      Os explico, el coche con el climatizador en auto enfría muy poco y apenas expulsa aire. Si lo conecto de forma manual y fuerzo la salida de aire, enfría sin problemas. En principio la carga de gas es correcta ya que si no en manual tampoco enfriaría...
      El filtro de polen es nuevo, así que también descarto que ese sea el problema.
      He intentado limpiar la sonda de temperatura interior, pero cual ha sido mi sorpresa cuando después de sacar la radio he visto que no estaba...
      Es posible que en el restiling del 2005 la cambiaran de sitio? (tengo un 307 sw restiling 2005 FAP 1.6 110)
      Todo empezó cuando empece a oir un ruido de agua circulando dentro de los conductos de aire y resultó ser que no evacuaba el agua de la condensación porque el conducto estaba taponado.
      Saludos y gracias
      • 13 replies
    • Pregunta de la Semana: ¿Cuál fue tu primer coche?
      Empezamos esta pequeña sección dentro del foro con una pregunta fácil y relacionada con el mundo del motor.
      Recuerda que puedes proponer las tuyas aquí: 
       
      ¿Cuál fué tu primer coche?
      No hace falta que la hayas comprado tú, sino aquel aquel coche que consideraste como tuyo.
      Cuéntanos como fue tu experiencia con él, tus recuerdos, …
       
      Empiezo yo:
      Mi primer coche fue un Citröen Xsara 3 puertas 2.0 HDI VTS, con un color un poco llamativo que fue durante años la burla de mis amigos y pareja por aquel entonces:

       
      https://espirituracer.com/cochedeldia/coche-del-dia-citroen-xsara-vts-2-0/
       
      Lo compré con mi primer sueldo en 1999 cuando empecé a trabajar. En esa época miré entre el Xasara y el Focus. Finalmente, este fué al opción elegida.
      Viajé un montón con él, y el coche aguantó sin problemas: 3 años y 300.000 Kms sin ningún problema. Y lo vendí para comprarme el actual Peugeot 307 SW.
       
      Como podéis imaginar, era un coche bastante deportivo. Con unas suspensiones duras y un eje trasero autodireccional que generaba sensaciones extrañas en curva (pero seguras).
      http://hablemosdecoches.com/2019/01/21/eje-trasero-autodireccional-cuando-citroen-meo-a-porsche/
       
      Me gustaría recordar el precio en pesetas por aquel entonces, pero la memoria me falla.
       
      Otros coches que conduje, y que casi puedo considerar como míos, porque eran de la familia y cuando tuve el carnet los conducía con asiduidad, fueron:
       
      Ford Escort 1.4 CL cuarta generación

       
      Y el Mondeo, ya en diesel, segunda generación.

       
       
      Mención Especial: para el primer coche de la familia. Aquel en el que realice los viajes con mis padres cuando no era más que un crío.
      Este, el 127, incluso en el mismo color verde:

       
      • 66 replies
    • Luz maletero.
      Buenas a [email protected], llevo un mes que me ha dejado de funcionar la luz del maletero y no consigo saber el porque, la bombilla no esta fundida. le he pasado el tester al conector del portalámparas y no me da corriente
      Ademas no se si tendrá que ver con esto, que al poco tiempo cuando el maletero esta abierto en el cuadro no me reconoce que este abierto.
      He revisado los cables que pasan por el maletero por si estuvieran rotos, pero están bien.
      El maletero me abre y cierra perfectamente tanto con el mando como con el pulsador del maletero.
       
      he revisado otros hilos y no encuentro nada al respecto, para no repetirme.
       
      Gracias de antemano por vuestras respuestas
      • 7 replies
    • Nuevo Peugeot 308 III 2020
      Hola a todos, abro este post para hablar del futuro nuevo Peugeot 308 III con fecha de salida prevista en 2020.
      • 9 replies
    • Foto del Mes Septiembre 2021
      ¿Ya has votado la Foto del Mes Septiembre 2021?, ¡vamos que queda poco!.
      • 11 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.