Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Sistema Stop & Start ECO no para el motor


Go to solution Solved by peter_korn,

Recommended Posts

Hola, ante todo gracias de ante mano por las molestias. El problema que tengo es que desde hace algún tiempo el sistema Stop & Start no funciona en los semáforos o cuando me paro en cualquier sitio se queda parpadeando pero no se para el motor, a todo esto tengo que deciros que mi coche es un 308 access 1.6 HDI lo tengo 1 año y 4 meses pero solo le he hecho 4400 km aunque lo voy ha llevar a la casa porque está en garantía. Quisiera que me aclaraseis el problema si sois tan amables. He investigado algo por la red y he leído algo referente a que tiene algo que ver con la regeneración del filtro antipartículas o ¿puede ser por otros motivos?. Un saludo.

 

NOTA ADMIN. Muy relacionado con esto:

 

 

Link to post
Share on other sites

  • Replies 32
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Yo tuve el mismo problema hace unos meses. El coche tenía algo más de 1 año, pasó de funcionar bien el s/s a no funcionar bajo ninguna circunstancia, al principio pensé que sería por el aire acondicio

Con tan pocos km me imagino que el uso que le das es sobre todo por ciudad... no será que la batería con tanto arranque y paro esté desgastada/no tenga la capacidad suficiente para hacer funcionar el

Efectivamente lleva un boton para desactivarlo debajo del volante a la izquierda, a ver si lo tienes pulsado por defecto. y si no pues usar la garantia.

Posted Images

  • 3 weeks later...

Con tan pocos km me imagino que el uso que le das es sobre todo por ciudad... no será que la batería con tanto arranque y paro esté desgastada/no tenga la capacidad suficiente para hacer funcionar el S/S? En trayectos cortos con contínuos arranques/paradas no le da tiempo a regenerar y la batería sufre bastante.

Link to post
Share on other sites

  • 4 weeks later...
  • 2 months later...

Intento aclarar varios puntos a tener en cuenta del S&S (Botón ECO):

Cuando debería pararse en un semáforo,parpadea?...

...A veces cuando el sistema detecta que las condiciones de consumo de energía son mayores que la capacidad de regeneración de la misma,decide no parar el motor para no provocar un problema...Por ejemplo,en condiciones de mucho calor en medio de un atasco,con la climatización fuerte,si además hemos conectado algún dvd de los niños,llevamos el equipo de sonido...El sistema gasta más que genera y entonces no se apaga.

...Puede existir algún problema relacionado con la batería o la regeneración de energía y decide no utilizarlo para no dañar otros componentes...Desconéctalo con el botón hasta pasar por el taller y te ahorras problemas...

(No creo que esté relacionado con la regeneración de gases,pero si averiguo algo al respecto te informo...)

Link to post
Share on other sites
  • 2 weeks later...

Hola, ante todo gracias de ante mano por las molestias. El problema que tengo es que desde hace algún tiempo el sistema Stop & Start no funciona en los semáforos o cuando me paro en cualquier sitio se queda parpadeando pero no se para el motor, a todo esto tengo que deciros que mi coche es un 308 access 1.6 HDI lo tengo 1 año y 4 meses pero solo le he hecho 4400 km aunque lo voy ha llevar a la casa porque está en garantía. Quisiera que me aclaraseis el problema si sois tan amables. He investigado algo por la red y he leído algo referente a que tiene algo que ver con la regeneración del filtro antipartículas o ¿puede ser por otros motivos?. Un saludo.

 ¿Y como ha quedado la cosa?

Link to post
Share on other sites
  • 5 weeks later...

-Si el compañero (rocamar1967) ha solucionado algo, nos vendría bien que nos lo contara para aprender un poco más todos...

-Sergio Hernández, si no tienes ese botón (parte inferior izquierda), al lado del botón de sistema de ayuda al aparcamiento trasero y al lado del botón de desconexión del ESP, es que no tiene ese sistema...

Link to post
Share on other sites
  • 2 months later...
  • Solution

Yo tuve el mismo problema hace unos meses. El coche tenía algo más de 1 año, pasó de funcionar bien el s/s a no funcionar bajo ninguna circunstancia, al principio pensé que sería por el aire acondicionado ya que cuando está en funcionamiento, mas radio, etc no se para.

Decidí llevarlo a la casa y el problema es que la batería estaba defectuosa y no cargaba completamente. Si detecta que la batería no está bien no se activa el s/s ya que podría ocasionar más problemas.

Me cambiaron la batería y volvió a funcionar sin problemas.

Link to post
Share on other sites
  • 3 weeks later...

   Yo me encuentro desde hace tiempo en las mismas circunstancias, de hecho hace ya unos meses que no me ha funcionado el s/s en ninguna situación, con lo que es más que probable que la batería no ande demasiado fina. Me replantearé el cambiarla en no mucho tiempo y poner una en condiciones, la que traía de serie, tiene ya 3 años y medio.

Edited by almighty1200
Link to post
Share on other sites
  • 3 months later...

Hola:

Yo tengo un 308 SW en julio hace dos años, el mes pasado empezó a fallar el sistema s/s lo lleve a la casa y me cambiaron la batería. Pero ahora me surge una duda. ¿ será bueno mantener encendido el sistema s/s si sufre mucho la batería?

Gracias

Link to post
Share on other sites
  • 5 months later...

el nuestro también dispone de sistema S/S

 

mi mujer si hace uso de el S/S, cuando yo lo uso,  nada mas encenderlo lo desconecto

 

de momento la bacteria no ha dado ningún síntoma de flojera

 

aunque sigo los temas de batería y S/S,  aun tengo la duda de si para el cambio de bateria es necesario y obligatorio pasar por el concesionario...

 

saludos

Link to post
Share on other sites

Habría que comprobar si la batería, para un 308 T7 con el mismo motor sin start-stop, es igual o no para un modelo que si incorpora.

 

El problema que, al menos en el 308 nuevo (T9) la batería esta muy metida y situada en el vano motor hacia el habitáculo. Por lo que se hace más complicado acceder para cambiarla. Cada vez complican más las cosas para que la gente no meta mano.

Edited by cudeiro1993
Link to post
Share on other sites

Hola, soy nuevo en el foro y acabo de presentarme, llevo 2 meses con mi peugeot 308 ehdi 1.6 y acabo de llevarlo al taller porque me aparece el mensaje DEFECTO MOTOR solo me aparece algunas veces, le han conectado el ordenador y no daba una averia concreta, me dicen que tienen que revisar cables y gracias a vuestros mensajes me he dado cuenta que a mi tampoco me funcionaba el sistema start&stop lo que me genera la duda si mi problema pudiera ser también de bateria, me gustaria saber si los que tuvieron problemas con el s&s también os aparecia el mensaje defecto motor. gracias por adelantado.

Os mantendre informados cuando me digan algo del taller.

Link to post
Share on other sites
  • 3 weeks later...
  • 11 months later...
El 16/4/2014 a las 19:54, rocamar1967 dijo:

Hola, ante todo gracias de ante mano por las molestias. El problema que tengo es que desde hace algún tiempo el sistema Stop & Start no funciona en los semáforos o cuando me paro en cualquier sitio se queda parpadeando pero no se para el motor, a todo esto tengo que deciros que mi coche es un 308 access 1.6 HDI lo tengo 1 año y 4 meses pero solo le he hecho 4400 km aunque lo voy ha llevar a la casa porque está en garantía. Quisiera que me aclaraseis el problema si sois tan amables. He investigado algo por la red y he leído algo referente a que tiene algo que ver con la regeneración del filtro antipartículas o ¿puede ser por otros motivos?. Un saludo.

Hola a todos!! En primer lugar, dar las gracias por la utilidad de esta web porque ayuda mucho...

 

Tengo un 308cc del 2012. El sistema start stop ECO me he dado cuenta que desde hace unos días ya no para el motor. Está activado y no he manipulado nada. Pero en las paradas, cuando habitualmente siempre se conectaba, ahora la "LUZ AZUL" de la consola parpadea, pero no llega a parar el motor. Tampoco manda ningún mensaje ni nada, simplemente no para el motor. He leído todo este post y tengo la sensación que puede que sea la batería. Nunca la he cambiado, pero tampoco he notado ningún síntoma de que lo tenga que hacer.

¿Es este un síntoma y venga todo por ahi?

Muchas gracias de antemano.

 

Edited by Jaime Heras
Link to post
Share on other sites
El 21/9/2014 a las 23:32, emedemario dijo:

 

-Si el compañero (rocamar1967) ha solucionado algo, nos vendría bien que nos lo contara para aprender un poco más todos...

 

 

Y el compañero @rocamar1967 Entró , preguntó y desapareció...

Saludos desde aquí, con las ganas de saber como le ha quedado el tema. -_-

 

Link to post
Share on other sites
hace 13 minutos, Jaime Heras dijo:

Hola a todos!! En primer lugar, dar las gracias por la utilidad de esta web porque ayuda mucho...

 

Tengo un 308cc del 2012. El sistema start stop ECO me he dado cuenta que desde hace unos días ya no para el motor. Está activado y no he manipulado nada. Pero en las paradas, cuando habitualmente siempre se conectaba, ahora la "LUZ AZUL" de la consola parpadea, pero no llega a parar el motor. Tampoco manda ningún mensaje ni nada, simplemente no para el motor. He leído todo este post y tengo la sensación que puede que sea la batería. Nunca la he cambiado, pero tampoco he notado ningún síntoma de que lo tenga que hacer.

¿Es este un síntoma y venga todo por ahi?

Muchas gracias de antemano.

 

 

Hola @Jaime Heras A la espera de si alguen te puede contestar aquí, te recomiendo que mires en el foro, porque este tema es del 2014 y desde entonces ya se ha hablado mucho del Stop & Start. Puede que en algún otro mensaje te aclare algo.

Link to post
Share on other sites

Hola.

 

Jaime Heras, mucho me temo que sera la bateria,aunque tenga suficiente potencia para el arranque y demas elementos electricos del vehiculo, las baterias de sistemas Stop&Start son muy sensibles y ademas tiene unos ciclos de pare y arranque.

 

En el grupo Audi , VW, que son los que mas conozco depende del vehiculo, con la maquina de diagnosis se le puede " engañar " al sistema y empezar desde 0 el ciclo de arranque, porque realmente la bateria esta en perfecto estado pero para el sistema Start&Stop, no esta al 100x100.

 

Un saludo.

Link to post
Share on other sites

Prueba a ponerle la batería de otro coche, si tienes otro en casa. Te dejo un brico de cómo sustituir la batería en el 308 I:

 

https://www.clubpeugeot.es/bricos/electricidad/1993-extraer-y-cambiar-bateria-motor-1-6-hdi-peugeot-307-y-peugeot-308-video

Link to post
Share on other sites
  • 1 month later...
El 22/9/2015 a las 11:36, snh dijo:

Hola, soy nuevo en el foro y acabo de presentarme, llevo 2 meses con mi peugeot 308 ehdi 1.6 y acabo de llevarlo al taller porque me aparece el mensaje DEFECTO MOTOR solo me aparece algunas veces, le han conectado el ordenador y no daba una averia concreta, me dicen que tienen que revisar cables y gracias a vuestros mensajes me he dado cuenta que a mi tampoco me funcionaba el sistema start&stop lo que me genera la duda si mi problema pudiera ser también de bateria, me gustaria saber si los que tuvieron problemas con el s&s también os aparecia el mensaje defecto motor. gracias por adelantado.

Os mantendre informados cuando me digan algo del taller.

Hola como acabo lo del fallo motor? A mi hace tiempo que no me funciona el s/s,  pero desde hace unas semanas cuando no cojo el coche durante unos días me sale el mensaje de fallo leve en el motor y luego veo en la pantalla que no sale el icono de tiempo  eco. 

Puede ser que la batería del coche también se esté gastando?  A mi el tema del s/s me da igual pero lo del fallo motor me mosquea

Link to post
Share on other sites
  • Our picks

    • Foto del Mes Abril 2021
      ¡Comenzamos votaciones!, nueva edición de nuestro concurso mensual, ¿qué foto te gusta más para nuestras redes sociales?
       
      • 10 replies
    • Cofre trasero techo en maletero
      He visto en este video de los huecos interiores de la Rifter que hay un cofre interior para el techo en el maletero, esta en el minuto 4:20 del video
       
      ¿Alguien lo tiene instalado y puede aporta alguna idea de cuanto baja del techo y si es practico?
      ¿se podría acoplar a un Rifter GT log 2021?
      Dos fotos que he encontrado del techo instalado:
       
       
      • 7 replies
    • restaura tus llantas tu mismo, y que queden a nivel profesional¡¡ tutorial completo
      Antes que nada NO SOY PROFESIONAL DEL TEMA, pero me arme de valor, unos cuantos consejos y guiado por un amigo que si sabe, mis llantas, ( por el dueño anterior, parecian, venir de un conflicto belico,) no solo arañazos, sino, perdidas de material en  varias de ellas.... bueno...... alla vamos
      1 para trabajar bien, aunque mucha gente lo hace montado.... NO LO RECOMIENDO, mejor una vez bien , que no , cosas irregulares o cosas mal pintadas, no? se pasa primero  con amor, en la superficie, una lija 250 por toda la parte exterior,  sin prisa,   yo tarde como 10 min en hacerlo con mucho amor, 
      2 con ese gel, rellenaremos todas las partes que estaban comidas de llantazos,  luego se aplica un primer espray  que lo hace duro instantaneo...... y a los 4 min otra vez el spray, dejamos 10 min 
      y seguimos, ahora tocara lijar   esa zona y dejarla al mismo nivel que la llanta. ( si lo habeis aplicado y esparcido bien con una espatula pequeña de esas  de hobbies de mesa o una cucharilla de plastico del cafe, apenas tendreis que , lijar.)
      bueno igualado todo, pasamos ahora lijas  con la pulidora de 500,  miramos que queda todo mas liso y uniforma, y por ultimo la de 240
       
      ahora............................. con la mano y una lija fina de mano repasamos todo lo que se vaya a pintar ( yo solo pinte parte externa) pero todo bien, sin dejar algun pliegue sin ligar manual, por que sino la  capa imprimacion o pintura, podrian saltar en el futuro, al no estar bien fijadas, NO ESCATIMEN EN TIEMPO, una vez bien hecho..................
      • 2 replies
    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
×
×
  • Create New...