Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Sistema Stop & Start ECO no para el motor


Go to solution Solved by peter_korn,

Recommended Posts

Hola, ante todo gracias de ante mano por las molestias. El problema que tengo es que desde hace algún tiempo el sistema Stop & Start no funciona en los semáforos o cuando me paro en cualquier sitio se queda parpadeando pero no se para el motor, a todo esto tengo que deciros que mi coche es un 308 access 1.6 HDI lo tengo 1 año y 4 meses pero solo le he hecho 4400 km aunque lo voy ha llevar a la casa porque está en garantía. Quisiera que me aclaraseis el problema si sois tan amables. He investigado algo por la red y he leído algo referente a que tiene algo que ver con la regeneración del filtro antipartículas o ¿puede ser por otros motivos?. Un saludo.

 

NOTA ADMIN. Muy relacionado con esto:

 

 

Link to post
Share on other sites

  • Replies 32
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Yo tuve el mismo problema hace unos meses. El coche tenía algo más de 1 año, pasó de funcionar bien el s/s a no funcionar bajo ninguna circunstancia, al principio pensé que sería por el aire acondicio

Con tan pocos km me imagino que el uso que le das es sobre todo por ciudad... no será que la batería con tanto arranque y paro esté desgastada/no tenga la capacidad suficiente para hacer funcionar el

Efectivamente lleva un boton para desactivarlo debajo del volante a la izquierda, a ver si lo tienes pulsado por defecto. y si no pues usar la garantia.

Posted Images

  • 3 weeks later...

Con tan pocos km me imagino que el uso que le das es sobre todo por ciudad... no será que la batería con tanto arranque y paro esté desgastada/no tenga la capacidad suficiente para hacer funcionar el S/S? En trayectos cortos con contínuos arranques/paradas no le da tiempo a regenerar y la batería sufre bastante.

Link to post
Share on other sites

  • 4 weeks later...
  • 2 months later...

Intento aclarar varios puntos a tener en cuenta del S&S (Botón ECO):

Cuando debería pararse en un semáforo,parpadea?...

...A veces cuando el sistema detecta que las condiciones de consumo de energía son mayores que la capacidad de regeneración de la misma,decide no parar el motor para no provocar un problema...Por ejemplo,en condiciones de mucho calor en medio de un atasco,con la climatización fuerte,si además hemos conectado algún dvd de los niños,llevamos el equipo de sonido...El sistema gasta más que genera y entonces no se apaga.

...Puede existir algún problema relacionado con la batería o la regeneración de energía y decide no utilizarlo para no dañar otros componentes...Desconéctalo con el botón hasta pasar por el taller y te ahorras problemas...

(No creo que esté relacionado con la regeneración de gases,pero si averiguo algo al respecto te informo...)

Link to post
Share on other sites
  • 2 weeks later...

Hola, ante todo gracias de ante mano por las molestias. El problema que tengo es que desde hace algún tiempo el sistema Stop & Start no funciona en los semáforos o cuando me paro en cualquier sitio se queda parpadeando pero no se para el motor, a todo esto tengo que deciros que mi coche es un 308 access 1.6 HDI lo tengo 1 año y 4 meses pero solo le he hecho 4400 km aunque lo voy ha llevar a la casa porque está en garantía. Quisiera que me aclaraseis el problema si sois tan amables. He investigado algo por la red y he leído algo referente a que tiene algo que ver con la regeneración del filtro antipartículas o ¿puede ser por otros motivos?. Un saludo.

 ¿Y como ha quedado la cosa?

Link to post
Share on other sites
  • 5 weeks later...

-Si el compañero (rocamar1967) ha solucionado algo, nos vendría bien que nos lo contara para aprender un poco más todos...

-Sergio Hernández, si no tienes ese botón (parte inferior izquierda), al lado del botón de sistema de ayuda al aparcamiento trasero y al lado del botón de desconexión del ESP, es que no tiene ese sistema...

Link to post
Share on other sites
  • 2 months later...
  • Solution

Yo tuve el mismo problema hace unos meses. El coche tenía algo más de 1 año, pasó de funcionar bien el s/s a no funcionar bajo ninguna circunstancia, al principio pensé que sería por el aire acondicionado ya que cuando está en funcionamiento, mas radio, etc no se para.

Decidí llevarlo a la casa y el problema es que la batería estaba defectuosa y no cargaba completamente. Si detecta que la batería no está bien no se activa el s/s ya que podría ocasionar más problemas.

Me cambiaron la batería y volvió a funcionar sin problemas.

Link to post
Share on other sites
  • 3 weeks later...

   Yo me encuentro desde hace tiempo en las mismas circunstancias, de hecho hace ya unos meses que no me ha funcionado el s/s en ninguna situación, con lo que es más que probable que la batería no ande demasiado fina. Me replantearé el cambiarla en no mucho tiempo y poner una en condiciones, la que traía de serie, tiene ya 3 años y medio.

Edited by almighty1200
Link to post
Share on other sites
  • 3 months later...

Hola:

Yo tengo un 308 SW en julio hace dos años, el mes pasado empezó a fallar el sistema s/s lo lleve a la casa y me cambiaron la batería. Pero ahora me surge una duda. ¿ será bueno mantener encendido el sistema s/s si sufre mucho la batería?

Gracias

Link to post
Share on other sites
  • 5 months later...

el nuestro también dispone de sistema S/S

 

mi mujer si hace uso de el S/S, cuando yo lo uso,  nada mas encenderlo lo desconecto

 

de momento la bacteria no ha dado ningún síntoma de flojera

 

aunque sigo los temas de batería y S/S,  aun tengo la duda de si para el cambio de bateria es necesario y obligatorio pasar por el concesionario...

 

saludos

Link to post
Share on other sites

Habría que comprobar si la batería, para un 308 T7 con el mismo motor sin start-stop, es igual o no para un modelo que si incorpora.

 

El problema que, al menos en el 308 nuevo (T9) la batería esta muy metida y situada en el vano motor hacia el habitáculo. Por lo que se hace más complicado acceder para cambiarla. Cada vez complican más las cosas para que la gente no meta mano.

Edited by cudeiro1993
Link to post
Share on other sites

Hola, soy nuevo en el foro y acabo de presentarme, llevo 2 meses con mi peugeot 308 ehdi 1.6 y acabo de llevarlo al taller porque me aparece el mensaje DEFECTO MOTOR solo me aparece algunas veces, le han conectado el ordenador y no daba una averia concreta, me dicen que tienen que revisar cables y gracias a vuestros mensajes me he dado cuenta que a mi tampoco me funcionaba el sistema start&stop lo que me genera la duda si mi problema pudiera ser también de bateria, me gustaria saber si los que tuvieron problemas con el s&s también os aparecia el mensaje defecto motor. gracias por adelantado.

Os mantendre informados cuando me digan algo del taller.

Link to post
Share on other sites
  • 3 weeks later...
  • 11 months later...
El 16/4/2014 a las 19:54, rocamar1967 dijo:

Hola, ante todo gracias de ante mano por las molestias. El problema que tengo es que desde hace algún tiempo el sistema Stop & Start no funciona en los semáforos o cuando me paro en cualquier sitio se queda parpadeando pero no se para el motor, a todo esto tengo que deciros que mi coche es un 308 access 1.6 HDI lo tengo 1 año y 4 meses pero solo le he hecho 4400 km aunque lo voy ha llevar a la casa porque está en garantía. Quisiera que me aclaraseis el problema si sois tan amables. He investigado algo por la red y he leído algo referente a que tiene algo que ver con la regeneración del filtro antipartículas o ¿puede ser por otros motivos?. Un saludo.

Hola a todos!! En primer lugar, dar las gracias por la utilidad de esta web porque ayuda mucho...

 

Tengo un 308cc del 2012. El sistema start stop ECO me he dado cuenta que desde hace unos días ya no para el motor. Está activado y no he manipulado nada. Pero en las paradas, cuando habitualmente siempre se conectaba, ahora la "LUZ AZUL" de la consola parpadea, pero no llega a parar el motor. Tampoco manda ningún mensaje ni nada, simplemente no para el motor. He leído todo este post y tengo la sensación que puede que sea la batería. Nunca la he cambiado, pero tampoco he notado ningún síntoma de que lo tenga que hacer.

¿Es este un síntoma y venga todo por ahi?

Muchas gracias de antemano.

 

Edited by Jaime Heras
Link to post
Share on other sites
El 21/9/2014 a las 23:32, emedemario dijo:

 

-Si el compañero (rocamar1967) ha solucionado algo, nos vendría bien que nos lo contara para aprender un poco más todos...

 

 

Y el compañero @rocamar1967 Entró , preguntó y desapareció...

Saludos desde aquí, con las ganas de saber como le ha quedado el tema. -_-

 

Link to post
Share on other sites
hace 13 minutos, Jaime Heras dijo:

Hola a todos!! En primer lugar, dar las gracias por la utilidad de esta web porque ayuda mucho...

 

Tengo un 308cc del 2012. El sistema start stop ECO me he dado cuenta que desde hace unos días ya no para el motor. Está activado y no he manipulado nada. Pero en las paradas, cuando habitualmente siempre se conectaba, ahora la "LUZ AZUL" de la consola parpadea, pero no llega a parar el motor. Tampoco manda ningún mensaje ni nada, simplemente no para el motor. He leído todo este post y tengo la sensación que puede que sea la batería. Nunca la he cambiado, pero tampoco he notado ningún síntoma de que lo tenga que hacer.

¿Es este un síntoma y venga todo por ahi?

Muchas gracias de antemano.

 

 

Hola @Jaime Heras A la espera de si alguen te puede contestar aquí, te recomiendo que mires en el foro, porque este tema es del 2014 y desde entonces ya se ha hablado mucho del Stop & Start. Puede que en algún otro mensaje te aclare algo.

Link to post
Share on other sites

Hola.

 

Jaime Heras, mucho me temo que sera la bateria,aunque tenga suficiente potencia para el arranque y demas elementos electricos del vehiculo, las baterias de sistemas Stop&Start son muy sensibles y ademas tiene unos ciclos de pare y arranque.

 

En el grupo Audi , VW, que son los que mas conozco depende del vehiculo, con la maquina de diagnosis se le puede " engañar " al sistema y empezar desde 0 el ciclo de arranque, porque realmente la bateria esta en perfecto estado pero para el sistema Start&Stop, no esta al 100x100.

 

Un saludo.

Link to post
Share on other sites

Prueba a ponerle la batería de otro coche, si tienes otro en casa. Te dejo un brico de cómo sustituir la batería en el 308 I:

 

https://www.clubpeugeot.es/bricos/electricidad/1993-extraer-y-cambiar-bateria-motor-1-6-hdi-peugeot-307-y-peugeot-308-video

Link to post
Share on other sites
  • 1 month later...
El 22/9/2015 a las 11:36, snh dijo:

Hola, soy nuevo en el foro y acabo de presentarme, llevo 2 meses con mi peugeot 308 ehdi 1.6 y acabo de llevarlo al taller porque me aparece el mensaje DEFECTO MOTOR solo me aparece algunas veces, le han conectado el ordenador y no daba una averia concreta, me dicen que tienen que revisar cables y gracias a vuestros mensajes me he dado cuenta que a mi tampoco me funcionaba el sistema start&stop lo que me genera la duda si mi problema pudiera ser también de bateria, me gustaria saber si los que tuvieron problemas con el s&s también os aparecia el mensaje defecto motor. gracias por adelantado.

Os mantendre informados cuando me digan algo del taller.

Hola como acabo lo del fallo motor? A mi hace tiempo que no me funciona el s/s,  pero desde hace unas semanas cuando no cojo el coche durante unos días me sale el mensaje de fallo leve en el motor y luego veo en la pantalla que no sale el icono de tiempo  eco. 

Puede ser que la batería del coche también se esté gastando?  A mi el tema del s/s me da igual pero lo del fallo motor me mosquea

Link to post
Share on other sites
  • Our picks

    • ¿Cómo cambiar la pila del mando?
      muy buenas:
       
      El tema es que veo en youtube mucho tutorial de como abrir el mando del 308 antiguo pero no aparece nada de como desmontar la llave para cambiar la pila en el nuevo Peugeot 308, la llave plegada que lleva el borde de metal
       
      Si alguien puede indicarme como hacerlo por favor...
       
      saludos
      • 11 replies
    • Brico - Encontrar el código llave de su coche
      Un pequeño tuto para aquellos que quieren saber cómo encontrar su código llave sin acudir a Peugeot, para poder por ejemplo aprender llaves nuevas.
       
      Material
      Silicona o cinta de butilo  
      Herramientas
      Llave torx Destornillador plano Alientech K-Tag Master o Alientech Kess v2 Master (o su versión clónica china...) PC Windows conectado a internet BDM Frame Llave de 10 Guantes de latex desechables  
      Dificultad: Sencillo
       
      ¿De qué se trata?
      La operación consiste en desmontar y abrir su centralita motor, hacer un backup de la centralita, buscar el código llave en el backup, sellar y remontar la centralita de nuevo.
      Obviamente no tengo cada sabores de 307 en casa y me basaré en mi experiencia propia para describir el procedimiento Quizá en algunos modelos haya que adaptar un poco las instrucciones.
       
      Restricciones: Puede que algunas ECU no estén soportadas, tengan especial atención al Paso 1 antes de investir en un Kess o KTag.
       
      Paso 1: Identificar vuestra ECU.
      Abrir el capo y quitar la tapa de plástico que esconde la BSM y la centralita (tapa grande ubicada en la esquina arriba al lado derecho de la batería).
      Fijaros en la etiqueta de la ECU (podéis tirar un poco en la ecu para sacarla un poco sin desconectar nada) y apuntaros el modelo.
      En general, la distribución es esa :
       
      En regla general (excepciones no sé), todas las ECUs donde aparece KTag y un número no dan problemas para sacar un dump completo, ya sea con KessV2 o con KTag.
      Las donde no vienen KTag sino sólo KessV2, no os garantizo que los dumps que sacará KessV2 permitirán acceder a la información del inmovilizador (o sea, el código pin).
       
      Paso 2: Desmontar la centralita
       
      No arrancar el motor ni poner el contacto los 10 minutos previos a la operación.
      Desconectar la batería.
      Abrir el capo y quitar la......
       
       
       
      • 8 replies
    • Extras en sistema VAN
      Buenos días a todos , 
      Os escribo desesperado a ver si alguien puede hecharle una mano 
      Tengo un Peugeot 307 90cv HDI 2.0 del 2001 , de los primerísimos que salieron al mercado, aún que en su día lo compramos con bastantes extras , como las ventanillas automáticas, espejos calefactados y eléctricos , se ve que estos coches tenían de todo, hace unos meses intenté  seguir un brico de este foro para instalarle el control de velocidad, que no lo trae de serie, compre un Un lexia con su software,y aún que el ordenador de abordo permite este extra no fue posible instalarlo y hacerlo funcionar , ha que que mi coche lleva un calculador motor distinto a los del brico, los del brico tienen 3 conectores, el mio solo lleva uno. Por lo que no es posible ..... Bien lo asumí con resignación y lo deje pasar, ahora estoy viendo la opción de instalar el sensor de luces, pero nadie me ha asegurado los siguiente, detrás de la pantalla multifunción, hay un conector azul suelto, leí en el foro que se supone que es para el sensor de luces, pero nadie me lo ha asegurado, alguien puede orientarme?? Si activo la función con el pp2000 al arrancas el coche ya me da el fallo Luces automáticas fallan, he buscado el sensor que va detrás de la pantalla multifunción y en internet directamente no existe, lo vi en un 307 CC y en un 406 , que es? No lo se 
      Además en Diagbox en el apartado Diagtoll no se comunica con el coche , no sé si es por tema de ser VAN.
      Pero en conclusión me podía haber esperado y comprarme uno más moderno, la única ventaja  es que el mio no lleva FAP , por lo que necesita mucho menos mantenimiento... Pero en fin .... Ojalá pudiera ponerle algunos extras... También me parece una putada inmunda, por qué la diferencia de un 307 de 2003 y el mío del 2001 , todo es distinto,los mensajes de la pantalla, los pintidos, funciones , es como que están más pulidos , y el mío fue lo que había... En fin... Menos es nada
       
       
       
       
       
       
       
      • 111 replies
    • Desmontar Radio
      Hola,
      estoy intentando sacar la radio, he comprado los desmontables y la radio empieza a salir pero sale un poco(lo que se ve en la foto) y ya le cuesta un montón y me da miedo seguir tirando.
      La habéis sacado alguno? sale así? hay que hacer alguna otra cosa?
      Es para montarle esto: http://www.autoparts-forless.com/es/manos-libres-bta/1555-manos-libres-bluetooth-bta-rd4-peugeot-207-307-308-407-607-807-1007-5008-3008030989008.html?search_query=bta+&results=50
      Muchas gracias de antemano
      Un Saludo
      • 11 replies
    • Iluminacion interior
      Hola a todos.
      La iluminacion interior me parece un poco escasa para el tema de pasar la noche en el coche. Alguien que sepa del tema y me diga que bombillas podemos montar con luz blanca tengo entendido que algunas bombillas no originales dan un fallo en el testigo. Graciasss
      • 55 replies
×
×
  • Create New...