Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

fallo Control de velocidad.


Go to solution Solved by jjcf,

Recommended Posts

Hola de nuevo otro de los problemas que tengo es el control de velocidad, cuando lo activo en una de las posturas me pone "control de velocidad defectuoso" y cuando lo pongo en la otra postura que tiene pone "imposible registrar velocidad".

¿Me podría decir alguien de que puede ser?

Muchas gracias.

Link to post
Share on other sites

Hola de nuevo otro de los problemas que tengo es el control de velocidad, cuando lo activo en una de las posturas me pone "control de velocidad defectuoso" y cuando lo pongo en la otra postura que tiene pone "imposible registrar velocidad".

¿Me podría decir alguien de que puede ser?

Muchas gracias.

 

¿Quizá problemas con el contactor de la lúz de freno? ¿Has leido info al respecto?

 

Saludos,

Link to post
Share on other sites

  • 10 months later...

Aquí lo teneis bien explicado, cortesía de TRANKOS

 

http://www.clubpeugeot.es/foro/topic/15559-cambio-de-contactor-pedal-de-freno/

 

http://www.clubpeugeot.es/bricos/electricidad/901-307-cambio-contactor-pedal-freno-error-qsistema-absesp-defectuoso

 

Y aquí video de davidns explicando el funcionamiento del contactor, y porqué falla

 

 

Saludos.

Link to post
Share on other sites

hola a mi tambien me daba fallo incluso frenaba y tardaba un rato en encenderse las luces. hace 2 dias se lo he cambiado y por el momento todo bien y solo le he cambiado el contactador del freno que me costó 6 euros sin los cables, pero de momento bien. En el caso contrario os contaré y cambiaré los cables. un saludo y suerte

Link to post
Share on other sites
  • 3 weeks later...

hola a mi tambien me daba fallo incluso frenaba y tardaba un rato en encenderse las luces. hace 2 dias se lo he cambiado y por el momento todo bien y solo le he cambiado el contactador del freno que me costó 6 euros sin los cables, pero de momento bien. En el caso contrario os contaré y cambiaré los cables. un saludo y suerte

Le tenías que haber puesto con el trozo de instalación ya que lleva un sensor interior para que no te de fallos

Link to post
Share on other sites

Le tenías que haber puesto con el trozo de instalación ya que lleva un sensor interior para que no te de fallos

hola jjcf que te refieres a los cables? es que no me venían pero llevo casi un mes y no me a saltado nada ni control de velocidad ni esp ni FAP,  nada. Así que espero que se haya solucionado que fuese el contactador del pedal pero si salta os contaré y miraré eso que dices

Link to post
Share on other sites
×
×
  • Create New...