Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

anomalia en contaminacion ambiental


Recommended Posts


jejjejejje veo que no soi el único que contamina el medio ambiente... pues lo que te an comentado de la sonda es lo mismo que me an dicho a mi en el taller, si no se tuerce la cosa hoy tengo que ir a buscar el coche al taller por que también me an cambiado la sonda.... así que en cuanto me lo den y pegue dos cochazos por ahí sabre si era de la sonda o no....

Link to post
Share on other sites

Hola, a mí también me ha pasado 2 veces en aproximadamente 3 meses. En el foro hay información sobre el tema, pero básicamente, si no lo has notado ya, te digo que si arrancas el coche, lo calientas un poco, lo apagas y dejas que se enfríe, y lo repites todo ello tres veces, el error desaparece.

De todas formas, la primera vez lo lleve al taller (ya había desaparecido el error) y me dijeron que no habían visto nada, lo que me hace pensar que ni lo buscaron, porque ayer lo volví a llevar al haberme pasado de nuevo este fin de semana, pero esta vez me quedé delante del coche para ver lo que hacían, pues bien, el error también había desaparecido, pero al enchufarle el Diag2000 apareció el error, indicando el día y hora en que había ocurrido, la velocidad que llevaba, tempetura del motor y más cosas que no me dió tiempo a ver. El mecánico, sin decir ni pio, lo borró y fue al jefe del taller, que vino y me dijo que el error era muy raro y que tenían que hacer una telecarga para ver si se solucionaba. Lo llevaré el martes que viene, así que ya contaremos lo que ocurre.

Por cierto Nikots, cuando lo recojas, puedes decirnos cuánto te clavan por la sonda por si me toca?, en el caso de que tengas que pagarla claro.

Saludos

Link to post
Share on other sites

"pii pii anomalia anticontaminacion" Hola. A mi me ha pasado como unas cuatro veces, y siempre ha salido el mensaje despues de que en la ultima parada de motor, habiendo quitado ya la llave del contacto, el motor seguia funcionando durante dos o tres segundos. A partir de ese momento me aparecia el mensaje en los siguientes cuatro arranques. Se arreglo, segun me contaron, cambiando el regulador de presion del gasoil. De esto hace como 8 meses y no ha vuelto a dar el fallo.

Link to post
Share on other sites

Me uno al club. El viernes me dio el aviso. Pero a mi no me desaparece, voy con el chivato encendido todo el camino. Y tambien he notado que cuando apago el coche, el electroventilador sigue funcionando unos minutos, antes no lo hacia.... ummmmmmmmmmmmmmm

:twisted:

Por lo demas el coche va bien. Hoy no me he atrevido a meterle en el atasco.

Rugido, tendra que ver con que mi coche se tiraba peditos????

El jueves tengo hora en el taller. Por cierto. Me cambio de taller, paso de Mosa. El que me dijeran que puedo circular sin intermitente me rayo mucho mucho.

Link to post
Share on other sites

Hola May,

pues que te funcione el electroventilador después de apagar el motor, es normal, especialmente si vienes de la M40 atascada, con el clima y con el calorcillo de estos días.

También puede conectarse si vienes de carretera a una marcha ligerita y paras inmediatamente.

Los de MOSA no tienen perdón... decir que puedes ir sin intermitente... ¿dónde lo vas a llevar ahora? ¿a Gemovil?

JParra :-)

Me uno al club. El viernes me dio el aviso. Pero a mi no me desaparece, voy con el chivato encendido todo el camino. Y tambien he notado que cuando apago el coche, el electroventilador sigue funcionando unos minutos, antes no lo hacia.... ummmmmmmmmmmmmmm

:twisted:

Por lo demas el coche va bien. Hoy no me he atrevido a meterle en el atasco.

Rugido, tendra que ver con que mi coche se tiraba peditos????

El jueves tengo hora en el taller. Por cierto. Me cambio de taller, paso de Mosa. El que me dijeran que puedo circular sin intermitente me rayo mucho mucho.

Link to post
Share on other sites

Por cierto. Me cambio de taller, paso de Mosa. El que me dijeran que puedo circular sin intermitente me rayo mucho mucho.

Claro y también puedes circular sin pagarles la reparación. Me da que ese es de los talleres que sólo vende coches, por lo menos propaganda hacen en las matrículas.

Link to post
Share on other sites

No, lo voy a llevar a Fuenlabrada a Hermanos Viñara. La verdad que el trato telefonico de momento ha sido excelente.

En Mosa me dan para el 6 de Junio. Y claro lo del intermitente de juzgado de guardia. Tambien me dijeron que la reparacion la pagaria primero yo, y luego me lo devolveria la Seguridad Plus... bueno, un rollo, que no sali muy contenta.

Por cierto, en Mosa comente, que tengo que hacerme un viajecito muy lindo yo solita y que claro sin intermitente meterme 500 km no me apetica.. y fue cuando me dieron esa maravillosa contestacion.

Llame a Hermanos Viñara, y se puso directamente un mecanico. Me hizo contarle todo lo que le pasaba al coche, por si podia coger el coche con seguridad o no. En principio me dijo que sin problema, pero que lo queria ver lo antes posible, y eso es el Jueves, puedo pasarme a la hora que quiera y sin ningun tipo de problema. Ha sido un trato mas personalizado. Me pilla peor, pero de momento les voy a dar mi confianza.

May

Link to post
Share on other sites

Por cierto Nikots, cuando lo recojas, puedes decirnos cuánto te clavan por la sonda por si me toca?, en el caso de que tengas que pagarla claro.

Saludos

bueno pues parece ser que despues de cambiarle la sonda el coche parece que no da señales de "anomalia" y lo de pagar pues como que va a ser que no... a mi me qedan 4 años de garantia todavia de la cual me pienso aprovechar en todo lo que pueda jejejeje......

Link to post
Share on other sites
  • 1 year later...

Tengo mi peugeot XT desde hace 3 dias y adivinen...??? la maldita alerta de anticontaminacion, casi me desmaye, al ver que no se iba con nada la alerta, decidi llevarlo a la garantia....por ahi leii sobre el tema de calentar el motor y apagarlo 3 veces...alguien podria darme el detalle si es que vuelve ocurrir???

Saludos a todos los miembros del foro.

Link to post
Share on other sites

hola, mi 307 es a gasolina, a mi me tiene loco el tema, lo llevé a scanear y sale una falla codigo P1632, que según averigue por la net, es un problema de regulador de voltaje del alternador. Pregunta; alguien sabe de corno debo hacer para arreglarlo? o debo ir a la peuyot para que me cobren un ojo de la cara? :oops:

que CARAJO TIENE QUE VER EL ALTERNADOR CON LA CONTAMINACION??????????????

Link to post
Share on other sites

Hola amigos, quisiera comentarles cual fue la solución que le dieron a mi problema de anomalia anticontaminación, les recuerdo que yo estoy aqui en chile.

Bueno el problema era una falla en la mariposa motorizada, la cual le hicieron una mantencion y calibración....y por supuesto la telecarga respectiva...que sera eso de la mariposa???? quien sabe....

Bueno es mi humilde comentario y fue dentro de la garantia.... :P

Link to post
Share on other sites

ola a todos a mi no me pasa nada de eso pero en la gran mayoria de los coches,quitando la bateria 1 min y ponindola otra vez se borra cualquier chivato de averia menos de confort( airbag,abs.....) esas no. si la averia del coche no desaparece (no se arregla) la luz vuelve a aparecer al poner la bateria

Link to post
Share on other sites
  • Our picks

    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
    • Freno de mano 807
      Buenas tardes grupo, esta tarde al aparcar en una cuesta y tirar de freno de mano me dado cuenta que este no frena nada, como puedo tensarlo? No encuentro ningún tema al respecto en la lupa, agradezco cualquier tipo de ayuda, serán pastillas traseras de freno? Lo marcaría el ordenador verdad? Es una 807 2.0 hdi 136cv de 2007. Gracias de antemano
      • 4 replies
    • Actualizacion rt3 y mapas
      Hola, ante todo, pido perdón. Por mas que miro, no encuentro solución. Por favor,dirigirme, donde haga falta, sobre todo, no quiero molestar.
      Desde hace dos semanas, soy dueño, de un Peugeot 407 confort pack, 2.0 hdi. Automático. 2006. 186000 km.
      Super contento, espectacular y podría seguir.
      Mi pequeño problema:
      El coche, viene con un aparato de radio, creo que es rt3 (adjunto foto) y por lo que he podido ver, el firmware, esta super anticuado. Y el gps también.
      ¿Alguien, me podría decir, si me falta algún dato, para que me podáis ayudar y como/donde, podría encontrar estas actualizaciones? ¿y como hacerlo?.
      insisto, perdón y gracias de antemano.
       
      • 9 replies
×
×
  • Create New...