Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

app Link MyPeugeot


Go to solution Solved by CEYT,

Recommended Posts

Los que tengan iOs recomiendo desanclar el Bluetooth que anteriormente me aparecia como Smeg y volverlo a enlazar con el sistema, puede que sea por la app o por actualizar el sistema, ahora me aparece como Peugeot y la app funciona correctamente.

Link to post
Share on other sites

  • Replies 636
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Hola a todos,   A través del foro de peugeot francés forumpeugeot he contactado con el forero Thomcat. Él ha desarrollado una tabla excel muy intuitiva donde podemos cargar los archivos del program

TRUCO PARA QUE FUNCIONE: Seguir estos pasos en este orden riguroso: -activar bluetooth - instalar ultima app dentto del propio vehículo. Si estaba antes instalada borrarla previamente e instalarla SIE

Hola a todos,   Como algunos sabréis, a través del foro de peugeot francés forumpeugeot tengo contacto con el forero Thomcat Él ha desarrollado una tabla excel muy intuitiva donde podemos cargar lo

Posted Images

Hace 21 minutos, jorgeastur dijo:

Acabo de probar la nueva app. Menuda cagarruta. Me parecia mucho mejor la otra. Esta trae mucha parafernalio

Eso pense yo... hay que acostumbrarse, por otro lado esta es mas completa, gasto economico por trayecto, velocidad media..

 

 

 

Link to post
Share on other sites

Hola; en apariencia la anterior era mas directa a la vista no se si me explico la aguja del carburante analogica los kilometros totales todo eso en el inicio

algo mas sencilla del punto visual al ofrecer casi toda la informacion en una misma pantalla " parecia algo asi como si visualizaras el cuadro del coche "

esta es algo mas tiene mas prestaciones que la anterior  pero tambien hay que navegar mas por ella..pero como siempre para gustos como se suele

decir colores y opiniones por descontado...dejo algunas capturas de ayer Salu2.

 

3.png4.png

 

 

5.png6.png 

Edited by Marttin
Link to post
Share on other sites

ALguien sabe cómo podemos combinar ahora los trayectos?

 

En la anterior aplicación se podía hacer, combinar con el trayecto siguiente, y aparecía una cadena, pero en la nueva aplicación no he podido.

 

Gracias.

Link to post
Share on other sites
Hace 1 hora, gtm dijo:

ALguien sabe cómo podemos combinar ahora los trayectos?

 

En la anterior aplicación se podía hacer, combinar con el trayecto siguiente, y aparecía una cadena, pero en la nueva aplicación no he podido.

 

Gracias.

Creo que no se puede, yo por mas que lo he intentado no he dado con la tecla, y a mi también me pasa que algunos trayectos no los recibe.

Link to post
Share on other sites

Vaya cagada de app que han metido. Lo peor es que te obligan a migar a la nueva cuando la vieja sigue trabajando en segundo plano, y los trayectos se quedan en la antigua pero no se exportan autom. a la nueva, es más no me deja ni forzarlos.

Cuando la instalé me dijo importar datos, lo hizo después de unos minutos y ya está, no eliminó la vieja.

 

Hay veces que me deja abrir la vieja (usando la notificación superior del móvil con el nuevo trayecto generado), y otras veces no. Desde el icono me invoca a la nueva, y en la nueva faltan trayectos que si están en la vieja.

 

Voy a forzar la detención de la app la vieja, a ver si la nueva reconoce ya los nuevos trayectos, lo que no entiendo es como la nueva app al instalarse no ha desintalado la antigua después de importar correctamente los datos (aunque lo suyo es que los mismos estuvieran en una partición interna del SMEG+, de manera que recogiera todo el historial cuando se sincronizara por primera vez).

 

Salu2!

Link to post
Share on other sites
Hace 21 horas, pepepellicer dijo:

Vaya cagada de app que han metido. Lo peor es que te obligan a migar a la nueva cuando la vieja sigue trabajando en segundo plano, y los trayectos se quedan en la antigua pero no se exportan autom. a la nueva, es más no me deja ni forzarlos.

Cuando la instalé me dijo importar datos, lo hizo después de unos minutos y ya está, no eliminó la vieja.

 

Hay veces que me deja abrir la vieja (usando la notificación superior del móvil con el nuevo trayecto generado), y otras veces no. Desde el icono me invoca a la nueva, y en la nueva faltan trayectos que si están en la vieja.

 

Voy a forzar la detención de la app la vieja, a ver si la nueva reconoce ya los nuevos trayectos, lo que no entiendo es como la nueva app al instalarse no ha desintalado la antigua después de importar correctamente los datos (aunque lo suyo es que los mismos estuvieran en una partición interna del SMEG+, de manera que recogiera todo el historial cuando se sincronizara por primera vez).

 

Salu2!

 

Me pasa lo mismo que a ti, vaya mierda, si te fuerza a instalar la nueva y migra los trayectos, que inhabilite la otra, ahora tengo un lío de trayectos que entiendo voy a perder porque no hay forma de decirle a la nueva que vuelva a coger los trayectos de la vieja (al menos a mí sólo me salió la primera vez).

Aparte que no avisa cuando transfiere un trayecto, así que cuando te bajas del coche no sabes si ha transferido algo o no, tienes que abrirla para verlo..

Link to post
Share on other sites
Hace 5 minutos, athlon1982 dijo:

 

Me pasa lo mismo que a ti, vaya mierda, si te fuerza a instalar la nueva y migra los trayectos, que inhabilite la otra, ahora tengo un lío de trayectos que entiendo voy a perder porque no hay forma de decirle a la nueva que vuelva a coger los trayectos de la vieja (al menos a mí sólo me salió la primera vez).

Aparte que no avisa cuando transfiere un trayecto, así que cuando te bajas del coche no sabes si ha transferido algo o no, tienes que abrirla para verlo..

 

Buenas compañero, prueba lo que he hecho yo, ya que esta mañana me ha funcionado bien.

Fuerza a detener la antigua desde el menú de aplicaciones descargadas (hablo de android), sal de la nueva y vuelve a registrarte ayer por la tarde me hizo los traspasos y esta mañana también, es más ayer reposté y hoy me salió el aviso de un surtidor pidiendo que metiera el precio/litro para hacer la media de consumo, luego he entrado en la app y en el icono del volante ponía un 4, le he dado y ha actualizado trayectos pasados.

 

Espero que te sirva, y otra cosa importante.

 

HACER UNA COPIA DE LOS TRAYECTOS EN CUANTO PUEDAS.

 

Salu2!.

Link to post
Share on other sites

Una cosa

Tened cuidado si inhabilitais la categoría de "otros" no os aparecen los nuevos trayectos ya que los pasa por defecto en esta categoría.  A mi me faltaban por este motivo.

Poco a poco vamos aprendiendo.

Lo que no fui capaz fue de exportar los de link my peugeot de ninguna manera ni siquiera cambiando la extensión del archivo de .trips a .myp.

 

Link to post
Share on other sites

Pues a mi esta app me gusta más que la anterior por varios motivos:

- La interfaz del inicio me gusta mucho más, porque tienes los datos del vehículo (Consumo medio, tanque de combustible ykm totales) y porque tienes un plano con tu situación actual y la situación de tu vehículo.

- Los detalles de los trayectos me gustan más porque en los detalles puedes ver la hora de salida y llegada y el mapa, así como el coste del trayecto.

 

El problema que tengo ahora es que, al avisar la anterior app que ya no estaba activa, una vez que importé los datos a la nueva, ya no me contabiliza los recorridos.

 

Ayer me hice un trayecto de unos 45 minutos, y la app no la ha registrado.

No se cual será la razón, porque el bluetooth está activado.

 

Cierto es que antes, aunque Link My Peugeot no funcionara, al finalizar los trayectos me aparecía en la barra superior del móvil un recuadro. Pinchaba y me enviaba a los datos del trayecto, que se exportaban directamente a la otra app.

 

Así que de momento no sé como hacerlo para que me contabilice los trayectos.

Link to post
Share on other sites

Pues nada, parece que el problema se soluciona desenlazando el móvil del coche y volviéndolo a enlazar.

 

Por cierto, os habéis fijado que una de las opciones que te aparecen en la conexión es acceso a internet?

Link to post
Share on other sites
Guest rejopol
Hace 23 horas, Parracurta dijo:

Pues nada, parece que el problema se soluciona desenlazando el móvil del coche y volviéndolo a enlazar.

 

Por cierto, os habéis fijado que una de las opciones que te aparecen en la conexión es acceso a internet?

asi es yo hice lo mismo,desvincule el movil via bluetooth y volvi a vincular y listo

Link to post
Share on other sites
El 28/7/2016 a las 8:41, pepepellicer dijo:

 

Buenas compañero, prueba lo que he hecho yo, ya que esta mañana me ha funcionado bien.

Fuerza a detener la antigua desde el menú de aplicaciones descargadas (hablo de android), sal de la nueva y vuelve a registrarte ayer por la tarde me hizo los traspasos y esta mañana también, es más ayer reposté y hoy me salió el aviso de un surtidor pidiendo que metiera el precio/litro para hacer la media de consumo, luego he entrado en la app y en el icono del volante ponía un 4, le he dado y ha actualizado trayectos pasados.

 

Espero que te sirva, y otra cosa importante.

 

HACER UNA COPIA DE LOS TRAYECTOS EN CUANTO PUEDAS.

 

Salu2!.

 

He hecho lo que me has dicho y perfecto, me ha dejado exportar los trayectos de la vieja (tenía unos transferidos por ello a ella desde que instale la nueva).

 

He desinstalado la nueva, la he vuelto a instalar desde la vieja y se me han cargado los trayectos perdidos de la vieja. Luego he modificado el fichero previamente exportado hoy de la nueva, he añadido los que había perdido del fichero exportado al cargar la vieja y he importado el nuevo fichero con todos en la nueva, ahora los tengo todos y procedo a desinstalar la vieja.

 

Sé que es un poco lio, pero me ha funcionado :)

Link to post
Share on other sites
Hace 20 horas, rejopol dijo:

asi es yo hice lo mismo,desvincule el movil via bluetooth y volvi a vincular y listo

 

A mi me sigue sin avisar de los trayectos transferidos como lo hacía la otra, tengo que entrar a la aplicación. He desenlazo y vuelto a enlazar y nada, sigue sin salir aviso de trayecto, si entro si los veo, pero no me notifica como antes.

Link to post
Share on other sites

YO cambié de móvil , al intentar instalar la antigua no me funcionaba y puse la nueva. He itentado importar los datos pero no me da la opción, del otro móvil si he conseguido exporarlos.

 

Alguna ayuda? gracias.

Link to post
Share on other sites
  • Our picks

    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 105 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
×
×
  • Create New...