Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Sobre Peugeot Pritzler en Barcelona


Recommended Posts

Buenas tardes a todo el mundo.

 

¿Alguien del  foro podría  decirme si queda abierto algun taller del grupo Peugeot Pritzler en Barcelona?  Cerraron el de la calle Indústria y ahora hay una escuela taller; el de la calle Rosselló se ha convertido en un concesionario Mazda. Solo queda la opción de la calle Doctor Pi i Molist, però no tengo seguro que siga abierto.  Lei en un foro de peugeot 206, que la empresa habia cerrado, pero observo que en internet aun aparecen e incluso tienen un blog.

 

Gracias

 

Lluís

Edited by LluisJuan
Link to post
Share on other sites

pero observo que en internet aun aparecen e incluso tienen un blog.

 

Gracias

 

Lluís

Hola, bienvenido. No te fíes del blog: su última entrada es del 2012. Han pasado muchas cosas desde entonces. Lo mejor un mail o una llamada (en su blog tienen para contactar)

Link to post
Share on other sites

Gracias por responder tan rápido y disculpas por no haberme presentado.  Me llamó Lluís, soy de Barcelona y tengo una Partner desde el 2007.  A dia de hoy es difícil encontrar un taller oficial Peugeot en Barcelona ciudad; en mi caso, cada vez he de ir más lejos para hacer las revisiones.  Cerró Lumacar, cerró Mecaplauto, cerró Romagosa y ahora parece que ha cerrado Pritzler (he intentado contactar con el unico taller que parece quedarles, però no responden). Provaré en Peugeot Almogàvers  a ver que pasa.

 

Lluís

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...