Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Perdida de potencia en 307 y no acelera


Go to solution Solved by piru307,

Recommended Posts

Buenos días, tengo un Peugeot 307 2.0hdi 110cv XS del año 2004,tiene 228.504km.Os comento hace un par de semanas fui a arrancarlo y al acelerar subía muy lentamente de velocidad y al cambiar de marcha se venia abajo, ya al calentarse iba recuperando la fuerza. El otro día fui a la capital que esta a 120km de mi pueblo actual, bien pues al salir de una rotonda en tercera se encendió el mensaje de stop en el panel y empezó a venirse abajo y se paro, espere 5 min y arranque y normal como si nada hubiese pasado, a la vuelta pase por mi taller le enchufaron el ordenador y nada, ningún fallo registrado. Pues hoy me a vuelto a pasar iba por carretera y no aceleraba ... Y la verdad que no se que le puede pasar y el mecánico tampoco tiene mucha idea del problema ya que no registra nada el ordenador. ¿Puede ser el caudalimetro? Si a alguien le a pasado algo parecido o sabe que podría ser, por favor os pido que me lo comentéis.

Muchas gracias

Edited by piru307
Link to post
Share on other sites

Buenos días, tengo un Peugeot 307 2.0hdi 110cv XS del año 2004,tiene 228.504km.Os comento hace un par de semanas fui a arrancarlo y al acelerar subía muy lentamente de velocidad y al cambiar de marcha se venia abajo, ya al calentarse iba recuperando la fuerza. El otro día fui a la capital que esta a 120km de mi pueblo actual, bien pues al salir de una rotonda en tercera se encendió el mensaje de stop en el panel y empezó a venirse abajo y se paro, espere 5 min y arranque y normal como si nada hubiese pasado, a la vuelta pase por mi taller le enchufaron el ordenador y nada, ningún fallo registrado. Pues hoy me a vuelto a pasar iba por carretera y no aceleraba ... Y la verdad que no se que le puede pasar y el mecánico tampoco tiene mucha idea del problema ya que no registra nada el ordenador. ¿Puede ser el caudalimetro? Si a alguien le a pasado algo parecido o sabe que podría ser, por favor os pido que me lo comentéis.

Muchas gracias

Puede que sea el caudalimetro, auqneu pasaria siempre y no en frio o a ratos. Un saludo.

Link to post
Share on other sites
  • 2 weeks later...

Buenos días,

Antes que nada decirte que no tengo solución para tu problema, pero estoy en una situación similar (de hecho, mi coche es igual que el tuyo). Los días que hace algo de fresco, por debajo de 14º, el coche no tiene potencia hasta que la temperatura sube. Parece que el turbo no entra a funcionar. Me pasó también hace un año y lo lleve a un taller, donde me dijeron que era el caudalímetro y me lo cambiaron. Fue bien un tiempo, pero luego volvió a las andadas, y ahora lo hace muy a menudo. La cuestión es que llega un momento en que el turbo entra a funcionar y recupera la potencia de sopetón.

Puede ser que sea un problema de holguras en el turbo... pero ni idea. Lo que me mosquea es que sólo lo hace cuando el coche está frío, como si calculase mal la entrada de aire.

A mí no me se me enciende nada el panel y en el taller al que lo llevé, me dijeron que la máquina de diagnósticos no daba ningún error.

Si descubres algo, ponlo por aquí.

Link to post
Share on other sites

Un dia oi a un amigo un problema parecido al tuyo,pero no similar.Resulta que el coche no subia de 3000 rv.ya podias pisar lo que quisieras que de 3000rv no se movia,el seguia con el cohe y cada poco se le paraba literalmente,espeba un rato y lo volvia a intentar y lo graba avanzar lentamente 4km. y se volvia a parar.Lo llevo al taller y le dijeron que era el caudalimetro,se lo cambiaron y ese dia el cohe se comporto como tiene que ser,al dia siguiente a media mañana salto la alarma anticontaminacion ,inmediatamente lo llevo nuevamente al taller ,el mecanico de inmediato se dio cuenta de cual era el problema,fue directamente a la bomba de alta presion,debio de limpiarla.Luego probamos el coche y como una seda,sacamos el caudalimetro nuevo y le colocamos el que tenia y el coche seguia perfecto.Moraleja no era el caudalimetro sino suciedad en la bomba de alta.Cueto esto por si a alguien le sucede algo parecido y pueda servirle de ejemplo.

Link to post
Share on other sites

Buenos días, en primer lugar muchas gracias a todos los que comentáis y en segundo lugar perdón por contestar ahora, no e podido pasarme mucho por aquí! Os comento, me sigue fallando el coche, el caudalimetro no es y en el taller me dijeron que como no refleja ningún error en la Centralita pues no saben por donde meterle mano, en fin mejor me callo lo que pienso de esos "mecánicuchos" el coche cuando quiere pierde potencia y al acelerar no responde bien, y eso que toco suelo con el acelerador pero nada y luego de repente le empieza a entrar potencia y va genial. Comentar que solo se me paro una vez (por ahora) ya hace dos meses de esto. En el taller me han dicho que puede ser el modulo motor que lo lleve a otro taller especializado ... Me estoy volviendo loco!!

Link to post
Share on other sites

buenas , por lo que veo no has llevado el coche a un taller oficial, 

vamos por partes  para ver posibles fallos de tu coche  y motor.

comprobar todos los tubos de depresion  los que van a las electrovalvulas , posible rotura en la entrada del turbo  ,se suele picar aqui bastante

comprobar los conectores de las electrovalvulas,sule fallar el conector de la electrovalvula del turbo ,los terminales flojos o mal contacto.

 la mariposa de admision se suele quedar agarrada ,yo la tengo anulada ,dejando siempre abierta ,se tapona el tubo de depresion el que llega a esta. 

comprueba todo lo que te digo no mires mas cosas de monento, y me comentas

Link to post
Share on other sites

El del taller me dijo que lo llevará a la Peugeot como no le da ninguna clase de error se a querido lavar las manos porque seguro no tiene ni pajolera idea de lo que le puede pasar ... Así que lo llevare esta semana y le comentare todo esto que me has dicho! Es que ya estoy de los nervios porque como lo hace cuando quiere... Por cierto, esto me empezó a pasar desde que se quedo la ventana del copiloto abierta y me entro muchísima agua dentro del coche (asiento del copiloto) fue montarme arrancarlo y ya me empezó a fallar en frío me dice el mecánico que no tiene nada que ver pero es que me iba perfecto y nunca me había pasado hasta que se mojo!

Link to post
Share on other sites
  • Our picks

    • Separacion faros
      Buenas taedes compis. Hoy me han desmontado los faros para meter led en las cortas  y estando un buen rato dejandolos perfectos.  El caso es que lo veo muy separado de la curvita que hace la defensa  en medio del faro y de domde esta la calandra uno esta mas pegado que otro. Esta metido en sus pestañas y todo pero lo veo muy separado. Me he pasado por la peugeot y me he puesto a mirar los quebl hay fuera de kms0 y eso y estan separados pero no tanto como el mio. En las fotos a lo mejor no se aprecia bien. Decir que peugeot ya me cambio los faros cuando lo saque del conce ya que venian completamente rayados
      • 7 replies
    • Ayuda necesito saber el valor venal de mi N208 gt line
      Hola, estoy en un aprieto... el pasado domingo día 21 de febrero tenía mi N208 GT line aparcado delante de mi casa cuando un niñato estúpido vino "haciendo rally" con su golf y lo estampó a unos 80km/hora contra mi coche.... el resultado... esta en el taller a espera de ser peritado y que la compañía de seguros me diga si lo dan por siniestro o lo reparan... yo no quiero el coche reparado.. quiero uno nuevo..
       
       Necesito saber el valor venal de mi coche... sé que en el foro hay gente que puede acceder a esas tablas.. a ver si pueden ayudarme... os dejo algunos datos:
       
      Fecha primera matriculación  30 julio 2020
      Kms: 2611 (lo uso muy poco y lo tenía impecable)
       
      Es el modelo manual de 100 cv gasolina GT line 
       Tiene asistente cambio de carril
      Pantalla de 10" (la grande)
      Color rojo elixir ( el más caro creo)
      Cargador inhalambrico
      Sensor de ángulo muerto
       
      Os dejo fotos del siniestro  . Aviso que pueden herir vuestra sensibilidad.... a mi se me parte el alma cada vez que las veo... 
       
       Si alguien me puede ayudar lo voy a agradecer toda mi vida.. el coche lo financie a 7 años y sé que por mucho que lo reparen no quedará igual...
       
      Podéis escribirme a mi correo:
      [email protected] 
      Gracias de antemano. 
       
       
      • 17 replies
    • No realiza start/stop (reclamar batería)
      Hola,
      Adquirí mi rifter en Febrero de este año, y el start/stop solo lo hizo al principio y tras un largo viaje. He medido la batería y me da 12.18V sin arrancar. Supongo que será de eso. El problema es que el vehiculo lo compre en un conce de otra provincia y ahora lo tengo que llevar algún taller de la mia. Supongo que a los talleres no les hace ninguna gracia reclamar garantías de coches que no han vendido ellos, pero al fin y al cabo la garantía la da la casa, no?
      Gracias.
      • 26 replies
    • Pasar cable de atras a consola 307 cc
      Viendo el tutorial de @Cheloute me he atrevido a comprar sensores aparcamiento y radio 2 din (y quizas ponga camara trasera) pero...
      ¿Que forma hay mas facil de pasar cables de atras hacia delante?
       
       
      • 9 replies
    • Foto del Mes Marzo 2021
      Una nueva y seguro que espectacular edición de nuestra Foto del Mes, ¿ya las tenéis reservadas para el concurso?, pues ¡¡ya podéis subirlas!!.
      Recordamos, como siempre las normas:
       
      • 11 replies
×
×
  • Create New...