Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

partner no arranca


Go to solution Solved by benjure,

Recommended Posts


buenas la batería esta bien cargada tendrá 3 meses lo de la toma de aire no lo puedo asegurar pero he cambiado los manguitos por si era eso e incluso cuando arranca le doy al cebador que lleva en el filtro y nada le cuesta muchísimo arrancar también he comprobado los calentadores y que les llegue corriente me tiene locooooo 

Link to post
Share on other sites

Te resumire lo que una vez me ha pasado a mi por si te sirve de ayuda.Tenia un par de dias parado el cohe y cuando iba   arrancarlo por la mañana le costaba a lo sumo cuatro intentos,en fin esto se fue prolongando en el tiempo,hasta que un dia decidi ponerle fin al problema,el problema estaba en una entrada indebida de aire por la tapa del filtro de gasoleo,en el taller cuando me cambiaron el filtro de gasoleo el cual va sumergido,te hablo del filtro de un peugeot 309,bueno pues el mecanico no puso bien la junta que lleva el cierre,una vez puesta bien esa junta,ya no he tenido ningun problema u eso te hablo de dos años lo sucedido.

Link to post
Share on other sites

Buenas a todos, tengo una partner del 99 diesel y le cuesta mucho arrancar por las mañanas. Le he cambiado y comprobado los calentadores y tambien los manguitos del gasoil, pero sigue igual a ver si sabeis algo gracias

yo que tu desmontaria el filtro de gasoleo y lo volveria a montar despacio y con precaucion de que te quede bien puesta la junta de goma del filtro en su sitio,luego aprieta bien la carcasa del filtro,seguidamente probaria uno por uno y por separao los calentadores,luego comprueba si la cosa mejora o no.

Link to post
Share on other sites

La averia pinta raro...raro..segun tu el filtro esta bien...los calentaroer estan bien segun as comprobado.El filtro de gasoleo lleva por casualidad un regulador,es decir lleva un detector de agua en el gasoleo y una valvula para expulsar dicha agua y hay algunos filtros que aparte de todo lo descrito anteriormente llevan tabien una valvula reguladora..podria ser de ahi,en caso de que la llevase y sino la llevase no se dedonde podria venir los fallos que tienes.Lo que creo tener claro es que la averia esta en el circuito de alimentacion,repasa con minuciosidad todo el circuito de alimentacion,porque se nos esta pasando algo por alto.En este momento no se me ocurre nada mas......suerte y paciencia.

Link to post
Share on other sites

Puede ser del relé de los calentadores. Porque si funcionan directos de la batería pero luego no a lo mejor es eso. Creo que hay temas en el foro que hablan de eso.

 

Comprueba:

- Al poner el contacto que suena el relé de os calentadores.

- Que llega corriente al calentador a través del relé 

- Que llega corriente a la caja de relés donde están los calentadores.

- Los calentadores (aunque eso ya lo has hecho ya que los arrancaste desde la batería)

 

Mira aquí http://www.clubpeugeot.es/foro/topic/17214-no-arranca-por-debajo-de-6-grados

Link to post
Share on other sites
×
×
  • Create New...